<!DOCTYPE HTML>
<html dir="ltr" lang="sv">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name="referrer" content="origin-when-cross-origin">
		<title>&Auml;ntligen s&auml;songspremi&auml;r - f&ouml;r Fragzone-Fredag! - FZ.se</title>
		<link href="/css/combine.min.sass.css?v=20201211" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600&family=Pragati+Narrow:wght@400;700&display=block" rel="stylesheet">

					<!-- OneTrust Cookies Consent Notice start -->
			<script
				src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="7392fbe2-2043-4d97-ae46-6695787c4a9b"
			></script>
			<!-- OneTrust Cookies Consent Notice end -->
		
		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script script type="text/plain" class="optanon-category-C0002">
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<script
			src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"
			integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8="
			crossorigin="anonymous"></script>
		<script src="/js/combine.min.js?v=20201130" type="text/javascript"></script>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">

		<link rel="canonical" href="https://www.fz.se/artikel/285448-antligen-sasongspremiar-for-fragzone-fredag" />
<meta name="description" content="Om nya Indiana Jones- och Star Wars-spelen, Cyberpunk-urs&auml;kter, Spel&aring;ret 2021 och mycket mer."/>
<meta property="og:title" content="&Auml;ntligen s&auml;songspremi&auml;r - f&ouml;r Fragzone-Fredag!"/>
<meta property="og:description" content="Om nya Indiana Jones- och Star Wars-spelen, Cyberpunk-urs&auml;kter, Spel&aring;ret 2021 och mycket mer."/>
<meta property="og:url" content="https://www.fz.se/artikel/285448-antligen-sasongspremiar-for-fragzone-fredag"/>
<meta property="og:image" content="https://www.fz.se/artikel/og-image/285448"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="FZ.se"/>

				<script type="text/javascript">
		// <![CDATA[
		var env = [];
		// ]]>
		</script>
				<script type="text/javascript">
		// <![CDATA[
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Beta.Auth.SessionManager.fromExport({"userid":1,"token":"1610735313:f1dab0f64dd9608bef04ca69bb506b0f55c03fdbfb83ae6c668e1ce8f8e4a67e"});

		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? 'is_guest' : 'is_member']);
		// ]]>
		</script>
	</head>
	<body
		id="body"
		class=""
		 style="background: #000;"	>
					<script type="text/javascript">var adblock = true;</script>
			<script type="text/javascript" src="/js/ads.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
			<script type="text/javascript">
				adblock && new Beta.Ads.AdblockBanner.App();
				new Beta.Ads.AdblockLog.logState(sessionManager.getSession(), adblock);
			</script>
		
		<div class="bnr bnr-wallpaper bnr-wallpaper-1">
	<div id="wallpaper-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
	</div>
</div>
		<div class="container">
			<div class="container-padding container-bg p-n-y">
				<header id="header" class="header">
	<div class="nav nav-top">
		<div class="nav-top-focus">
			<a href="#" rel="nofollow"></a>
		</div>
		<a class="logo" href="/">
			<img src="/gfx/fz-logo.svg" alt="" />
		</a>

		<div class="logo-spacer"></div>

		<div id="ninja-search-form"></div>

		
		<div class="profile-wrapper">
							<a class="account" href="/konto/logga-in?redirect=%2Fartikel%2F285448-antligen-sasongspremiar-for-fragzone-fredag">Logga in</a>
				<a class="account m-m-l display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
					</div>
	</div>
	<nav id="mainmenu" class="nav nav-main">
		<div class="logo-spacer"></div>
		<ul>
			<li class="nav-dropdown display-none display-s-inherit">
				<a href="/">
					<span>Framsida</span>
				</a>
			</li>
			<li class="nav-dropdown">
				<a href="/tester" class="mobile">
					<span>Tester</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/tester">Tester</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/tester/recensioner">Recensioner</a>
					</li>
					<li>
						<a href="/tester/forhandstittar">Förhandstittar</a>
					</li>
					<li>
						<a href="/tester/hardvara">Hårdvara &amp; tillbehör</a>
					</li>
					<li>
						<a href="/artikel/272275">Testsystem</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/forum" class="mobile">
					<span>Forum</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/forum">Forum</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/forum/aktiva">Aktiva trådar</a>
					</li>
					<li>
						<a href="/forum/obesvarade">Obesvarade trådar</a>
					</li>
					<li>
						<a href="/forum/foljda">Följda trådar</a>
					</li>
					<li>
						<a href="/forum/skapade">Skapade trådar</a>
					</li>
					<li>
						<a href="/forum/lasta">Lästa trådar</a>
					</li>
					<li>
						<a href="/forum/citat">Citat</a>
					</li>
					<li>
						<a href="/forum/regler">Regler</a>
					</li>
					<li>
						<a href="/forum/sok">Sök i forumet</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/artikel/284898">
					<span>Releaselistan</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/fz-supporter">
					<span>FZ-supporter</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/artikel/277660">
					<span>Ambassadörer</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/nyhetsbrev">
					<span>Nyhetsbrev</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/arkiv">
					<span>Arkiv</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
					<span>Shop</span>
					<svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>				</a>
			</li>
			<li class="nav-dropdown display-l-none">
				<a href="#" class="mobile">
					<span>Mer</span>
					<svg class="icon expand" alt="chevron_bottom"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#chevron_bottom"/></svg>				</a>
				<ul>
					<li class="nav-dropdown display-m-none">
						<a href="/fz-supporter">FZ-supporter</a>
					</li>
					<li class="nav-dropdown display-m-none">
						<a href="/artikel/277660">Ambassadörer</a>
					</li>
					<li class="nav-dropdown">
						<a href="/nyhetsbrev">Nyhetsbrev</a>
					</li>
					<li class="nav-dropdown">
						<a href="/arkiv">Arkiv</a>
					</li>
					<li class="nav-dropdown">
						<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
							Shop <svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>						</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</header>

<div id="ninja-search-result"></div>

<script type="text/javascript">
// <![CDATA[
new Beta.Header.NinjaSearch.App(
	document.getElementById('ninja-search-form'),
	document.getElementById('ninja-search-result')
);

new Beta.Menu.Mobile('#mainmenu');
// ]]>
</script>


	<div class="bnr bnr-panorama bnr-panorama-1 display-none display-m-inherit">
	<div id="panorama-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-1 display-m-none m-n-t">
	<div id="mobile-1-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1-mobile');</script>
	</div>
</div>				<div class="columns oc-body">
	<div class="col col-content-extra-wide">
					<div class="content-head">
				<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["fragzone-fredag","sasongspremiar","artikel","ovrigt","a-285448"]);
// ]]>
</script>


<div
	class="article-head content-body content-primary p-n-b"
	itemref="article-body article-authors"
	itemscope
	itemtype="http://schema.org/Article">
	
			<a class="comments-bubble cb-large right m-m-l" href="/forum/trad/443022/forsta-olasta">
				<div class="cb-top">16</div>
				<div class="cb-bottom"></div>
			</a>
		<h1 itemprop="headline">Äntligen säsongspremiär - för Fragzone-Fredag!</h1>
		<ul class="article-meta m-m-b">
			<li class="type"><a class="link" href="/arkiv/typ/artikel">Artikel</a></li><li class="category"><a class="link" href="/arkiv/kategori/ovrigt">Övrigt</a></li><li class="date display-none display-m-inline">
			<time itemprop="datePublished" datetime="2021-01-15T10:50:04+01:00">idag 10:50</time>
			<time itemprop="dateModified" datetime="2021-01-15T18:00:03+01:00"/>
		</li>
		</ul>
		<ul class="article-meta m-m-b">
			<li class="date display-m-none">
			<time datetime="2021-01-15T10:50:04+01:00">idag 10:50</time>
			<time datetime="2021-01-15T18:00:03+01:00"/>
		</li>
			<li class="authors display-m-none">av 
				<a href="/medlem/39274/artiklar">Joakim Bennet</a></li>
		</ul>
		<div class="ah-banner"><div class="bbcode"><div id="bbTag-0-6001de74b6175-6a1b79e6bf1cb3047ff39ed7d584682c-d900d56265d8395675d774041df33207" class="bbVideo bbVideoYoutube">
					<div class="wrapper">
						<script type="text/javascript">
						// <![CDATA[
						(function()
						{
							var elemid  = "bbTag-0-6001de74b6175-6a1b79e6bf1cb3047ff39ed7d584682c-d900d56265d8395675d774041df33207";
							var videoid = "VVoq7F3mb-4";
							var offset  = 0;
							var src     = "https://www.youtube.com/embed/" + videoid + "?start=" + offset;

							LazyView.registerElement(document.getElementById(elemid), function(node)
							{
								var iframe = document.createElement("iframe");
								iframe.setAttribute("src", src);
								iframe.setAttribute("frameborder", 0);
								iframe.setAttribute("scrolling", "no");
								iframe.setAttribute("allowFullScreen", "");

								var wrapper = node.querySelector(".wrapper");
								wrapper.appendChild(iframe);
								wrapper.style["background"] = "rgba(0, 0, 0, 1.0)";
							});
						})();
						// ]]>
						</script>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				Common.Ads.CampaignHelper.getInstance().addKeywords(["video", "youtube"]);
				// ]]>
				</script></div></div></div>
			</div>
				<div class="columns">
			<div class="col col-content-wide">
				<div class="content-body content-primary">
	
			<div class="article-preamble"><div class="bbcode"><p class="bbParagraph">Om nya Indiana Jones- och Star Wars-spelen, Cyberpunk-ursäkter, Spelåret 2021 och mycket mer.</p></div></div>
			<div id="article-body" class="article-body" itemprop="articleBody"><div class="bbcode"><p class="bbParagraph">Calle och Jocke rivstartar året från studion, ni hänger såklart med i chatten!</p></div></div><div class="article-keywords"><a class="link" href="/arkiv/nyckelord/fragzone-fredag">#fragzone-fredag</a><a class="link" href="/arkiv/nyckelord/s%C3%A4songspremi%C3%A4r">#säsongspremiär</a></div>
	<div id="article-authors" class="article-authors staff-list display-m-none">
		<hr />
		<div class="sl-profile" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<div class="slp-image">
							<a href="/medlem/39274">
								<img src="//cdn.fz.se/avatar/39274" alt="Profilbild av Joakim Bennet" itemprop="image" />
							</a>
						</div>
						<div class="slp-meta">
							<div class="slpm-item slpmi-name">
								<a href="/medlem/39274" itemprop="url">
									<span itemprop="name">Joakim Bennet</span>
								</a>
							</div>
							<div class="slpm-item" itemprop="jobTitle">
								Redaktör
							</div>
							<div class="slpm-item">
								<a href="/medlem/39274/artiklar">
									Se alla artiklar av skribenten
								</a>
							</div>
						</div>
					</div>	</div>

	<div class="article-proofreading">
	<div class="action">
		<a id="article-proofreading-link">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="article-proofreading-form"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofreadingForm = null;
$('#article-proofreading-link').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofreadingForm = new Beta.Editorial.Proofreading.Form();
		proofreadingForm.setArticleid(285448);
		proofreadingForm.setPageNum(1);
		proofreadingForm.render('article-proofreading-form');
	}
	else
	{
		proofreadingForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script></div>

	<div class="content-body content-primary">
		
				<div class="article-foot"><div class="bbcode"></div></div>	</div>

	<div class="content-body content-secondary p-n m-m-b">
		<div class="article-comments">
	<div class="ac-header p-m">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/443022/forsta-olasta">
			<div class="cb-top">16</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title m-l-l" href="/forum/trad/443022">Kommentarer</a>
	</div>
	<div class="ac-list p-l">
		
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4088873">Låg där från runt 11:00!</a>
					<span class="acc-date">idag 18:01</span>
				</div>
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4088843">Den låg där tidigare idag iaf</a>
					<span class="acc-date">idag 16:37</span>
				</div>
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4088814">Men vad fan, missade detta... varför pubbades denna inte på framsidan? :/</a>
					<span class="acc-date">idag 15:26</span>
				</div>
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4088810">Äntligen goa gubbar i tv rutan igen! Kollar repris som vanligt lagom till morgonkaffet :)</a>
					<span class="acc-date">idag 15:15</span>
				</div>
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4088783">#vivillsejockespaket</a>
					<span class="acc-date">idag 14:00</span>
				</div>
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4088771">Kul, ser jag fram emot! Ni är ett välkommet inslag i starten på helgen. Som nyfrälst Valhallaspelare så hoppas jag på lite tugg om det. Ingången skulle kunna vara Witcher 3 :)</a>
					<span class="acc-date">idag 13:43</span>
				</div>
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4088762">ÄNTLIGEN! Väntan har varit olidlig!</a>
					<span class="acc-date">idag 13:20</span>
				</div>
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4088753">&quot;Calle och Jocke rivstartar året från studion, nu hänger såklart med i chatten!&quot; Vad bra att Calle och Jocke hänger med i chatten denna gång. :P</a>
					<span class="acc-date">idag 12:49</span>
				</div>
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4088732">Woho! Pod till måndagens långkörning! Åker vid 6 tiden så ni får gå upp tidigt och fixa ut den 😁</a>
					<span class="acc-date">idag 12:09</span>
				</div>
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4088714">Jag tycker att det är en rimlig reaktion.</a>
					<span class="acc-date">idag 11:30</span>
				</div>
	</div>
	<div class="ac-footer m-l-b">
		<a class="button" href="/forum/trad/443022">Läs alla kommentarer!</a>
	</div>
</div>	</div>


<div class="cards">
				<div class="bnr bnr-module bnr-module-1 display-none display-m-inherit m-n-t">
	<div id="module-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-3 display-m-none m-n-t">
	<div id="mobile-3-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3-mobile');</script>
	</div>
</div><div id="news-item-1" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285453-bowser-jr-bekraftas-som-marios-co-op-kamrat-i-fria-bowsers-fury" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1426355?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjM1NSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMjU3ZjRlZjk1OTk0YmQwZDkyZjQxMGRmZGYyMGNiOGQifQ%3D%3D" alt="Bowser Jr. bekräftas som Marios co-op-kamrat i &quot;fria&quot; Bowser&#039;s Fury" title="Bowser Jr. bekräftas som Marios co-op-kamrat i &quot;fria&quot; Bowser&#039;s Fury"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443028/forsta-olasta" rel="nofollow">
				<div class="cb-top">0</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285453-bowser-jr-bekraftas-som-marios-co-op-kamrat-i-fria-bowsers-fury" target="_self">Bowser Jr. bekräftas som Marios co-op-kamrat i &quot;fria&quot; Bowser&#039;s Fury</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="date">idag 19:01</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ingår i Switch-versionen av Super Mario 3D World.</p></div></div>
	</div>
	
</div><div id="news-item-2" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285452-mycket-nytt-fran-resident-evil-village-nasta-vecka-teaser-redan-nu" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img src="//cdn.fz.se/artikel/bild/1426354?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjM1NCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiODkwN2VjMmQxMjEyZDkxNzVlOTA4Nzk3MmYwYzNhYzAifQ%3D%3D" alt="Mycket nytt från Resident Evil Village nästa vecka, teaser redan nu" title="Mycket nytt från Resident Evil Village nästa vecka, teaser redan nu"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443027/forsta-olasta" rel="nofollow">
				<div class="cb-top">8</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285452-mycket-nytt-fran-resident-evil-village-nasta-vecka-teaser-redan-nu" target="_self">Mycket nytt från Resident Evil Village nästa vecka, teaser redan nu</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 17:27</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Dessutom: mycket annat Resident Evil-nytt.</p></div></div>
	</div>
	
</div><div id="recent-threads-mobile" class="widget content-body display-s-none m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Path of Exile - Echoes of the Atlas" href="/forum/trad/442932">
								Path of Exile - Echoes of the Atlas
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442932/forsta-olasta">
								7
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Insamling till barncancerfonden 2021 Mk II" href="/forum/trad/443007">
								Insamling till barncancerfonden 2021 Mk II
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443007/forsta-olasta">
								10
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vilka är era största spel besvikelser?" href="/forum/trad/306060">
								Vilka är era största spel besvikelser?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/306060/forsta-olasta">
								61
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Git Gud - IWBTG Remastred ute nu" href="/forum/trad/442908">
								Git Gud - IWBTG Remastred ute nu
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442908/forsta-olasta">
								17
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vilken låt lyssnar du på nu?" href="/forum/trad/26909">
								Vilken låt lyssnar du på nu?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/26909/forsta-olasta">
								3492
							</a>
						</li>
		</ul>
	</div>
</div><div id="news-item-3" class="card content-primary ">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443022/forsta-olasta" rel="nofollow">
				<div class="cb-top">16</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285448-antligen-sasongspremiar-for-fragzone-fredag" target="_self">Se reprisen: Äntligen säsongspremiär för Fragzone-Fredag!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">idag 10:52</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Om nya Indiana Jones- och Star Wars-spelen, Cyberpunk-ursäkter, Spelåret 2021 och mycket mer.</p><div id="bbTag-1-6001dd9120303-6a1b79e6bf1cb3047ff39ed7d584682c-d900d56265d8395675d774041df33207" class="bbVideo bbVideoYoutube">
					<div class="wrapper">
						<script type="text/javascript">
						// <![CDATA[
						(function()
						{
							var elemid  = "bbTag-1-6001dd9120303-6a1b79e6bf1cb3047ff39ed7d584682c-d900d56265d8395675d774041df33207";
							var videoid = "VVoq7F3mb-4";
							var offset  = 0;
							var src     = "https://www.youtube.com/embed/" + videoid + "?start=" + offset;

							LazyView.registerElement(document.getElementById(elemid), function(node)
							{
								var iframe = document.createElement("iframe");
								iframe.setAttribute("src", src);
								iframe.setAttribute("frameborder", 0);
								iframe.setAttribute("scrolling", "no");
								iframe.setAttribute("allowFullScreen", "");

								var wrapper = node.querySelector(".wrapper");
								wrapper.appendChild(iframe);
								wrapper.style["background"] = "rgba(0, 0, 0, 1.0)";
							});
						})();
						// ]]>
						</script>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				Common.Ads.CampaignHelper.getInstance().addKeywords(["video", "youtube"]);
				// ]]>
				</script></div></div>
	</div>
	
</div><div id="news-item-4" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285451-diskutera-hur-ser-det-perfekta-indy-spelet-ut" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1426356?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjM1NiIsImZpbHRlcnMiOlsiYz0wLDg3LDkwMCw0MTgiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI3MTMyNmE5NjgyNDA4MmI3OGQ1OWM2ZWMwMWUwNTgzMCJ9" alt="Diskutera – Hur ser det perfekta Indy-spelet ut?" title="Diskutera – Hur ser det perfekta Indy-spelet ut?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443026/forsta-olasta" rel="nofollow">
				<div class="cb-top">20</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285451-diskutera-hur-ser-det-perfekta-indy-spelet-ut" target="_self">Diskutera – Hur ser det perfekta Indy-spelet ut?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">idag 15:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Indy – inte indie.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-4 display-m-none">
	<div id="mobile-4-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4-mobile');</script>
	</div>
</div><div id="news-item-5" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285450-bristen-pa-grafikkort-fortsatter-in-pa-varen" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1423803?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzgwMyIsImZpbHRlcnMiOlsiYz0zODUsMTMyLDE1NjYsNzM2IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNGY5MGY2MzJjMDU3MWJkN2IzMjgwZTUyOGNiMDc3ZTYifQ%3D%3D" alt="Bristen på grafikkort fortsätter in på våren" title="Bristen på grafikkort fortsätter in på våren"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443025/forsta-olasta" rel="nofollow">
				<div class="cb-top">17</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285450-bristen-pa-grafikkort-fortsatter-in-pa-varen" target="_self">Bristen på grafikkort fortsätter in på våren</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">idag 13:33</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Varken AMD eller Nvidia klarar att möta efterfrågan än.</p></div></div>
	</div>
	
</div><div id="news-item-6" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285449-big-in-japan-switch-stod-for-87-av-konsolforsaljningen-forra-aret" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1419253?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTI1MyIsImZpbHRlcnMiOlsiYz0wLDAsOTc2LDQ4MiIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6Ijc0OGYyMWQxNDQ3Nzc2ZTA3M2RjMmRlYzdkYWMxYzEzIn0%3D" alt="Big in Japan – Switch stod för 87 % av konsolförsäljningen förra året" title="Big in Japan – Switch stod för 87 % av konsolförsäljningen förra året"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443024/forsta-olasta" rel="nofollow">
				<div class="cb-top">20</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285449-big-in-japan-switch-stod-for-87-av-konsolforsaljningen-forra-aret" target="_self">Big in Japan – Switch stod för 87 % av konsolförsäljningen förra året</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/hardvara" rel="nofollow">Hårdvara</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">idag 12:19</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Nintendo dominerar i hemlandet.</p></div></div>
	</div>
	
</div><div id="carousel-mobile" class="fp-carousel-mobile"></div>
<script type="text/javascript">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</script><div class="bnr bnr-module bnr-module-2 display-none display-m-inherit">
	<div id="module-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
	</div>
</div><div id="news-item-7" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285446-hamta-bomber-crew-gratis-pa-humble-store" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1426352?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjM1MiIsImZpbHRlcnMiOlsiYz0wLDE1MSwxNzg0LDkyOSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjJmZTk2ODhkNTYyNjY5MmIxYzQ1MGQwNDk2MTkwNDU1In0%3D" alt="Hämta Bomber Crew gratis på Humble Store" title="Hämta Bomber Crew gratis på Humble Store"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443023/forsta-olasta" rel="nofollow">
				<div class="cb-top">6</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285446-hamta-bomber-crew-gratis-pa-humble-store" target="_self">Hämta Bomber Crew gratis på Humble Store</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/strategi" rel="nofollow">Strategi</a></li><li class="date">idag 11:12</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Hjälp ett WW2-bombplan att göra sitt jobb.</p></div></div>
	</div>
	
</div><div id="news-item-8" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285447-hyllade-metroidvania-spelet-axiom-verge-far-nytt-liv-med-slumpgenerator" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1426353?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjM1MyIsImZpbHRlcnMiOlsiYz0xNTIsMCw5MzUsMzkxIiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZDU5OWFkNGI2Mjk3OTIzZTdjZDJiNzFhZTk0YTZkYmIifQ%3D%3D" alt="Hyllade metroidvania-spelet Axiom Verge får nytt liv med slumpgenerator" title="Hyllade metroidvania-spelet Axiom Verge får nytt liv med slumpgenerator"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443021/forsta-olasta" rel="nofollow">
				<div class="cb-top">3</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285447-hyllade-metroidvania-spelet-axiom-verge-far-nytt-liv-med-slumpgenerator" target="_self">Hyllade metroidvania-spelet Axiom Verge får nytt liv med slumpgenerator</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/indie" rel="nofollow">Indie</a></li><li class="date">idag 10:26</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Upplev det det nu sex år gamla spelet på ett nytt sätt.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-5 display-m-none">
	<div id="mobile-5-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5-mobile');</script>
	</div>
</div><div id="news-item-9" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285445-fallout-76-milis-avstangd-av-facebook-igen" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1426350?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjM1MCIsImZpbHRlcnMiOlsiYz0xNzIsMTA2LDE1NzEsOTIzIiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYmQ3MWM2ODU2NjNlOTI2OTc5MzNkZDExNzc5N2UxYWEifQ%3D%3D" alt="Fallout 76-milis avstängd av Facebook – igen" title="Fallout 76-milis avstängd av Facebook – igen"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443020/forsta-olasta" rel="nofollow">
				<div class="cb-top">16</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285445-fallout-76-milis-avstangd-av-facebook-igen" target="_self">Fallout 76-milis avstängd av Facebook – igen</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">idag 10:01</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Går nu till Discord istället.</p></div></div>
	</div>
	
</div><div id="news-item-10" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285444-grotta-ner-dig-i-outriders-pc-installningar-i-ny-video" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1426345?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjM0NSIsImZpbHRlcnMiOlsiYz0wLDE1MSwxNTQ2LDc3NyIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjJjYTRlZjQyNGE1MDE2YWE4YzFiNzk1OGYzODExNDc5In0%3D" alt="Grotta ner dig i Outriders pc-inställningar i ny video" title="Grotta ner dig i Outriders pc-inställningar i ny video"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443018/forsta-olasta" rel="nofollow">
				<div class="cb-top">8</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285444-grotta-ner-dig-i-outriders-pc-installningar-i-ny-video" target="_self">Grotta ner dig i Outriders pc-inställningar i ny video</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="date">idag 08:38</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">People Can Fly går all in PC Master Race vad det gäller konfigurationsmöjligheter.</p></div></div>
	</div>
	
</div><div id="news-item-11" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285385" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1426254?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjI1NCIsImZpbHRlcnMiOlsiYz0wLDAsMTIwMCw2MzAiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIxZTAyY2QzZjgwM2YxODY5OWM2ZWIxNTA0NWEyNmIwOCJ9" alt="Star Wars Battlefront 2 gratis på Epic store" title="Star Wars Battlefront 2 gratis på Epic store"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442934/forsta-olasta" rel="nofollow">
				<div class="cb-top">27</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285385" target="_self">Star Wars Battlefront 2 gratis på Epic store</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">idag 08:20</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Nu kan du hämta hem multiplayerpangaren helt gratis!</p></div></div>
	</div>
	
</div><div id="news-item-12" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285443-steam-angar-pa-har-over-120-miljoner-aktiva-anvandare-i-manaden" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1411635?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxMTYzNSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMWY0MmFjNTA3ODEzOWQ5MDQ1NTc0Y2U4YjI3MTE1NWQifQ%3D%3D" alt="Steam ångar på, har över 120 miljoner aktiva användare i månaden" title="Steam ångar på, har över 120 miljoner aktiva användare i månaden"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443015/forsta-olasta" rel="nofollow">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285443-steam-angar-pa-har-over-120-miljoner-aktiva-anvandare-i-manaden" target="_self">Steam ångar på, har över 120 miljoner aktiva användare i månaden</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="date">igår 20:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Rekordsiffrorna fortsätter för Steam.</p></div></div>
	</div>
	
</div><div id="news-item-13" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285442-gotta-snap-em-all-new-pokemon-snap-slapps-i-april" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img src="//cdn.fz.se/artikel/bild/1426341?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjM0MSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMGM2OGQ1ZGExM2M0M2YyNjc2MmYzNDU5ZGQzYWU0OGUifQ%3D%3D" alt="Gotta snap em&#039; all! New Pokémon Snap släpps i april" title="Gotta snap em&#039; all! New Pokémon Snap släpps i april"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443014/forsta-olasta" rel="nofollow">
				<div class="cb-top">11</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285442-gotta-snap-em-all-new-pokemon-snap-slapps-i-april" target="_self">Gotta snap em&#039; all! New Pokémon Snap släpps i april</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="date">igår 18:49</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Originalet fyller 21 i år.</p></div></div>
	</div>
	
</div><div id="news-item-14" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285441-efter-ubisoft-beskedet-ea-kommer-fortsatta-gora-star-wars-spel" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1425103?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNTEwMyIsImZpbHRlcnMiOlsiYz02MywwLDE5MzcsMTE4NiIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjMwN2I4MGY0OGJlZmI2ZGE3Y2M1NGI5Nzk3M2ZlMWQzIn0%3D" alt="Efter Ubisoft-beskedet, EA kommer fortsätta göra Star Wars-spel" title="Efter Ubisoft-beskedet, EA kommer fortsätta göra Star Wars-spel"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443012/forsta-olasta" rel="nofollow">
				<div class="cb-top">21</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285441-efter-ubisoft-beskedet-ea-kommer-fortsatta-gora-star-wars-spel" target="_self">Efter Ubisoft-beskedet, EA kommer fortsätta göra Star Wars-spel</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">igår 17:27</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">&quot;Vårt förhållande har aldrig varit starkare.&quot;</p></div></div>
	</div>
	
</div>
			</div><div class="cards display-none display-s-inherit">
				<div id="news-item-15" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443011/forsta-olasta" rel="nofollow">
				<div class="cb-top">32</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285440-quiz-vad-kan-du-om-star-wars-spel" target="_self">Quiz - Vad kan du om Star Wars-spel?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/strategi" rel="nofollow">Strategi</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 14:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Må kraften vara med er!</p></div></div>
	</div>
	
</div><div id="news-item-16" class="card content-primary video hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443010/forsta-olasta" rel="nofollow">
				<div class="cb-top">6</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285439-elite-dangerous-expansionen-odyssey-forsenas" target="_self">Elite Dangerous-expansionen Odyssey försenas</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/simulation" rel="nofollow">Simulation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 13:07</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">I synnerhet konsolspelare kommer att få vänta med att sätta fötterna på marken.</p></div></div>
	</div>
	
</div><div id="news-item-17" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443008/forsta-olasta" rel="nofollow">
				<div class="cb-top">20</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285438-stor-assassins-creed-valhalla-patch-idag" target="_self">Stor Assassin’s Creed Valhalla-patch idag</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 12:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Vid Oden, 1.1.1 kommer till alla plattformar.</p></div></div>
	</div>
	
</div><div id="news-item-18" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443006/forsta-olasta" rel="nofollow">
				<div class="cb-top">16</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285437-little-nightmares-2-demo-till-konsoler-ute-nu-och-ettan-ar-gratis" target="_self">Little Nightmares 2-demo till konsoler ute nu - och ettan är gratis</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 10:50</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Mysrysligt från svenska Tarsier.</p></div></div>
	</div>
	
</div><div id="news-item-19" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443005/forsta-olasta" rel="nofollow">
				<div class="cb-top">32</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285436-massives-star-wars-spel-ar-ett-story-driven-open-world-game" target="_self">Massives Star Wars-spel är ett &quot;story-driven open-world game&quot;</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 09:47</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Vi kramar ur några nya detaljer ur Ubisofts QA-artikel.</p></div></div>
	</div>
	
</div><div id="news-item-20" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443004/forsta-olasta" rel="nofollow">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285434-sista-dagen-for-insamlingsbossan-hos-barncancerfonden-600-ifran-170-000-kr" target="_self">Sista dagen för insamlingsbössan hos Barncancerfonden - 600 ifrån 170 000 kr!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">igår 08:41</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Slutspurt på rekordinsamlingen.</p></div></div>
	</div>
	
</div><div id="news-item-21" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443003/forsta-olasta" rel="nofollow">
				<div class="cb-top">20</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285433-hogwarts-legacy-forsenas-till-2022" target="_self">Hogwarts Legacy försenas till 2022</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 08:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Releasedatumet får en trollstav i fejset.</p></div></div>
	</div>
	
</div><div id="news-item-22" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442994/forsta-olasta" rel="nofollow">
				<div class="cb-top">68</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285428-svenska-massive-ska-gora-open-world-spel-i-star-wars-universumet" target="_self">Svenska Massive ska göra open world-spel – i Star Wars-universumet</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">2021-01-13</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Från The Division till en galax långt, långt borta.</p></div></div>
	</div>
	
</div>
			</div><div class="bnr bnr-module bnr-module-3">
	<div id="module-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
	</div>
</div>
				
				<div class="bnr bnr-mobile bnr-mobile-2 display-m-none">
	<div id="mobile-2-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2-mobile');</script>
	</div>
</div><div class="widget content-body recent-articles-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/">Heta nyheter</a>
		<span class="title-secondary">Aktuella nyhetsdiskussioner</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<span class="list-meta list-bubble date">13 / 1</span>
							<a class="list-link" href="/artikel/285432">CDPR-grundare: Styrelsen är ansvarig för Cyberpunk 2077:s skick</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443002/forsta-olasta">108</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">13 / 1</span>
							<a class="list-link" href="/artikel/285428">Svenska Massive ska göra open world-spel – i Star Wars-universumet</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442994/forsta-olasta">68</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/285436">Massives Star Wars-spel är ett &quot;story-driven open-world game&quot;</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443005/forsta-olasta">32</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/285440">Quiz - Vad kan du om Star Wars-spel?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443011/forsta-olasta">32</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">13 / 1</span>
							<a class="list-link" href="/artikel/285425">Februari blir Mario-månad, med ny Switch-färg (och Super Mario 3D World-nyutgivning)</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442993/forsta-olasta">21</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/285441">Efter Ubisoft-beskedet, EA kommer fortsätta göra Star Wars-spel</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443012/forsta-olasta">21</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/285451">Diskutera – Hur ser det perfekta Indy-spelet ut?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443026/forsta-olasta">20</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/285433">Hogwarts Legacy försenas till 2022</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443003/forsta-olasta">20</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/285449">Big in Japan – Switch stod för 87 % av konsolförsäljningen förra året</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443024/forsta-olasta">20</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/285438">Stor Assassin’s Creed Valhalla-patch idag</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443008/forsta-olasta">20</a>
						</li>
		</ul>
	</div>
</div><div class="widget content-body recent-threads-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
		<span class="title-secondary">Aktiva diskussionstrådar</span>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Aktiva</span>
			<ul class="list">
				
				
				
				
				
				
				
				
				
				
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/442932">Path of Exile - Echoes of the Atlas</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442932/forsta-olasta">7</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/443007">Insamling till barncancerfonden 2021 Mk II</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443007/forsta-olasta">10</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/306060">Vilka är era största spel besvikelser?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/306060/forsta-olasta">61</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/442908">Git Gud - IWBTG Remastred ute nu</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442908/forsta-olasta">17</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/26909">Vilken låt lyssnar du på nu?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/26909/forsta-olasta">3492</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/441458">PS5/XSX-S förboknings bekräftelse tråd</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">4778</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/443019">Spelar du mest Nintendos spel på Switch?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443019/forsta-olasta">7</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/438215">Den officiella Star Citizen-tråden</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/438215/forsta-olasta">224</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/433408">Gratis spel  - Allmän tipstråd</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/433408/forsta-olasta">501</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/442999">Control 16:10 support på pc?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442999/forsta-olasta">2</a>
				</li>
			</ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Obesvarade</span>
			<ul class="list">
				
				
				
				
				
				
				
				
				
				
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/442990">Tar bilder i ett Karlstad i snö.</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442990/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/442987">Lullaby of Woes i ett trapphus</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442987/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/442970">[Säljes] Wii, Wii-spel, NES, XBOX 360 spel, PC (samlarutgåvor)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442970/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/442937">Battlegrounds i Heartstone</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442937/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/442921">Säljes Fallout 4 och Dishonored 2 till ps4</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442921/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/442913">Köper PS4 kontroll Eller en Xbox One kontroll.</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442913/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/442897">Motocross VR</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442897/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/442872">Call of duty Cold war(Xbox series X|S versionen)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442872/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/442867">Civilization VI - Multiplayer community CPL</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442867/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/442861">A run for hope - #MakeHumanityGreatAgain</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442861/forsta-olasta">0</a>
				</li>
			</ul>
		</div>
	</div>
</div>			</div>
			<div class="col col-side display-none display-m-inherit">
				<div class="width-100">
											<div class="content-side">
							<div class="content-body content-primary">
	<div class="article-authors staff-list">
		
				<div class="sl-profile">
					<div class="slp-image">
						<a href="/medlem/39274">
							<img src="//cdn.fz.se/avatar/39274" alt=""/>
						</a>
					</div>
					<div class="slp-meta">
						<div class="slpm-item slpmi-name">
							<a href="/medlem/39274">Joakim Bennet</a>
						</div>
						<div class="slpm-item">
							Redaktör
						</div>
						<div class="slpm-item">
						<a href="/medlem/39274/artiklar">
							Se alla artiklar av skribenten
						</a>
					</div>
					</div>
				</div>	</div>
</div>
						</div>
										<div id="recent-threads" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Path of Exile - Echoes of the Atlas" href="/forum/trad/442932">
								Path of Exile - Echoes of the Atlas
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442932/forsta-olasta">
								7
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Insamling till barncancerfonden 2021 Mk II" href="/forum/trad/443007">
								Insamling till barncancerfonden 2021 Mk II
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443007/forsta-olasta">
								10
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vilka är era största spel besvikelser?" href="/forum/trad/306060">
								Vilka är era största spel besvikelser?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/306060/forsta-olasta">
								61
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Git Gud - IWBTG Remastred ute nu" href="/forum/trad/442908">
								Git Gud - IWBTG Remastred ute nu
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442908/forsta-olasta">
								17
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vilken låt lyssnar du på nu?" href="/forum/trad/26909">
								Vilken låt lyssnar du på nu?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/26909/forsta-olasta">
								3492
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="PS5/XSX-S förboknings bekräftelse tråd" href="/forum/trad/441458">
								PS5/XSX-S förboknings bekräftelse tråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">
								4778
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Spelar du mest Nintendos spel på Switch?" href="/forum/trad/443019">
								Spelar du mest Nintendos spel på Switch?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443019/forsta-olasta">
								7
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Den officiella Star Citizen-tråden" href="/forum/trad/438215">
								Den officiella Star Citizen-tråden
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/438215/forsta-olasta">
								224
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Gratis spel  - Allmän tipstråd" href="/forum/trad/433408">
								Gratis spel  - Allmän tipstråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/433408/forsta-olasta">
								501
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Control 16:10 support på pc?" href="/forum/trad/442999">
								Control 16:10 support på pc?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442999/forsta-olasta">
								2
							</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-1">
	<div id="insider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/tester">Senaste testerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Super Meat Boy Forever" href="/artikel/285312">Super Meat Boy Forever</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442806/forsta-olasta">11</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="World of Warcraft: Shadowlands" href="/artikel/285262">World of Warcraft: Shadowlands</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442704/forsta-olasta">34</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Medal of Honor: Above and Beyond" href="/artikel/285206">Medal of Honor: Above and Beyond</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442616/forsta-olasta">26</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Cyberpunk 2077" href="/artikel/285164">Cyberpunk 2077</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442560/forsta-olasta">392</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Logitech G923 TrueForce – ratt med rätt racingvibrationer" href="/artikel/285031">Logitech G923 TrueForce – ratt med rätt racingvibrationer</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442508/forsta-olasta">17</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Första intrycken – World of Warcraft: Shadowlands" href="/artikel/285105">Första intrycken – World of Warcraft: Shadowlands</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442473/forsta-olasta">19</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Immortals Fenyx Rising" href="/artikel/285102">Immortals Fenyx Rising</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442468/forsta-olasta">39</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Empire of Sin" href="/artikel/285101">Empire of Sin</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442466/forsta-olasta">26</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Godfall" href="/artikel/285052">Godfall</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442381/forsta-olasta">32</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Hyrule Warriors: Age of Calamity" href="/artikel/285036">Hyrule Warriors: Age of Calamity</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442367/forsta-olasta">4</a>
						</li>
		</ul>
	</div>
</div><div id="user-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/291">Senaste medlemsrecensionerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Cyberpunk 2077 - den omöjliga recensionen!" href="/forum/trad/442848">Cyberpunk 2077 - den omöjliga recensionen!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442848/forsta-olasta">82</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Gaming Handskar" href="/forum/trad/442790">Gaming Handskar</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442790/forsta-olasta">33</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Football Manager 2021 - Mekka för alla fotbollsnördar!" href="/forum/trad/442967">Football Manager 2021 - Mekka för alla fotbollsnördar!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442967/forsta-olasta">27</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Cyberbug 2077 - En rimlig recension" href="/forum/trad/442959">Cyberbug 2077 - En rimlig recension</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442959/forsta-olasta">55</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Rayman Origins - bättre än Mario" href="/forum/trad/442879">Rayman Origins - bättre än Mario</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442879/forsta-olasta">10</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Mini recension: Fire Emblem:Shadow Dragon and the Blade of Light (Switch)" href="/forum/trad/442878">Mini recension: Fire Emblem:Shadow Dragon and the Blade of Light (Switch)</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442878/forsta-olasta">2</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Immortals: Fenyx Rising - När du lever i skuggan av din bror bland gudar och monster" href="/forum/trad/442862">Immortals: Fenyx Rising - När du lever i skuggan av din bror bland gudar och monster</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442862/forsta-olasta">59</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Det är helt okej att vara skeppsbruten i Shipwreck" href="/forum/trad/442794">Det är helt okej att vara skeppsbruten i Shipwreck</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442794/forsta-olasta">9</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Aladdin - Chokladasken" href="/forum/trad/442712">Aladdin - Chokladasken</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442712/forsta-olasta">62</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Call of the Sea - En kärlekshistoria 74 mil öster om Tahiti" href="/forum/trad/442683">Call of the Sea - En kärlekshistoria 74 mil öster om Tahiti</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442683/forsta-olasta">35</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-2">
	<div id="insider-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="ext-news" class="widget content-body">
	<div class="widget-head">
		<span class="title">Externa nyheter</span>
		<span class="title-secondary">Hårdvarunytt från SweClockers</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31168-fredagspanelen-208-tv-nytt-fran-ces-core-i9-11900k-och-zen-3-till-barbara-datorer" title="Fredagspanelen 208: TV-nytt från CES, Core i9-11900K och Zen 3 till bärbara datorer" target="_blank" rel="nofollow noopener">Fredagspanelen 208: TV-nytt från CES, Core i9-11900K och Zen 3 till bärbara datorer</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31174-intel-maste-bli-battre-an-lifestyle-foretaget-apple" title="Intel: &quot;Måste bli bättre än lifestyle-företaget Apple&quot;" target="_blank" rel="nofollow noopener">Intel: &quot;Måste bli bättre än lifestyle-företaget Apple&quot;</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31175-huawei-till-regeringen-det-ar-inte-for-sent-skjut-upp-5g-auktionen" title="Huawei till regeringen: &quot;Det är inte för sent, skjut upp 5G-auktionen&quot;" target="_blank" rel="nofollow noopener">Huawei till regeringen: &quot;Det är inte för sent, skjut upp 5G-auktionen&quot;</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31172-intels-styrkretsar-h570-och-b560-far-stod-for-ddr4-overklockning" title="Intels styrkretsar H570 och B560 får stöd för DDR4-överklockning" target="_blank" rel="nofollow noopener">Intels styrkretsar H570 och B560 får stöd för DDR4-överklockning</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31169-usa-lagger-till-kinesiska-xiaomi-pa-listan-over-sakerhetshot" title="USA lägger till kinesiska Xiaomi på listan över säkerhetshot" target="_blank" rel="nofollow noopener">USA lägger till kinesiska Xiaomi på listan över säkerhetshot</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31170-huaweis-overklagan-avvisas-far-inte-delta-i-upphandling-av-5g" title="Huaweis överklagan avvisas – får inte delta i upphandling av 5G" target="_blank" rel="nofollow noopener">Huaweis överklagan avvisas – får inte delta i upphandling av 5G</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31165-bajs-och-kissanalyserande-toalett-for-battre-valmaende-pa-ces-2021" title="Bajs- och kissanalyserande toalett för bättre välmående på CES 2021" target="_blank" rel="nofollow noopener">Bajs- och kissanalyserande toalett för bättre välmående på CES 2021</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31167-amd-fortsatt-brist-pa-grafikkort-och-processorer-forsta-halften-av-2021" title="AMD: &quot;Fortsatt brist på grafikkort och processorer första hälften av 2021&quot;" target="_blank" rel="nofollow noopener">AMD: &quot;Fortsatt brist på grafikkort och processorer första hälften av 2021&quot;</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30538-gigabyte-geforce-rtx-3080-gaming-oc" title="Gigabyte Geforce RTX 3080 Gaming OC" target="_blank" rel="nofollow noopener">Gigabyte Geforce RTX 3080 Gaming OC</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31156-samsung-haller-koll-pa-prylarna-med-smart-tag" title="Samsung håller koll på prylarna med Smart Tag" target="_blank" rel="nofollow noopener">Samsung håller koll på prylarna med Smart Tag</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-3">
	<div id="insider-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
	<div class="col col-outer-side display-none display-xl-inherit">
		<div class="width-100">
			<div class="bnr bnr-outsider bnr-outsider-1">
	<div id="outsider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>		</div>
	</div>
</div>				<footer id="footer" class="footer">
					<div class="bnr bnr-panorama bnr-panorama-2 display-none display-m-inherit">
	<div id="panorama-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
	</div>
</div>
<div class="top">
	<div class="columns content-body p-n">
		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Att synas på FZ</h5>
			</div>
			<div class="section-body">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="section-foot">
				<a href="https://ocast.com/sv-se/brands/fz-se-141" rel="nofollow" class="cta-button">
					Annonsinfo
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Kontakta oss</h5>
			</div>
			<div class="section-body">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa.</p>
			</div>
			<div class="section-foot">
				<a href="/kontakt" class="cta-button">
					Kontakta FZ-crew
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Feedback</h5>
			</div>
			<div class="section-body">
				<p>Lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
			</div>
			<div class="section-foot">
				<a href="/forum/50" class="cta-button">
					Feedback
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>RSS</h5>
			</div>
			<div class="section-body">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
			</div>
			<div class="section-foot">
				<a href="/feeds/nyheter" class="cta-button">
					Nyheter
				</a>

				<a href="/feeds/forum" class="cta-button">
					Forum
				</a>
			</div>
		</div>
	</div>
</div>

<div class="bottom">
	<div class="columns">
		<div class="col-1 p-l display-flex">
			<a href="/" class="logo"><img src="/gfx/fz-logo.svg" alt="" /></a>
			<div>
				<ul class="m-s-b">
					<li><a href="/info/om-oss">Om FZ.se</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
				</ul>
				<p>Copyright © 1996—2021 Geeks AB.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
		</div>
		<div class="col-1">
			<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof" target="_blank" rel="nofollow noopener">
				<span>Samarbete med</span>
				<img src="/gfx/bahnhof.svg" alt="Bahnhof" />
			</a>
		</div>
	</div>
</div>
				</footer>
			</div>
		</div>

		<script type="text/javascript">
		// <![CDATA[
			Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type="text/javascript">
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
