<!DOCTYPE HTML>
<html dir="ltr" lang="sv">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name="referrer" content="origin-when-cross-origin">
		<title>Homeworld 3 - FZ.se</title>
		<link href="/css/combine.min.sass.css?v=20220516" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600&family=Pragati+Narrow:wght@400;700&display=block" rel="stylesheet">

					<!-- OneTrust Cookies Consent Notice start -->
			<script
				src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="7392fbe2-2043-4d97-ae46-6695787c4a9b"
			></script>
			<!-- OneTrust Cookies Consent Notice end -->
		
		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://pagead2.googlesyndication.com/tag/js/gpt.js"></script>

		<!-- adsense -->
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1911751478481292" crossorigin="anonymous"></script>

		<script
			src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"
			integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
			crossorigin="anonymous"></script>
		<script src="/js/combine.min.js?v=20220629" type="text/javascript"></script>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">

		<link rel="canonical" href="https://www.fz.se/forhandstitt/291317-homeworld-3" />
<meta name="description" content="20 &aring;r efter tv&aring;an &auml;r det tid f&ouml;r n&auml;sta generations Homeworld. FZ spelar Homeworld 3."/>
<meta property="og:title" content="Homeworld 3"/>
<meta property="og:description" content="20 &aring;r efter tv&aring;an &auml;r det tid f&ouml;r n&auml;sta generations Homeworld. FZ spelar Homeworld 3."/>
<meta property="og:url" content="https://www.fz.se/forhandstitt/291317-homeworld-3"/>
<meta property="og:image" content="https://www.fz.se/artikel/og-image/291317"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="FZ.se"/>

				<script type="text/javascript">
		// <![CDATA[
		var env = [];
		// ]]>
		</script>
				<script type="text/javascript">
		// <![CDATA[
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Beta.Auth.SessionManager.fromExport({"userid":1,"token":"1662193760:2a3906375db0198778bdea78d62015b2c1ead0ea922036d93a4876c222a5d2d5"});

		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? 'is_guest' : 'is_member']);
		// ]]>
		</script>
	</head>
	<body
		id="body"
		class=""
		 style="background: #000;"	>
					<script type="text/javascript">var adblock = true;</script>
			<script type="text/javascript" src="/js/ads.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
			<script type="text/javascript">
				adblock && new Beta.Ads.AdblockBanner.App();
				new Beta.Ads.AdblockLog.logState(sessionManager.getSession(), adblock);
			</script>
		
		<div class="bnr bnr-wallpaper bnr-wallpaper-1">
	<div id="wallpaper-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
	</div>
</div>
		<div class="container">
			<div class="container-padding container-bg p-n-y">
				<header id="header" class="header">
	<div class="nav nav-top">
		<div class="nav-top-focus">
			<a href="#" rel="nofollow"></a>
		</div>
		<a class="logo" href="/">
			<img src="/gfx/fz-logo.svg" alt="FZ" />
		</a>

		<div class="logo-spacer"></div>

		<div id="ninja-search-form"></div>

		
		<div class="profile-wrapper">
							<a class="account" href="/konto/logga-in?redirect=%2Fforhandstitt%2F291317-homeworld-3">Logga in</a>
				<a class="account m-m-l display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
					</div>
	</div>
	<nav id="mainmenu" class="nav nav-main">
		<div class="logo-spacer"></div>
		<ul>
			<li class="nav-dropdown display-none display-s-inherit">
				<a href="/">
					<span>Framsida</span>
				</a>
			</li>
			<li class="nav-dropdown">
				<a href="/tester" class="mobile">
					<span>Tester</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/tester">Tester</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/tester/recensioner">Recensioner</a>
					</li>
					<li>
						<a href="/tester/forhandstittar">Förhandstittar</a>
					</li>
					<li>
						<a href="/tester/hardvara">Hårdvara &amp; tillbehör</a>
					</li>
					<li>
						<a href="/artikel/286028">Testsystem</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/forum" class="mobile">
					<span>Forum</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/forum">Forum</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/forum/aktiva">Aktiva trådar</a>
					</li>
					<li>
						<a href="/forum/obesvarade">Obesvarade trådar</a>
					</li>
					<li>
						<a href="/forum/foljda">Följda trådar</a>
					</li>
					<li>
						<a href="/forum/skapade">Skapade trådar</a>
					</li>
					<li>
						<a href="/forum/lasta">Lästa trådar</a>
					</li>
					<li>
						<a href="/forum/citat">Citat</a>
					</li>
					<li>
						<a href="/forum/regler">Regler</a>
					</li>
					<li>
						<a href="/forum/sok">Sök i forumet</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/quiz">
					<span>Quiz</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/artikel/286896">
					<span>Releaselistan</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/fz-supporter">
					<span>FZ-supporter</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/artikel/277660">
					<span>Ambassadörer</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/nyhetsbrev">
					<span>Nyhetsbrev</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/arkiv">
					<span>Arkiv</span>
				</a>
			</li>
			<li class="nav-dropdown display-l-none">
				<a href="#" class="mobile">
					<span>Mer</span>
					<svg class="icon expand" alt="chevron_bottom"><use xlink:href="/gfx/icon/iconmap.svg?v=20220125#chevron_bottom"/></svg>				</a>
				<ul>
					<li class="nav-dropdown display-m-none">
						<a href="/artikel/286896">Releaselistan</a>
					</li>
					<li class="nav-dropdown display-m-none">
						<a href="/fz-supporter">FZ-supporter</a>
					</li>
					<li class="nav-dropdown">
						<a href="/artikel/277660">Ambassadörer</a>
					</li>
					<li class="nav-dropdown">
						<a href="/nyhetsbrev">Nyhetsbrev</a>
					</li>
					<li class="nav-dropdown">
						<a href="/arkiv">Arkiv</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</header>

<div id="ninja-search-result"></div>

<script type="text/javascript">
// <![CDATA[
new Beta.Header.NinjaSearch.App(
	document.getElementById('ninja-search-form'),
	document.getElementById('ninja-search-result')
);

new Beta.Menu.Mobile('#mainmenu');
// ]]>
</script>


	<div class="bnr bnr-panorama bnr-panorama-1 display-none display-m-inherit">
	<div id="panorama-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-1 display-m-none m-n-t">
	<div id="mobile-1-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1-mobile');</script>
	</div>
</div>				<div class="columns oc-body">
	<div class="col col-content-extra-wide">
					<div class="content-head">
				<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["blackbird-interactive","gamescom","homeworld-3","forhandstitt","pc","strategi","a-291317"]);
// ]]>
</script>


<div
	class="article-head content-body content-primary p-n-b"
	itemref="article-body article-authors"
	itemscope
	itemtype="http://schema.org/Article">
	<a class="comments-bubble cb-large right m-m-l" href="/forum/trad/450869/forsta-olasta">
				<div class="cb-top">2</div>
				<div class="cb-bottom"></div>
			</a><h1 itemprop="headline">Homeworld 3</h1>
		<ul class="article-meta m-m-b">
			<li class="type"><a class="link" href="/arkiv/typ/forhandstitt">Förhandstitt</a></li><li class="category"><a class="link" href="/arkiv/kategori/pc">PC</a></li><li class="category"><a class="link" href="/arkiv/kategori/strategi">Strategi</a></li><li class="date display-none display-m-inline">
			<time itemprop="datePublished" datetime="2022-09-03T10:00:00+02:00">idag 10:00</time>
			<time itemprop="dateModified" datetime="2022-09-02T16:13:29+02:00"/>
		</li>
		</ul><ul class="article-meta m-m-b">
			<li class="date display-m-none">
			<time datetime="2022-09-03T10:00:00+02:00">idag 10:00</time>
			<time datetime="2022-09-02T16:13:29+02:00"/>
		</li><li class="authors display-m-none">av <a href="/medlem/89431/artiklar">Fredrik Eriksson</a></li>
		</ul>
		<div class="ah-banner"><div class="bbcode"><div id="bbTag-0-63131020c7b24-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="eager" class="bci-image" src="//cdn.fz.se/artikel/bild/1436672?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY3MiIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImRhMzdhMmJlNjA5NGU1ZjNlZmYwYjU3NjY5YWVkYTllIn0%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-0-63131020c7b24-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1436672?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY3MiIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImRhMzdhMmJlNjA5NGU1ZjNlZmYwYjU3NjY5YWVkYTllIn0%3D","href":null,"loading":"eager"});
				// ]]>
				</script></div></div></div>
			</div>
				<div class="columns">
			<div class="col col-content-wide">
				<div class="content-body content-primary">
	<div class="article-preamble"><div class="bbcode"><p class="bbParagraph">20 år efter tvåan är det tid för nästa generations Homeworld. FZ spelar Homeworld 3.</p></div></div><div id="article-body" class="article-body" itemprop="articleBody"><div class="bbcode"><p class="bbParagraph"><em class="bbEm">&quot;Kära Gamescom-dagbok. Jag har aldrig spelat Homeworld. Varför har jag aldrig spelat Homeworld? En högst berättigad fråga. Homeworld 3 har ju något alldeles speciellt.&quot;</em></p><p class="bbParagraph">På spelmässor får man kliva ur sin komfortzon. Även om jag spelar mycket kan jag omöjligen spela allt, och <em class="bbEm">Homeworld</em> har jag aldrig spelat. Eller &quot;hade&quot;. Min andra Gamescom-morgon inleddes med två timmar från <em class="bbEm">Homeworld 3</em>. En bättre start på dagen är svår att tänka sig.</p><p class="bbParagraph">Lance Mueller, game director, rabblar upp stora som små namn som är <em class="bbEm">Homeworld</em>-veteraner. Mest vill han dock hylla spelarna som <em class="bbEm">&quot;hållit serien vid liv i alla år&quot;</em>, och nu får teamet ge tillbaka.</p><blockquote class="article-bbc-blockquote">
				<div class="abbq-icon"><svg class="icon" alt="quote"><use xlink:href="/gfx/icon/iconmap.svg?v=20220125#quote"/></svg></div>
				<div class="abbq-content"><p class="bbParagraph">Vi hade hopp, och drömmen om att fortsätta dog aldrig.</p></div>
			</blockquote><div class="bbSlideshow" id="bbTag-1-63131020c8f41-6a1b79e6bf1cb3047ff39ed7d584682c">
				<div class="slideWindow">
					<div class="slideFrame">
						<div class="slide">
				<div class="inner"><div id="bbTag-2-63131020c8f48-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="eager" class="bci-image" src="//cdn.fz.se/artikel/bild/1436663?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY2MyIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiOWRiNGJmMGU4OTViMzI3YjYyNTc5YmFhZWE5NTgzMGYifQ%3D%3D" title="" alt=""/>
						
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Skrot- och stjärn-stoft.</p></div>
					<div class="bcic-toggle"></div>
				</div>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-2-63131020c8f48-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1436663?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY2MyIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiOWRiNGJmMGU4OTViMzI3YjYyNTc5YmFhZWE5NTgzMGYifQ%3D%3D","href":null,"loading":"eager","lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1436663?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY2MyIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6ImUyNzc3ZmEzZGY4NTg4OTM2MjdiNDIwNGM3ODA3MjU4In0%3D","group":"slideshow"}});
				// ]]>
				</script></div>
			</div><div class="slide">
				<div class="inner"><div id="bbTag-3-63131020c8fa4-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="eager" class="bci-image" src="//cdn.fz.se/artikel/bild/1436664?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY2NCIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNjI5NDMxMWZhOGFkZjE3NTkwMzZjN2E5YWQ4Nzk5MGMifQ%3D%3D" title="" alt=""/>
						
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Mitt moderskepp kallar jag &quot;Big Mama&quot;. Henne sätter du dig inte på.</p></div>
					<div class="bcic-toggle"></div>
				</div>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-3-63131020c8fa4-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1436664?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY2NCIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNjI5NDMxMWZhOGFkZjE3NTkwMzZjN2E5YWQ4Nzk5MGMifQ%3D%3D","href":null,"loading":"eager","lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1436664?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY2NCIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjU0YTQ1MDQ4MzdlNmM4Y2YwMDA0ZTMxNDg5MWY3MzIzIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div>
			</div><div class="slide">
				<div class="inner"><div id="bbTag-4-63131020c8fd8-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="eager" class="bci-image" src="//cdn.fz.se/artikel/bild/1436665?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY2NSIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiOTAxZjE5NDI1NGZmZjRlYzM0ZDY5MDllOWY1YmU0N2YifQ%3D%3D" title="" alt=""/>
						
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Rymden är död och full av liv.</p></div>
					<div class="bcic-toggle"></div>
				</div>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-4-63131020c8fd8-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1436665?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY2NSIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiOTAxZjE5NDI1NGZmZjRlYzM0ZDY5MDllOWY1YmU0N2YifQ%3D%3D","href":null,"loading":"eager","lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1436665?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY2NSIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjkxMDVmYjVjZGE4NjFkYzNkNzZhYmZiZjc3MWQ3MzAyIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div>
			</div><div class="slide">
				<div class="inner"><div id="bbTag-5-63131020c9002-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="eager" class="bci-image" src="//cdn.fz.se/artikel/bild/1436670?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY3MCIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMzgwY2M1ODE2MGY4NTRiODIwZTVlOThjMWE3MmYwZTAifQ%3D%3D" title="" alt=""/>
						
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Vi vinner! Eventuellt?</p></div>
					<div class="bcic-toggle"></div>
				</div>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-5-63131020c9002-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1436670?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY3MCIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMzgwY2M1ODE2MGY4NTRiODIwZTVlOThjMWE3MmYwZTAifQ%3D%3D","href":null,"loading":"eager","lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1436670?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY3MCIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjI3ODU1ZGZjODE0NjYxNGNlMWY4ZjQzMTIyZGQ0ZTg4In0%3D","group":"slideshow"}});
				// ]]>
				</script></div>
			</div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
			// <![CDATA[
			new Common.BBCode.Images.Slideshow.Decorator(document.getElementById("bbTag-1-63131020c8f41-6a1b79e6bf1cb3047ff39ed7d584682c"));
			// ]]>
			</script><p class="bbParagraph">1999, då originalet släpptes, ligger dock några år bakåt i tiden. Mueller säger att det finns saker de kan göra idag som inte var möjliga där och då. Fröet till tredje spelet såddes i prequel-spelet.</p><blockquote class="article-bbc-blockquote">
				<div class="abbq-icon"><svg class="icon" alt="quote"><use xlink:href="/gfx/icon/iconmap.svg?v=20220125#quote"/></svg></div>
				<div class="abbq-content"><p class="bbParagraph">Mycket av filosofin för att modernisera Homeworld kommer från <a class="bbLink" href="https://www.fz.se/recension/240147-homeworld-deserts-of-kharak" target="_self">Deserts of Kharak</a>. Vi lärde oss massvis och tar med oss detta in i Homeworld 3.</p></div>
			</blockquote><p class="bbParagraph">Bortsett från <em class="bbEm">Homeworld Remastered</em> Collection och <em class="bbEm">Deserts of Kharak</em> (och de är svåra att bortse från) har det hunnit gå nästan 20 år sedan <a class="bbLink" href="https://www.fz.se/recension/524-homeworld-2" target="_self"><em class="bbEm">Homeworld 2</em></a>. Det känns paradoxalt hemtrevligt, när moderskeppet glider in i den kalla, tomma rymden. Omedelbart. Självklart. Andra uppdraget är det första jag får spela och fungerar i mångt och mycket som en tutorial.</p><blockquote class="article-bbc-pullquote">&quot;Hundratals år sedan tvåan&quot;</blockquote><p class="bbParagraph">Här, på farstun till Facility 315, börjar spelreglerna vecklas ut. <em class="bbEm">Homeworld 3</em> sker visserligen i realtid, men känns tungt och långsamt på ett bra sätt. Detta är sista anhalten innan resan mot det stora okända och ett mysterium av galaktiska mått inleds. Det gäller att vara förberedd. Nej, det blir inga spoilers från min sida. Vi nöjer oss med att konstatera att det gått hundratals år sedan tvåan, och att rymden är mörk och fylld med gåtor.</p><div id="bbTag-6-63131020c9107-6a1b79e6bf1cb3047ff39ed7d584682c-159bc703a5db1f050b115909f6b1772d" class="bbVideo bbVideoYoutube">
				<div class="wrapper">
					<script type="text/javascript">
					// <![CDATA[
					(function()
					{
						var elemid  = "bbTag-6-63131020c9107-6a1b79e6bf1cb3047ff39ed7d584682c-159bc703a5db1f050b115909f6b1772d";
						var videoid = "zMzDeMdGnew";
						var offset  = 0;
						var src     = "https://www.youtube.com/embed/" + videoid + "?start=" + offset;

						LazyView.registerElement(document.getElementById(elemid), function(node)
						{
							var iframe = document.createElement("iframe");
							iframe.setAttribute("src", src);
							iframe.setAttribute("frameborder", 0);
							iframe.setAttribute("scrolling", "no");
							iframe.setAttribute("allowFullScreen", "");

							var wrapper = node.querySelector(".wrapper");
							wrapper.appendChild(iframe);
							wrapper.style["background"] = "rgba(0, 0, 0, 1.0)";
						});
					})();
					// ]]>
					</script>
				</div>
			</div>
			<script type="text/javascript">
			// <![CDATA[
			Common.Ads.CampaignHelper.getInstance().addKeywords(["video", "youtube"]);
			// ]]>
			</script><p class="bbParagraph">Även om uppdrag nummer två är tutorial-tungt ska du inte tro att det är en stilla rymdpromenad. Nej, efter att ha konstruerat ett gäng sonder skickas de ut till markerade platser runtom klossen som är Facility 315. Den taktiska kartan gör jobbet lätt, men att markera en sond och följa den hela vägen, förbi asteroider, får det att kittla i magen. Vilken utsikt! <em class="bbEm">Homeworld 3</em> har en säregen skönhet. Färgstarkt trots rymden som fond. Inte minst i skarpt läge.</p><blockquote class="article-bbc-pullquote">&quot;Färgstarkt trots rymden som fond&quot;</blockquote><p class="bbParagraph">När mitt Khar-Kushan Mothership börjar dockningsoperationen med rymdstationen blir läget sårbart – vilket såklart noteras av ett gäng rymdpirater som susar fram från ett intrikat gömställe i en asteroid. Det är, trots att vi skriver 2022 i våra kalendrar, något särskilt med realtidsstrategi i 360 grader. Utmaningen i detta tidiga skede är inte mycket att skriva om, men den explosion av intryck som far över skärmen är mäktig. Interceptors en masse gör jobbet när de börjar regna död över piraterna, samtidigt som orange och blå fartstreck ingjuter liv i rymden. Vårt moderskepp var visserligen under attack, men också kapabelt att försvara sig självt.</p><p class="bbParagraph">Piraternas eget moderskepp flyr, redo för retur en annan dag. Och den kommer snabbt.</p><div class="bbSlideshow" id="bbTag-7-63131020c9157-6a1b79e6bf1cb3047ff39ed7d584682c">
				<div class="slideWindow">
					<div class="slideFrame">
						<div class="slide">
				<div class="inner"><div id="bbTag-8-63131020c915b-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="eager" class="bci-image" src="//cdn.fz.se/artikel/bild/1436666?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY2NiIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZDgxOTU3Yjk1MTYzNTJiNzNhZWY1Yzk2MmIxNGExODYifQ%3D%3D" title="" alt=""/>
						
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph"><em class="bbEm">Homeworld 3</em> är ett sci-fi-fyrverkeri.</p></div>
					<div class="bcic-toggle"></div>
				</div>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-8-63131020c915b-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1436666?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY2NiIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZDgxOTU3Yjk1MTYzNTJiNzNhZWY1Yzk2MmIxNGExODYifQ%3D%3D","href":null,"loading":"eager","lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1436666?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY2NiIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6ImMzNzYzYzg3ODQ1YjJlZGJhZTM3MmIwMWVmN2M4N2ZmIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div>
			</div><div class="slide">
				<div class="inner"><div id="bbTag-9-63131020c9196-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="eager" class="bci-image" src="//cdn.fz.se/artikel/bild/1436667?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY2NyIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZDBjMzgwMDE5YTVmZGI5YjQzNjI4YjdmZjRhZWI4OGIifQ%3D%3D" title="" alt=""/>
						
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Både naturliga och onaturliga rymdkroppar fungerar som skydd.</p></div>
					<div class="bcic-toggle"></div>
				</div>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-9-63131020c9196-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1436667?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY2NyIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZDBjMzgwMDE5YTVmZGI5YjQzNjI4YjdmZjRhZWI4OGIifQ%3D%3D","href":null,"loading":"eager","lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1436667?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY2NyIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6ImFmNDg1YmZjZDg3NzdiNTZmNjg1YWZiNzQ5MjBhMzcyIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div>
			</div><div class="slide">
				<div class="inner"><div id="bbTag-10-63131020c91c1-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="eager" class="bci-image" src="//cdn.fz.se/artikel/bild/1436668?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY2OCIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNTgyN2ZkNzg2YjhiODc0YWU3NWE0MDVlZjI1OThjNDAifQ%3D%3D" title="" alt=""/>
						
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Att zooma in är en del av paketet.</p></div>
					<div class="bcic-toggle"></div>
				</div>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-10-63131020c91c1-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1436668?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY2OCIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNTgyN2ZkNzg2YjhiODc0YWU3NWE0MDVlZjI1OThjNDAifQ%3D%3D","href":null,"loading":"eager","lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1436668?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY2OCIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjI4ZThkZTc3MDVkN2Q1ZDBlMDZhMmNjZTZiYzU0ODVlIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div>
			</div><div class="slide">
				<div class="inner"><div id="bbTag-11-63131020c91ea-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="eager" class="bci-image" src="//cdn.fz.se/artikel/bild/1436669?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY2OSIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMDg3NDAzMDY2ODllZjAxNTYxZTg5NTg1NzY1ZmVhMDIifQ%3D%3D" title="" alt=""/>
						
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Rymden förknippas inte med färger, men det struntar <em class="bbEm">Homeworld 3</em> i.</p></div>
					<div class="bcic-toggle"></div>
				</div>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-11-63131020c91ea-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1436669?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY2OSIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMDg3NDAzMDY2ODllZjAxNTYxZTg5NTg1NzY1ZmVhMDIifQ%3D%3D","href":null,"loading":"eager","lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1436669?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY2OSIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjdlMWYzZTc4YTM4Y2U0YmY3N2EzZjRkZTNlZjE5YTkwIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div>
			</div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
			// <![CDATA[
			new Common.BBCode.Images.Slideshow.Decorator(document.getElementById("bbTag-7-63131020c9157-6a1b79e6bf1cb3047ff39ed7d584682c"));
			// ]]>
			</script><p class="bbParagraph">Kesura Oasis tar oss till en hyperrymdsportal, flankerad av vrak som får mitt moderskepp att kännas som en liten fis i rymden. Här blir en gamechanger snabbt en smärtsam faktor, när fienden anfaller mina scouter skyddade av enorma partier med rymdskrot. Missiler skjuter genom rymden och det vackra i det fula bakhållet är att också jag kan ta skydd bakom skrot.</p><p class="bbParagraph">Det är visserligen inget jag lär mig nu, men jag lär mig å andra sidan snabbt. Medan mina resursskepp trägna jobbar med att placera strömförande block i en slags uttag, skjuter en mindre armada av mina egna stridsskepp genom tunnlar. Alla skrymslen och vrår ger striderna ännu en dimension, ännu mer bett. Nu är det jag som flankerar – och skrattar sist.</p><p class="bbParagraph"><em class="bbEm">Homeworld 3</em> släpps 2023, men känns redan idag som en vinnare. Från det kreativa rymdfyrverkeri som är striderna, till den melankoli som genomsyrar de stilla stunderna. Jag hade alltså aldrig spelat <em class="bbEm">Homeworld</em>, och nu kan jag inte vänta tills jag får göra det igen.</p><p class="bbParagraph"><strong class="bbStrong">Fotnot:</strong> <em class="bbEm">Homeworld 3 släpps exklusivt till pc under första halvan av 2023.</em></p></div></div><div class="article-keywords"><a class="link" href="/arkiv/nyckelord/blackbird-interactive">#blackbird-interactive</a><a class="link" href="/arkiv/nyckelord/gamescom">#gamescom</a><a class="link" href="/arkiv/nyckelord/homeworld-3">#homeworld-3</a></div>
	<div id="article-authors" class="article-authors staff-list display-m-none">
		<hr />
		<div class="sl-profile" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<div class="slp-image">
							<a href="/medlem/89431">
								<img loading="lazy" src="//cdn.fz.se/avatar/89431" alt="Profilbild av Fredrik Eriksson" itemprop="image" />
							</a>
						</div>
						<div class="slp-meta">
							<div class="slpm-item slpmi-name">
								<a href="/medlem/89431" itemprop="url">
									<span itemprop="name">Fredrik Eriksson</span>
								</a>
							</div>
							<div class="slpm-item" itemprop="jobTitle">
								Skribent
							</div>
							<div class="slpm-item">
								<a href="/medlem/89431/artiklar">
									Se alla artiklar av skribenten
								</a>
							</div>
						</div>
					</div>	</div>

	<div class="article-proofreading">
	<div class="action">
		<a id="article-proofreading-link">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="article-proofreading-form"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofreadingForm = null;
$('#article-proofreading-link').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofreadingForm = new Beta.Editorial.Proofreading.Form();
		proofreadingForm.setArticleid(291317);
		proofreadingForm.setPageNum(1);
		proofreadingForm.render('article-proofreading-form');
	}
	else
	{
		proofreadingForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script></div>

	<div class="content-body content-primary">
		<div class="article-foot"><div class="bbcode"><div class="bbcode-engagementbox" id="bbTag-12-63131020c940a-6a1b79e6bf1cb3047ff39ed7d584682c">
	<div class="bbceb-content"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.BBCode.Engagementbox(document.getElementById("bbTag-12-63131020c940a-6a1b79e6bf1cb3047ff39ed7d584682c"), 450869);
})();
// ]]>
</script></div></div>	</div>

	<div class="content-body content-secondary p-n m-m-b">
		<div class="article-comments">
	<div class="ac-header p-m">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/450869/forsta-olasta">
			<div class="cb-top">2</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title m-l-l" href="/forum/trad/450869">Kommentarer</a>
	</div>
	<div class="ac-list p-l">
		<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4293058">lite som terapi dessa spelen. så sköna.</a>
					<span class="acc-date">idag 10:26</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4293057">Homeworld 2 LANades mycket i många år, fantastiskt spel. 3an ser lovande ut 🙂</a>
					<span class="acc-date">idag 10:24</span>
				</div>
	</div>
	<div class="ac-footer m-l-b">
		<a class="button" href="/forum/trad/450869">Läs alla kommentarer!</a>
	</div>
</div>	</div>


<div class="cards">
				<div class="bnr bnr-module bnr-module-1 display-none display-m-inherit m-n-t">
	<div id="module-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-3 display-m-none m-n-t">
	<div id="mobile-3-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3-mobile');</script>
	</div>
</div><div id="news-item-1" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291317-homeworld-3" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436672?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY3MiIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYmI1ZDI1ODk1NjFkZWUxZGViNzc3NDRhMmFiYjYxY2MifQ%3D%3D" alt="Hands-on - Homeworld 3 är kärlek vid första ögonkastet" title="Hands-on - Homeworld 3 är kärlek vid första ögonkastet"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450869/forsta-olasta" rel="nofollow">
				<div class="cb-top">1</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291317-homeworld-3" target="_self">Hands-on - Homeworld 3 är kärlek vid första ögonkastet</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/9" rel="nofollow">Förhandstitt</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/strategi" rel="nofollow">Strategi</a></li><li class="date">idag 10:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">20 år efter tvåan är det tid för nästa generations rymd-RTS. FZ spelar Homeworld 3.</p></div></div>
	</div>
	
</div><div id="news-item-2" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291332-naughty-dog-hedrar-en-bortgangen-kollega-i-the-last-of-us-part-1" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435688?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTY4OCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMmM5MjdhNTBmMWNiNDZmYzliZjNiNmRlMTZiNzU5MWMifQ%3D%3D" alt="Naughty Dog hedrar en bortgången kollega i The Last of Us Part 1" title="Naughty Dog hedrar en bortgången kollega i The Last of Us Part 1"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450868/forsta-olasta" rel="nofollow">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291332-naughty-dog-hedrar-en-bortgangen-kollega-i-the-last-of-us-part-1" target="_self">Naughty Dog hedrar en bortgången kollega i The Last of Us Part 1</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">idag 05:48</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Daniel Kinnard görs odödlig av Naughty Dog.</p></div></div>
	</div>
	
</div><div id="recent-threads-mobile" class="widget content-body display-s-none m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Artemis — Tillbaka till månen" href="/forum/trad/450788">
								Artemis — Tillbaka till månen
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450788/forsta-olasta">
								38
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Steam Deck - Officiella tråden, Diskussion, Tips, Frågor, Guider" href="/forum/trad/448255">
								Steam Deck - Officiella tråden, Diskussion, Tips, Frågor, Guider
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448255/forsta-olasta">
								309
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Ordlig.se - Wordle på svenska" href="/forum/trad/447828">
								Ordlig.se - Wordle på svenska
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447828/forsta-olasta">
								2199
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Virtuellt-veckan - FZ-veteranerna Victor Leijonhufvud &amp; Calle Johansson-Sundelius startar nyhetspodd" href="/forum/trad/450860">
								Virtuellt-veckan - FZ-veteranerna Victor Leijonhufvud &amp; Calle Johansson-Sundelius startar nyhetspodd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450860/forsta-olasta">
								14
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Lord of the Rings - The Rings of Power" href="/forum/trad/450224">
								The Lord of the Rings - The Rings of Power
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450224/forsta-olasta">
								186
							</a>
						</li>
		</ul>
	</div>
</div><div id="news-item-3" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291331-tveksam-nyfiken-sega-ger-oss-en-genomgang-av-sonic-frontiers-i-videoform" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436719?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjcxOSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNjA4ZjBmMjZhOWI3M2RhOTM4MGY1YzJmY2JjZDIyNjYifQ%3D%3D" alt="Tveksam? Nyfiken? Sega ger oss en genomgång av Sonic Frontiers i videoform" title="Tveksam? Nyfiken? Sega ger oss en genomgång av Sonic Frontiers i videoform"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450867/forsta-olasta" rel="nofollow">
				<div class="cb-top">9</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291331-tveksam-nyfiken-sega-ger-oss-en-genomgang-av-sonic-frontiers-i-videoform" target="_self">Tveksam? Nyfiken? Sega ger oss en genomgång av Sonic Frontiers i videoform</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 20:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">8 november är det skarpt läge.</p></div></div>
	</div>
	
</div><div id="news-item-4" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/450860-virtuellt-veckan-fz-veteranerna-victor-leijonhufvud-calle-johansson-sundelius-startar-nyhetspodd" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436720?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjcyMCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMzkyNTI3YWZhZWI5MjQzMTgzZjM3YTgwZjA5YTNhZmIifQ%3D%3D" alt="Virtuellt-Veckan är en ny nördig podcast från två FZ-veteraner" title="Virtuellt-Veckan är en ny nördig podcast från två FZ-veteraner"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450860/forsta-olasta" rel="nofollow">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/forum/trad/450860-virtuellt-veckan-fz-veteranerna-victor-leijonhufvud-calle-johansson-sundelius-startar-nyhetspodd" target="_self">Virtuellt-Veckan är en ny nördig podcast från två FZ-veteraner</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/51-allmant-snack" rel="nofollow">Allmänt snack</a></li><li class="date">igår 19:04</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Med Calle Johansson-Sundelius och Victor Leijonhufvud.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-4 display-m-none">
	<div id="mobile-4-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4-mobile');</script>
	</div>
</div><div id="news-item-5" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291330-skandal-quidditch-blir-inte-spelbart-i-hogwarts-legacy" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436718?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjcxOCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiODAxMGEzNWY3MjAyMTRmNTM5MTliMTU2MWQ4YjYwYWQifQ%3D%3D" alt="Skandal!? Quidditch blir inte spelbart i Hogwarts Legacy" title="Skandal!? Quidditch blir inte spelbart i Hogwarts Legacy"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450866/forsta-olasta" rel="nofollow">
				<div class="cb-top">24</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291330-skandal-quidditch-blir-inte-spelbart-i-hogwarts-legacy" target="_self">Skandal!? Quidditch blir inte spelbart i Hogwarts Legacy</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">igår 17:31</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">God dag kvastskaft.</p></div></div>
	</div>
	
</div><div id="news-item-6" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291324-det-har-spelar-fz-i-helgen-vad-spelar-du" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436695?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY5NSIsImZpbHRlcnMiOlsiYz0wLDAsNzEwLDI4NCIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjAyMGU1NTk3Yjg4N2IxZTVjMTAxYjcyNDkzOGFkYWFhIn0%3D" alt="Det här spelar FZ i helgen - vad spelar du?" title="Det här spelar FZ i helgen - vad spelar du?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450865/forsta-olasta" rel="nofollow">
				<div class="cb-top">28</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291324-det-har-spelar-fz-i-helgen-vad-spelar-du" target="_self">Det här spelar FZ i helgen - vad spelar du?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="date">igår 17:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Diablo, UT99, The Last of Us - redaktionen tar en retrohelg.</p></div></div>
	</div>
	
</div><div id="carousel-mobile" class="fp-carousel-mobile"></div>
<script type="text/javascript">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</script><div class="bnr bnr-module bnr-module-2 display-none display-m-inherit">
	<div id="module-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
	</div>
</div><div id="news-item-7" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291329-nasta-vecka-far-vi-veta-vad-som-vantar-harnast-for-cyberpunk-2077" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434221?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDIyMSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiODczZDc3MjIzNjE1ZjA1ZjRhNDhmMDUxOTY3OTNjMDcifQ%3D%3D" alt="Nästa vecka får vi veta vad som &quot;väntar härnäst&quot; för Cyberpunk 2077" title="Nästa vecka får vi veta vad som &quot;väntar härnäst&quot; för Cyberpunk 2077"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450864/forsta-olasta" rel="nofollow">
				<div class="cb-top">27</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291329-nasta-vecka-far-vi-veta-vad-som-vantar-harnast-for-cyberpunk-2077" target="_self">Nästa vecka får vi veta vad som &quot;väntar härnäst&quot; för Cyberpunk 2077</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">igår 16:11</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Luktar det expansion?</p></div></div>
	</div>
	
</div><div id="news-item-8" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291327-diskutera-vilket-kommande-spel-langtar-du-mest-efter" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436716?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjcxNiIsImZpbHRlcnMiOlsiYz0wLDAsMTE2MCw0NjQiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJiODgyYTgwZmVmNWJlMWI2OWExNGIzMjFkZGExMThhMiJ9" alt="Diskutera - Vilket kommande spel längtar du mest efter?" title="Diskutera - Vilket kommande spel längtar du mest efter?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450863/forsta-olasta" rel="nofollow">
				<div class="cb-top">58</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291327-diskutera-vilket-kommande-spel-langtar-du-mest-efter" target="_self">Diskutera - Vilket kommande spel längtar du mest efter?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="date">igår 15:57</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Sjung ut!</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-5 display-m-none">
	<div id="mobile-5-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5-mobile');</script>
	</div>
</div><div id="news-item-9" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291325-titan-station-svensk-rymdretro-som-sneglar-pa-firewatch" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436702?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjcwMiIsImZpbHRlcnMiOlsiYz02NiwyNDIsMTY3Nyw4MzgiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIxYjc3Yzk0NDc2OGQ4NGQzNzMwMTBkZmM4MGU1NjZkMSJ9" alt="Titan Station - svensk rymdretro som sneglar på Firewatch" title="Titan Station - svensk rymdretro som sneglar på Firewatch"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450861/forsta-olasta" rel="nofollow">
				<div class="cb-top">17</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291325-titan-station-svensk-rymdretro-som-sneglar-pa-firewatch" target="_self">Titan Station - svensk rymdretro som sneglar på Firewatch</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 15:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Premiär i november.</p></div></div>
	</div>
	
</div><div id="news-item-10" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291326-game-pass-friends-family-avtackt-5-konton-for-22-euro-i-manaden" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436696?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY5NiIsImZpbHRlcnMiOlsiYz0yMjEsMCwxNTI5LDYxMCIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjIwNGQ4MjYwNmU2OTU2Y2ZhYWFhMTNjM2Q4NGMzNGYwIn0%3D" alt="Game Pass Friends &amp; Family avtäckt - 5 konton för 22 euro i månaden" title="Game Pass Friends &amp; Family avtäckt - 5 konton för 22 euro i månaden"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450858/forsta-olasta" rel="nofollow">
				<div class="cb-top">22</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291326-game-pass-friends-family-avtackt-5-konton-for-22-euro-i-manaden" target="_self">Game Pass Friends &amp; Family avtäckt - 5 konton för 22 euro i månaden</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 13:25</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Men osäkert när tjänsten släpps i Sverige.</p></div></div>
	</div>
	
</div><div id="news-item-11" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291281-mafia-fyller-20-ges-bort-gratis-pa-steam" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436631?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjYzMSIsImZpbHRlcnMiOlsiYz0wLDUsMTkyMCw5NTkiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI0OGU0NTY1NWVhMDQxZjRmNmVlM2VjODI1OGRlNjY5ZiJ9" alt="Original-Mafia är gratis på Steam" title="Original-Mafia är gratis på Steam"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450802/forsta-olasta" rel="nofollow">
				<div class="cb-top">34</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291281-mafia-fyller-20-ges-bort-gratis-pa-steam" target="_self">Original-Mafia är gratis på Steam</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="date">2022-08-31 11:29</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Gratis till måndag. Och Mafia-remaken är prissänkt.</p></div></div>
	</div>
	
</div><div id="news-item-12" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291323-fa-en-gameplay-genomgang-av-den-tropiska-varlden-i-tchia" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436679?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY3OSIsImZpbHRlcnMiOlsiYz0xMzAsOTUsMTA3Niw1MzgiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJmNGNiNzFiMGNhOWVjZTQwZGM4MzJmNDk0MGFiYjQwYyJ9" alt="Få en gameplay-genomgång av den tropiska världen i Tchia" title="Få en gameplay-genomgång av den tropiska världen i Tchia"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450856/forsta-olasta" rel="nofollow">
				<div class="cb-top">3</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291323-fa-en-gameplay-genomgang-av-den-tropiska-varlden-i-tchia" target="_self">Få en gameplay-genomgång av den tropiska världen i Tchia</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 10:58</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Phil Crifo visar vad spelet går ut på.</p></div></div>
	</div>
	
</div><div id="news-item-13" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291322-hogwarts-legacy-videor-ger-oss-en-titt-pa-elevhemmens-boningar" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436678?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY3OCIsImZpbHRlcnMiOlsiYz0wLDAsMjAxMCwxMDAzIiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNzI2ZTAzMzkyMzJlZDY1NzUwOGEwMWNlNjk2M2FjMDIifQ%3D%3D" alt="Hogwarts Legacy-videor ger oss en titt på elevhemmens boningar" title="Hogwarts Legacy-videor ger oss en titt på elevhemmens boningar"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450855/forsta-olasta" rel="nofollow">
				<div class="cb-top">6</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291322-hogwarts-legacy-videor-ger-oss-en-titt-pa-elevhemmens-boningar" target="_self">Hogwarts Legacy-videor ger oss en titt på elevhemmens boningar</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 10:41</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Och några andra ikoniska platser i slottet med omnejd.</p></div></div>
	</div>
	
</div><div id="news-item-14" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291318-destroy-all-humans-2-reprobed" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436692?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY5MiIsImZpbHRlcnMiOlsiYz05NiwwLDEyMTIsNDc3IiwidD1mcC5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjE2YzU3ZjFkNzY1YmM2Yzk0YTRiMjc3YzdjZjg0Y2I5In0%3D" alt="Recension - Destroy All Humans 2: Reprobed är oborstad satir från förr" title="Recension - Destroy All Humans 2: Reprobed är oborstad satir från förr"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450854/forsta-olasta" rel="nofollow">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291318-destroy-all-humans-2-reprobed" target="_self">Recension - Destroy All Humans 2: Reprobed är oborstad satir från förr</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/65" rel="nofollow">Recension</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 10:01</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ett spel från en tid när det skämtades med allt.</p></div></div>
	</div>
	
</div><div id="news-item-15" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291321-e-sport-blir-en-del-av-arets-finnkamp" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436677?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY3NyIsImZpbHRlcnMiOlsiYz0wLDAsMTU3MSw3ODQiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI0ZWMzYWYxOGRhZjBlNDJiN2RmZWNlZjVjNWQwMWYyMSJ9" alt="E-sport blir en del av årets Finnkamp" title="E-sport blir en del av årets Finnkamp"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450853/forsta-olasta" rel="nofollow">
				<div class="cb-top">7</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291321-e-sport-blir-en-del-av-arets-finnkamp" target="_self">E-sport blir en del av årets Finnkamp</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">igår 08:57</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Finnarna ska tydligen få stryk i CS:GO, Dota 2, Rocket League och Tekken 7.</p></div></div>
	</div>
	
</div><div id="news-item-16" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291320-assassins-creed-mirage-har-officiellt-tillkannagivits" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436675?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY3NSIsImZpbHRlcnMiOlsiYz0wLDE3Miw0MDk2LDIwNDYiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJjNTE3NGY5MGRkYjlhMDJiYTJmYTFiMzVkYzAzZDgzNCJ9" alt="Assassin&#039;s Creed Mirage har officiellt tillkännagivits" title="Assassin&#039;s Creed Mirage har officiellt tillkännagivits"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450852/forsta-olasta" rel="nofollow">
				<div class="cb-top">13</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291320-assassins-creed-mirage-har-officiellt-tillkannagivits" target="_self">Assassin&#039;s Creed Mirage har officiellt tillkännagivits</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="date">igår 04:51</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Och Ubisoft ska visa upp det på riktigt inom kort.</p></div></div>
	</div>
	
</div><div id="news-item-17" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291319-halo-infinites-utlovade-splitscreen-co-op-lage-har-skrotats" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432406?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjQwNiIsImZpbHRlcnMiOlsiYz0wLDEzLDk5MCwzOTYiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJkNWY4YjZlMWU4MDk3NjAwNzVlNGNkYTM4MjE0OGEzMCJ9" alt="Halo Infinites utlovade splitscreen co-op-läge har skrotats" title="Halo Infinites utlovade splitscreen co-op-läge har skrotats"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450851/forsta-olasta" rel="nofollow">
				<div class="cb-top">30</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291319-halo-infinites-utlovade-splitscreen-co-op-lage-har-skrotats" target="_self">Halo Infinites utlovade splitscreen co-op-läge har skrotats</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 04:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Men co-op online såväl som Forge-läget kommer i november.</p></div></div>
	</div>
	
</div><div id="news-item-18" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291311-fz-play-gerda-a-flame-in-winter" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436661?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY2MSIsImZpbHRlcnMiOlsiYz0wLDAsMTc1Niw3MDIiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI2MWYzMGY0YmM1YjNmMGZjMzhlMWQ2NDNkNjY3OGViYSJ9" alt="FZ Play - Gerda: A Flame in Winter kräver jobbiga beslut under nazi-ockupation" title="FZ Play - Gerda: A Flame in Winter kräver jobbiga beslut under nazi-ockupation"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450847/forsta-olasta" rel="nofollow">
				<div class="cb-top">2</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291311-fz-play-gerda-a-flame-in-winter" target="_self">FZ Play - Gerda: A Flame in Winter kräver jobbiga beslut under nazi-ockupation</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">2022-09-01 20:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ett spel om när Tyskland ockuperade Danmark.</p></div></div>
	</div>
	
</div><div id="news-item-19" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291316-forsta-riktiga-glimten-av-yakuza-8-kan-komma-nasta-vecka" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1431424?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMTQyNCIsImZpbHRlcnMiOlsiYz0xNjQsMTA1LDEzMjEsNjYwIiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNTE0YTU0OGQ0NmIyYTI2NTA4OWVkNzg0NjMxM2Q4YTkifQ%3D%3D" alt="Första riktiga glimten av Yakuza 8 kan komma nästa vecka" title="Första riktiga glimten av Yakuza 8 kan komma nästa vecka"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450850/forsta-olasta" rel="nofollow">
				<div class="cb-top">6</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291316-forsta-riktiga-glimten-av-yakuza-8-kan-komma-nasta-vecka" target="_self">Första riktiga glimten av Yakuza 8 kan komma nästa vecka</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/rykten" rel="nofollow">Rykten</a></li><li class="date">2022-09-01</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Något Ryu Ga Gotoku Studio-relaterat blir det.</p></div></div>
	</div>
	
</div><div id="news-item-20" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291315-kvallsmys-och-kvallsrys-at-en-teknisk-genomgang-av-the-last-of-us-part-i" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436563?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjU2MyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMzJkZTUzNmM0NTc5YTEwYmZlNjZjOThhOTRhZDQwNmEifQ%3D%3D" alt="Kvällsmys och kvällsrys åt en teknisk genomgång av The Last of Us Part I" title="Kvällsmys och kvällsrys åt en teknisk genomgång av The Last of Us Part I"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450849/forsta-olasta" rel="nofollow">
				<div class="cb-top">9</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291315-kvallsmys-och-kvallsrys-at-en-teknisk-genomgang-av-the-last-of-us-part-i" target="_self">Kvällsmys och kvällsrys åt en teknisk genomgång av The Last of Us Part I</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">2022-09-01</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Digital Foundry kikar under huven.</p></div></div>
	</div>
	
</div><div class="bnr bnr-module bnr-module-3 display-none display-m-inherit">
	<div id="module-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
	</div>
</div><div id="news-item-21" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291314-detta-kan-vara-forsta-bilden-fran-assassins-creed-mirage" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436662?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjY2MiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNGM2MGY3ZmI1MWU4N2ZlODMwNDEwZmU2ZGIzMjU5NDgifQ%3D%3D" alt="Detta kan vara första bilden från Assassin&#039;s Creed Mirage" title="Detta kan vara första bilden från Assassin&#039;s Creed Mirage"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450848/forsta-olasta" rel="nofollow">
				<div class="cb-top">16</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291314-detta-kan-vara-forsta-bilden-fran-assassins-creed-mirage" target="_self">Detta kan vara första bilden från Assassin&#039;s Creed Mirage</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/rykten" rel="nofollow">Rykten</a></li><li class="date">2022-09-01</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">En konceptbild, men ändå!</p></div></div>
	</div>
	
</div><div id="news-item-22" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291313-brittisk-konkurrensmyndighet-menar-att-microsofts-activision-affar-kan-forsvaga-playstation" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432869?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjg2OSIsImZpbHRlcnMiOlsiYz0yNSwwLDE4NjksOTM0IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiN2UzNWU2MjJkN2RmY2I4YWNhYTFlOGIwNTU3N2NkZWIifQ%3D%3D" alt="Brittisk konkurrensmyndighet menar att Microsofts Activision-affär kan &quot;försvaga Playstation&quot;" title="Brittisk konkurrensmyndighet menar att Microsofts Activision-affär kan &quot;försvaga Playstation&quot;"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450846/forsta-olasta" rel="nofollow">
				<div class="cb-top">32</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291313-brittisk-konkurrensmyndighet-menar-att-microsofts-activision-affar-kan-forsvaga-playstation" target="_self">Brittisk konkurrensmyndighet menar att Microsofts Activision-affär kan &quot;försvaga Playstation&quot;</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">2022-09-01</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">På ett betydande vis.</p></div></div>
	</div>
	
</div>
			</div>
				
				<div class="bnr bnr-mobile bnr-mobile-2 display-m-none">
	<div id="mobile-2-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2-mobile');</script>
	</div>
</div><div class="widget content-body recent-articles-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/">Heta nyheter</a>
		<span class="title-secondary">Aktuella nyhetsdiskussioner</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<span class="list-meta list-bubble date">31 / 8</span>
							<a class="list-link" href="/artikel/291298">Sony och Tencent köper 30 % av Elden Ring-studion From Software</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450825/forsta-olasta">53</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">1 / 9</span>
							<a class="list-link" href="/artikel/291309">Nya Zelda-rykten: Wind Waker och Twilight Princess till Switch presenteras inom kort</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450842/forsta-olasta">50</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">30 / 8</span>
							<a class="list-link" href="/artikel/291281">Mafia fyller 20 - ges bort gratis på Steam</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450802/forsta-olasta">34</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">30 / 8</span>
							<a class="list-link" href="/artikel/291279">Naughty Dog förklarar varför The Last of Us Part I verkligen är en remake</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450800/forsta-olasta">34</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">30 / 8</span>
							<a class="list-link" href="/artikel/291278">I dag släpps Battlefield 2042:s andra säsong – spana in nya kartan</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450798/forsta-olasta">33</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">1 / 9</span>
							<a class="list-link" href="/artikel/291313">Brittisk konkurrensmyndighet menar att Microsofts Activision-affär kan &quot;försvaga Playstation&quot;</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450846/forsta-olasta">32</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/291319">Halo Infinites utlovade splitscreen co-op-läge har skrotats</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450851/forsta-olasta">30</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">30 / 8</span>
							<a class="list-link" href="/artikel/291287">Europeiska Playstation-spelare bättre på platinatroféer än amerikanska</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450814/forsta-olasta">29</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/291329">Nästa vecka får vi veta vad som &quot;väntar härnäst&quot; för Cyberpunk 2077</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450864/forsta-olasta">27</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">30 / 8</span>
							<a class="list-link" href="/artikel/291288">Valve antyder kraftfullare Steam Decks framöver</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450813/forsta-olasta">26</a>
						</li>
		</ul>
	</div>
</div><div class="widget content-body recent-threads-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
		<span class="title-secondary">Aktiva diskussionstrådar</span>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Aktiva</span>
			<ul class="list">
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/450788">Artemis — Tillbaka till månen</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450788/forsta-olasta">38</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/448255">Steam Deck - Officiella tråden, Diskussion, Tips, Frågor, Guider</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448255/forsta-olasta">309</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447828">Ordlig.se - Wordle på svenska</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447828/forsta-olasta">2199</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/450860">Virtuellt-veckan - FZ-veteranerna Victor Leijonhufvud &amp; Calle Johansson-Sundelius startar nyhetspodd</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450860/forsta-olasta">14</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/450224">The Lord of the Rings - The Rings of Power</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450224/forsta-olasta">186</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/446236">Lenk streamar</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446236/forsta-olasta">65</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/432831">Skärmdumpar från spel</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/432831/forsta-olasta">460</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/450417">Gissa spelet!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450417/forsta-olasta">308</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/430534">Senaste filmen du såg</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/430534/forsta-olasta">1322</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/428885">Den senaste TV-serien du såg klart?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/428885/forsta-olasta">1127</a>
				</li>
			</ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Obesvarade</span>
			<ul class="list">
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/450843">Tangentbord och mus till Xbox.</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450843/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/450817">Kotor - Fan made animation</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450817/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/450812">Xbox Games with Gold - September 2022</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450812/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/450773">The quarry (ps5)köpes</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450773/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/450719">Träffa FZ på Gamescom 2022</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450719/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/450702">Farm Sim 22. Year 1 pass. Packs som saknas.</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450702/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/450674">Super People</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450674/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/450616">Intressekoll för ny Minecraft server med ATM7</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450616/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/450603">[SÄLJES] Adobe Photoshop Elements 2022 Windows (Köpte fel produkt)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450603/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/450514">Street Fighter 6 - Tasty Steve &amp; James Chen Real Time Commentary Feature Trailer | PS5 &amp; PS4 Games</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450514/forsta-olasta">0</a>
				</li>
			</ul>
		</div>
	</div>
</div>			</div>
			<div class="col col-side display-none display-m-inherit">
				<div class="width-100">
											<div class="content-side">
							<div class="content-body content-primary">
	<div class="article-authors staff-list">
		<div class="sl-profile">
					<div class="slp-image">
						<a href="/medlem/89431">
							<img loading="lazy" src="//cdn.fz.se/avatar/89431" alt=""/>
						</a>
					</div>
					<div class="slp-meta">
						<div class="slpm-item slpmi-name">
							<a href="/medlem/89431">Fredrik Eriksson</a>
						</div>
						<div class="slpm-item">
							Skribent
						</div>
						<div class="slpm-item">
						<a href="/medlem/89431/artiklar">
							Se alla artiklar av skribenten
						</a>
					</div>
					</div>
				</div>	</div>
</div>
						</div>
										<div id="recent-threads" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Artemis — Tillbaka till månen" href="/forum/trad/450788">
								Artemis — Tillbaka till månen
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450788/forsta-olasta">
								38
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Steam Deck - Officiella tråden, Diskussion, Tips, Frågor, Guider" href="/forum/trad/448255">
								Steam Deck - Officiella tråden, Diskussion, Tips, Frågor, Guider
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448255/forsta-olasta">
								309
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Ordlig.se - Wordle på svenska" href="/forum/trad/447828">
								Ordlig.se - Wordle på svenska
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447828/forsta-olasta">
								2199
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Virtuellt-veckan - FZ-veteranerna Victor Leijonhufvud &amp; Calle Johansson-Sundelius startar nyhetspodd" href="/forum/trad/450860">
								Virtuellt-veckan - FZ-veteranerna Victor Leijonhufvud &amp; Calle Johansson-Sundelius startar nyhetspodd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450860/forsta-olasta">
								14
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Lord of the Rings - The Rings of Power" href="/forum/trad/450224">
								The Lord of the Rings - The Rings of Power
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450224/forsta-olasta">
								186
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Lenk streamar" href="/forum/trad/446236">
								Lenk streamar
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446236/forsta-olasta">
								65
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Skärmdumpar från spel" href="/forum/trad/432831">
								Skärmdumpar från spel
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/432831/forsta-olasta">
								460
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Gissa spelet!" href="/forum/trad/450417">
								Gissa spelet!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450417/forsta-olasta">
								308
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Senaste filmen du såg" href="/forum/trad/430534">
								Senaste filmen du såg
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/430534/forsta-olasta">
								1322
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Den senaste TV-serien du såg klart?" href="/forum/trad/428885">
								Den senaste TV-serien du såg klart?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/428885/forsta-olasta">
								1127
							</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-1">
	<div id="insider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/tester">Senaste testerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Destroy All Humans 2: Reprobed" href="/artikel/291318">Destroy All Humans 2: Reprobed</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450854/forsta-olasta">14</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Last of Us Part I" href="/artikel/291262">The Last of Us Part I</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450829/forsta-olasta">97</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Quake Champions" href="/artikel/291202">Quake Champions</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450707/forsta-olasta">39</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Saints Row" href="/artikel/291162">Saints Row</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450693/forsta-olasta">65</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Ascent: Cyber Heist" href="/artikel/291189">The Ascent: Cyber Heist</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450691/forsta-olasta">10</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Regiments" href="/artikel/291168">Regiments</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450667/forsta-olasta">23</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Cult of the Lamb" href="/artikel/291146">Cult of the Lamb</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450650/forsta-olasta">19</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Two Point Campus" href="/artikel/291000">Two Point Campus</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450484/forsta-olasta">15</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="MSI GE67 Raider 12UGS – en &quot;allt i ett&quot; gaming-laptop" href="/artikel/290882">MSI GE67 Raider 12UGS – en &quot;allt i ett&quot; gaming-laptop</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450408/forsta-olasta">18</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Stray" href="/artikel/290917">Stray</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450395/forsta-olasta">26</a>
						</li>
		</ul>
	</div>
</div><div id="user-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/291">Senaste medlemsrecensionerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Immortals: Fenyx Rising - När du lever i skuggan av din bror bland gudar och monster" href="/forum/trad/442862">Immortals: Fenyx Rising - När du lever i skuggan av din bror bland gudar och monster</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442862/forsta-olasta">62</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Stray" href="/forum/trad/450329">Stray</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450329/forsta-olasta">24</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Last of Us Part 2" href="/forum/trad/449140">The Last of Us Part 2</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449140/forsta-olasta">89</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Sonic Origins" href="/forum/trad/449961">Sonic Origins</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449961/forsta-olasta">11</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Armies of Exigo - Bortglömmen guldklimp" href="/forum/trad/449836">Armies of Exigo - Bortglömmen guldklimp</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449836/forsta-olasta">17</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Age of Empires 2 - Dynasties of India" href="/forum/trad/449280">Age of Empires 2 - Dynasties of India</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449280/forsta-olasta">12</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="GB Operator" href="/forum/trad/449799">GB Operator</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449799/forsta-olasta">3</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The House of the Dead Remake" href="/forum/trad/449689">The House of the Dead Remake</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449689/forsta-olasta">8</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Ni No Kuni: Wrath of The White Witch" href="/forum/trad/449494">Ni No Kuni: Wrath of The White Witch</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449494/forsta-olasta">9</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="A Short Hike - Det existentiella sommarlovsspelet" href="/forum/trad/440485">A Short Hike - Det existentiella sommarlovsspelet</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/440485/forsta-olasta">12</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-2">
	<div id="insider-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="ext-news" class="widget content-body">
	<div class="widget-head">
		<span class="title">Externa nyheter</span>
		<span class="title-secondary">Hårdvarunytt från SweClockers</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34856-fredagspanelen-265-ryzen-7000-avtackt-och-annu-fler-bojbara-oled-skarmar" title="Fredagspanelen 265: Ryzen 7000 avtäckt och ännu fler böjbara OLED-skärmar" target="_blank" rel="nofollow noopener">Fredagspanelen 265: Ryzen 7000 avtäckt och ännu fler böjbara OLED-skärmar</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34861-usb-4-uppdateras-med-fler-namn-och-hastighet-om-80-gbps" title="USB 4 uppdateras med fler namn och hastighet om 80 Gbps" target="_blank" rel="nofollow noopener">USB 4 uppdateras med fler namn och hastighet om 80 Gbps</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34860-moderskeppet-samlar-300-spel-och-teknikfantaster-pa-kryssning" title="Moderskeppet samlar 300 spel- och teknikfantaster på kryssning" target="_blank" rel="nofollow noopener">Moderskeppet samlar 300 spel- och teknikfantaster på kryssning</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34859-corsair-integrerar-belysning-fran-philips-hue-i-mjukvaran-icue" title="Corsair integrerar belysning från Philips Hue i mjukvaran ICUE" target="_blank" rel="nofollow noopener">Corsair integrerar belysning från Philips Hue i mjukvaran ICUE</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34858-netflix-reklamabonnemang-vantas-lanseras-i-november" title="Netflix reklamabonnemang väntas lanseras i november" target="_blank" rel="nofollow noopener">Netflix reklamabonnemang väntas lanseras i november</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34851-arm-stammer-qualcomm-for-licensbrott" title="ARM stämmer Qualcomm för licensbrott" target="_blank" rel="nofollow noopener">ARM stämmer Qualcomm för licensbrott</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34857-amd-minnesfrekvensen-6-000-mhz-optimal-for-ryzen-7000" title="AMD: &quot;Minnesfrekvensen 6 000 MHz optimal för Ryzen 7000&quot;" target="_blank" rel="nofollow noopener">AMD: &quot;Minnesfrekvensen 6 000 MHz optimal för Ryzen 7000&quot;</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34791-testpilot-philips-momentum-27m1f5500p-for-den-som-gillar-ljusstark-bild" title="Testpilot: Philips Momentum 27M1F5500P – för den som gillar ljusstark bild" target="_blank" rel="nofollow noopener">Testpilot: Philips Momentum 27M1F5500P – för den som gillar ljusstark bild</a>
					<span class="list-meta list-bubble date">1 / 9</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34855-lenovo-glasses-t1-ar-bildskarm-i-glasogonformat" title="Lenovo Glasses T1 är bildskärm i glasögonformat" target="_blank" rel="nofollow noopener">Lenovo Glasses T1 är bildskärm i glasögonformat</a>
					<span class="list-meta list-bubble date">1 / 9</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34854-quiz-svensk-tech-historia" title="Quiz: Svensk tech-historia" target="_blank" rel="nofollow noopener">Quiz: Svensk tech-historia</a>
					<span class="list-meta list-bubble date">1 / 9</span>
				</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-3">
	<div id="insider-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
	<div class="col col-outer-side display-none display-xl-inherit">
		<div class="width-100">
			<div class="bnr bnr-outsider bnr-outsider-1">
	<div id="outsider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>		</div>
	</div>
</div>				<footer id="footer" class="footer">
					<div class="bnr bnr-panorama bnr-panorama-2 display-none display-m-inherit">
	<div id="panorama-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
	</div>
</div>
<div class="top">
	<div class="columns content-body p-n">
		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Att synas på FZ</h5>
			</div>
			<div class="section-body">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="section-foot">
				<a href="https://geeks.ocast.com/fzse/" rel="nofollow" class="cta-button">
					Annonsinfo
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Kontakta oss</h5>
			</div>
			<div class="section-body">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa.</p>
			</div>
			<div class="section-foot">
				<a href="/kontakt" class="cta-button">
					Kontakta FZ-crew
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Feedback</h5>
			</div>
			<div class="section-body">
				<p>Lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
			</div>
			<div class="section-foot">
				<a href="/forum/50" class="cta-button">
					Feedback
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>RSS</h5>
			</div>
			<div class="section-body">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
			</div>
			<div class="section-foot">
				<a href="/feeds/nyheter" class="cta-button">
					Nyheter
				</a>

				<a href="/feeds/forum" class="cta-button">
					Forum
				</a>
			</div>
		</div>
	</div>
</div>

<div class="bottom">
	<div class="columns">
		<div class="col-1 p-l display-flex">
			<a href="/" class="logo"><img loading="lazy" src="/gfx/fz-logo.svg" alt="FZ" /></a>
			<div>
				<ul class="m-s-b">
					<li><a href="/info/om-oss">Om FZ.se</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
				</ul>
				<p>Copyright © 1996—2022 Geeks AB.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
		</div>
		<div class="col-1">
			<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof" target="_blank" rel="nofollow noopener">
				<span>Samarbete med</span>
				<img loading="lazy" src="/gfx/bahnhof.svg" alt="Bahnhof" />
			</a>
		</div>
	</div>
</div>
				</footer>
			</div>
		</div>

		<script type="text/javascript">
		// <![CDATA[
			Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type="text/javascript">
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

			<!-- BEGIN ADNAMI -->
			<script src="https://macro.adnami.io/macro/spec/adsm.macro.9a84e20d-6ee8-420e-ae15-9a5dd72d4efa.js"></script>
			<script>
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			<!-- END ADNAMI -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
