<!DOCTYPE HTML>
<html>
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width"/>
		<meta name="referrer" content="origin-when-cross-origin">

		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<link href="/css/combine.min.css?v=20200430" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CPragati+Narrow:400,700" rel="stylesheet">
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!-- <script type="text/javascript" src="/js/jquery-3.1.1.min.js"></script> -->
		<script src="/js/combine.min.js?v=20200430" type="text/javascript"></script>
		<title>Minnen fr&aring;n spelbutiker - FZ.se</title>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">
		
		<link rel="canonical" href="https://www.fz.se/forum/trad/439830-minnen-fran-spelbutiker"/>
		<link rel="alternate" href="https://m.fz.se/forum/trad/439830-minnen-fran-spelbutiker" media="only screen and (max-width: 640px)"/>
		<meta name="description" content="Det blir inte s&auml;rskilt mycket h&auml;ng i spelbutiker nuf&ouml;rtiden, &aring;tminstone inte f&ouml;r mig. N&auml;r jag var mindre var ju internet fr&aring;nvarande och senare v&auml;ldigt outvecklat, s&aring; ville man f&aring; spelnyheter var det tidningar eller att dra till just spelbutiker som g&auml;llde. &Auml;ven om det &auml;r sk&ouml;nt att kunna kolla upp allt online idag s&aring; var det &auml;nd&aring; j&auml;kligt speciellt att parvel stryka runt bland hyllorna f&ouml;r att titta p&aring; alla fodral och komma underfund med vad man skulle k&ouml;pa. Det finns ju fortfarande butiker, men det k&auml;nns inte likadant l&auml;ngre. Vad har ni sj&auml;lva f&ouml;r minnen fr&aring;n spelbutiker? Mitt f&ouml;rsta &auml;r n&auml;r jag f&ouml;r f&ouml;rsta g&aring;ngen fick h&ouml;ra om TV-spelsb&ouml;rsen i Stockholm om att man kunde BYTA IN gamla spel f&ouml;r att k&ouml;pa nya. Glad i h&aring;gen samlade jag d&auml;rf&ouml;r ihop mina h&auml;rliga, gigantiska PC-kartonger och v&auml;ntade mig kunna f&aring; &aring;tminstone tv&aring; sprillans nya spel f&ouml;r mitt dussintal &auml;delstenar. &amp;quot;Du f&aring;r v&auml;l en 200 sp&auml;nn f&ouml;r rubbet,&amp;quot; tyckte den f&ouml;rvirrade herren bakom disken efter att jag sl&auml;pat skiten p&aring; buss och pendelt&aring;g. S&aring; det var..."/>
		<meta property="og:title" content="Minnen fr&aring;n spelbutiker"/>
		<meta property="og:description" content="Det blir inte s&auml;rskilt mycket h&auml;ng i spelbutiker nuf&ouml;rtiden, &aring;tminstone inte f&ouml;r mig. N&auml;r jag var mindre var ju internet fr&aring;nvarande och senare v&auml;ldigt outvecklat, s&aring; ville man f&aring; spelnyheter var det tidningar eller att dra till just spelbutiker som g&auml;llde. &Auml;ven om det &auml;r sk&ouml;nt att kunna kolla upp allt online idag s&aring; var det &auml;nd&aring; j&auml;kligt speciellt att parvel stryka runt bland hyllorna f&ouml;r att titta p&aring; alla fodral och komma underfund med vad man skulle k&ouml;pa. Det finns ju fortfarande butiker, men det k&auml;nns inte likadant l&auml;ngre. Vad har ni sj&auml;lva f&ouml;r minnen fr&aring;n spelbutiker? Mitt f&ouml;rsta &auml;r n&auml;r jag f&ouml;r f&ouml;rsta g&aring;ngen fick h&ouml;ra om TV-spelsb&ouml;rsen i Stockholm om att man kunde BYTA IN gamla spel f&ouml;r att k&ouml;pa nya. Glad i h&aring;gen samlade jag d&auml;rf&ouml;r ihop mina h&auml;rliga, gigantiska PC-kartonger och v&auml;ntade mig kunna f&aring; &aring;tminstone tv&aring; sprillans nya spel f&ouml;r mitt dussintal &auml;delstenar. &amp;quot;Du f&aring;r v&auml;l en 200 sp&auml;nn f&ouml;r rubbet,&amp;quot; tyckte den f&ouml;rvirrade herren bakom disken efter att jag sl&auml;pat skiten p&aring; buss och pendelt&aring;g. S&aring; det var..."/>
		<meta property="og:url" content="https://www.fz.se/forum/trad/439830"/>
		<meta property="og:type" content="article"/>
		<meta property="og:site_name" content="FZ.se"/>
		<script type="text/javascript">
		// <![CDATA[
		
		var __DOMAIN_M__   = "m.fz.se";
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Main.Auth.SessionManager.fromExport({"userid":1,"token":"1590847966:3ab736cee7a03eb560af09c6f8a82e3a9d5098376daea89c2f7d972486e3fa1c"});
		// ]]>
		</script>

				<script type="text/javascript">
		// <![CDATA[
		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? "is_guest" : "is_member"]);
		// ]]>
		</script>
			</head>
	<body id="body" class="layout-fluid-1260"  style="background: #000;">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WD6LLHQ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="header-scripts" style="display: none;"></div>
		<script type="text/javascript">var adblock = true;</script>
		<script type="text/javascript" src="/js/ads.js"></script>
		<script>
			adblock && new Main.Header.AdblockInfo.App();
			Main.Ads.SupportLogger.logState(sessionManager.getSession(), adblock);
		</script>

		<div class="outer-footer">
			<div class="of-top">
				<div id="wallpaper" class="wallpaper">
					<div id="wallpaper-1" class="wp-simple">
												<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
											</div>
					<div id="wp-top" class="wp-top container-columns">
						<div class="cc-col cc-side cc-left"></div>
						<div class="cc-col cc-side cc-right"></div>
						<div class="cc-col cc-center">
							<div class="bnr bnr-wallpaper bnr-wallpaper-1" style="height: 170px"></div>						</div>
					</div>
					<div class="wp-body container-columns">
						<div id="wp-left" class="cc-col cc-side cc-left wp-link">
							<div class="wp-edge">
								<div></div>
							</div>
						</div>
						<div id="wp-right" class="cc-col cc-side cc-right wp-link">
							<div class="wp-edge">
								<div></div>
							</div>
						</div>
						<div class="cc-center">
							<div class="inner-footer">
								<div id="wp-center" class="if-top">
									<div class="outer-content">
										<div id="clippedHeader" class="oc-top">
											<div class="site-header content-widget content-gutter cg-b">
	<div class="sh-top">
		<div class="sh-logo">
			<a href="/"></a>
		</div>
		<div id="ninja-search-form"></div>
		<div id="live"></div>
		<div id="profile-details"></div>
	</div>
	<div id="ninja-search-result"></div>
	<nav class="sh-mainmenu">
		<ul class="menu">
				<li class="menu-item menu-alias-main"><a href="/"><span>Framsida</span></a></li>
				<li class="menu-item menu-alias-tests"><a href="/tester"><span>Tester</span></a></li>
				<li class="menu-item menu-alias-forum is-selected"><a href="/forum"><span>Forum</span></a></li>
				<li class="menu-item menu-alias-info"><a href="/info/redaktion"><span>Om oss</span></a></li>
				<li class="menu-item menu-alias-profile"><a href="/profil"><span>Profil</span></a></li></ul>	</nav>
	<nav class="sh-submenu">
		<ul class="menu">
				<li class="menu-item menu-alias-index is-selected"><a href="/forum"><span>Index</span></a></li>
				<li class="menu-item menu-alias-active"><a href="/forum/aktiva"><span>Aktiva trådar</span></a></li>
				<li class="menu-item menu-alias-unanswered"><a href="/forum/obesvarade"><span>Obesvarade trådar</span></a></li>
				<li class="menu-item menu-alias-followed"><a href="/forum/foljda"><span>Följda trådar</span></a></li>
				<li class="menu-item menu-alias-created"><a href="/forum/skapade"><span>Skapade trådar</span></a></li>
				<li class="menu-item menu-alias-lastread"><a href="/forum/lasta"><span>Lästa trådar</span></a></li>
				<li class="menu-item menu-alias-quotes"><a href="/forum/citat"><span>Citat</span></a></li>
				<li class="menu-item menu-alias-rules"><a href="/forum/regler"><span>Regler</span></a></li>
				<li class="menu-item menu-alias-search"><a href="/forum/sok"><span>Sök i forumet</span></a></li></ul>	</nav>
</div>
<script type="text/javascript">
// <![CDATA[
new Main.Header.NinjaSearch.App(
	document.getElementById("ninja-search-form"),
	document.getElementById("ninja-search-result")
);

new Common.Header.Live.App(
	document.getElementById("live")
);

new Main.Header.ProfileDetails.App(
	document.getElementById("profile-details"),
	sessionManager
);
// ]]>
</script>
<div class="bnr bnr-panorama bnr-panorama-1">
	<div class="bnr-inner">
		<div id="panorama-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
		</div>
	</div>
</div>										</div>
										<div class="content-columns oc-body">
											<div class="cc-col oc-side">
												
			<div class="stack-view">
				
				
				<div class="sv-item">
					<div class="bnr bnr-outsider bnr-outsider-1">
	<div class="bnr-inner">
		<div id="outsider-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
		</div>
	</div>
</div>
				</div>
			</div>												<div class="cc-fill"></div>
											</div>
											<div class="cc-col oc-main">
												<div class="inner-content">
													<div id="contentHeader" class="ic-top">
																											</div>
													<div class="content-columns ic-body">
														<div id="contentSide" class="cc-col ic-side">
															
			<div class="stack-view">
				
				
				
				
				
				
				
				
				<div class="sv-item">
					<div id="recent-threads" class="push-list push-list-side recent-threads-side content-widget content-gutter cg-dl">
	<div class="pl-inner">
		<div class="pl-head">
			<h5>
				<a class="plh-label" href="/forum/aktiva">Nytt i forumet</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<a class="pli-label" title="Vilken låt lyssnar du på nu?" href="/forum/trad/26909">Vilken låt lyssnar du på nu?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/26909/forsta-olasta">3104</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Minnen från spelbutiker" href="/forum/trad/439830">Minnen från spelbutiker</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439830/forsta-olasta">0</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Vilka spelmekaniker är så bra att de känns som fusk?" href="/forum/trad/439806">Vilka spelmekaniker är så bra att de känns som fusk?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439806/forsta-olasta">16</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="FZ:s officiella ESO-guild på PC!" href="/forum/trad/435106">FZ:s officiella ESO-guild på PC!</a>
							<a class="pli-meta pli-comments" href="/forum/trad/435106/forsta-olasta">60</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Hopp för VR till Xbox?" href="/forum/trad/439809">Hopp för VR till Xbox?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439809/forsta-olasta">17</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Calles väg till den perfekta pizzadegen" href="/forum/trad/439697">Calles väg till den perfekta pizzadegen</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439697/forsta-olasta">36</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Aftonbladet förklarar hur osexiga vi är" href="/forum/trad/439795">Aftonbladet förklarar hur osexiga vi är</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439795/forsta-olasta">99</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Köpes Pokeball plus" href="/forum/trad/439829">Köpes Pokeball plus</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439829/forsta-olasta">0</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Dark Souls, Demons Souls, Bloodborne" href="/forum/trad/393861">Dark Souls, Demons Souls, Bloodborne</a>
							<a class="pli-meta pli-comments" href="/forum/trad/393861/forsta-olasta">72</a>
						</li>
			</ul>
		</div>
		<div class="pl-foot"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="bnr bnr-insider bnr-insider-1">
	<div class="bnr-inner">
		<div id="insider-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
		</div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div id="recent-reviews" class="push-list push-list-side recent-reviews-side content-widget content-gutter cg-dl">
	<div class="pl-inner">
		<div class="pl-head">
			<h5>
				<a class="plh-label" href="/arkiv/typ/recension">Nya recensioner</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<a class="pli-label" title="Recension – Atomicrops" href="/artikel/283298">Recension – Atomicrops</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439798/forsta-olasta">5</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Minecraft Dungeons" href="/artikel/283261">Recension – Minecraft Dungeons</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439739/forsta-olasta">25</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Snowrunner" href="/artikel/283177">Recension – Snowrunner</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439606/forsta-olasta">40</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Change: A Homeless Survival Experience" href="/artikel/283117">Recension – Change: A Homeless Survival Experience</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439525/forsta-olasta">13</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension - Cloudpunk" href="/artikel/283084">Recension - Cloudpunk</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439480/forsta-olasta">10</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Gears Tactics" href="/artikel/282986">Recension – Gears Tactics</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439365/forsta-olasta">45</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Trials of Mana" href="/artikel/282971">Recension – Trials of Mana</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439328/forsta-olasta">39</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Xcom: Chimera Squad" href="/artikel/282952">Recension – Xcom: Chimera Squad</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439315/forsta-olasta">18</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Test – Kat Loco" href="/artikel/282939">Test – Kat Loco</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439291/forsta-olasta">14</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Resident Evil Resistance" href="/artikel/282806">Recension – Resident Evil Resistance</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439109/forsta-olasta">15</a>
						</li>
			</ul>
		</div>
		<div class="pl-foot"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div id="user-reviews" class="push-list push-list-side recent-threads-side content-widget content-gutter cg-dl">
	<div class="pl-inner">
		<div class="pl-head">
			<h5>
				<a class="plh-label" href="/forum/291">Nya medlemsrecensioner</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<a class="pli-label" title="Maneater (PC)" href="/forum/trad/439770">Maneater (PC)</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439770/forsta-olasta">13</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Hunt: Showdown (PS4pro/Xbox one X)" href="/forum/trad/438499">Hunt: Showdown (PS4pro/Xbox one X)</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438499/forsta-olasta">41</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Outer Wilds (PC)" href="/forum/trad/436839">Outer Wilds (PC)</a>
							<a class="pli-meta pli-comments" href="/forum/trad/436839/forsta-olasta">16</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Digimon Story: Cyber Sleuth" href="/forum/trad/439749">Digimon Story: Cyber Sleuth</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439749/forsta-olasta">11</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="GRIS - ett spel som berör in i själen." href="/forum/trad/439731">GRIS - ett spel som berör in i själen.</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439731/forsta-olasta">24</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Pathfinder: Kingmaker - Enhanced edition" href="/forum/trad/439247">Pathfinder: Kingmaker - Enhanced edition</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439247/forsta-olasta">23</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Black Mesa" href="/forum/trad/438663">Black Mesa</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438663/forsta-olasta">29</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Forza Horizon 4" href="/forum/trad/439263">Forza Horizon 4</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439263/forsta-olasta">20</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Red Dead Redemption 2 (PC)" href="/forum/trad/438219">Red Dead Redemption 2 (PC)</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438219/forsta-olasta">22</a>
						</li>
			</ul>
		</div>
		<div class="pl-foot"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="bnr bnr-insider bnr-insider-2">
	<div class="bnr-inner">
		<div id="insider-2">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
		</div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="ext-news-side content-widget content-gutter cg-dl">
	<div class="ens-inner">
		<div class="ens-header">
			<h5>
				<span class="label">Externa nyheter</span>
				<span class="icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="ens-feed">
			<h6>Hårdvarunytt från SweClockers</h6>
			<ul>
				
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29714-sliger-conswole-jonas-forsta-titt-pa-sitt-nya-vardagsrumschassi" title="Sliger Conswole – Jonas första titt på sitt nya vardagsrumschassi" target="_blank" rel="nofollow">
						<span class="ensi-label">Sliger Conswole – Jonas första titt på sitt nya vardagsrumschassi</span>
						<span class="ensi-date">Idag</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29698-aoc-del-4-cq27g2u-och-q27g2u-va-paneler-med-allroundegenskaper" title="AOC del 4: CQ27G2U och Q27G2U – VA-paneler med allroundegenskaper" target="_blank" rel="nofollow">
						<span class="ensi-label">AOC del 4: CQ27G2U och Q27G2U – VA-paneler med allroundegenskaper</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29709-fredagspanelen-195-comet-lake-s-matisse-refresh-och-dyra-tradlosa-tangentbord" title="Fredagspanelen 195: Comet Lake-S, Matisse Refresh och dyra trådlösa tangentbord" target="_blank" rel="nofollow">
						<span class="ensi-label">Fredagspanelen 195: Comet Lake-S, Matisse Refresh och dyra trådlösa tangentbord</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29713-sony-avtacker-playstation-5-nyheter-nasta-vecka" title="Sony avtäcker Playstation 5-nyheter nästa vecka" target="_blank" rel="nofollow">
						<span class="ensi-label">Sony avtäcker Playstation 5-nyheter nästa vecka</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29712-steam-cloud-play-stoder-strommande-speltjanster-geforce-now-forst-ut" title="Steam Cloud Play stöder strömmande speltjänster – Geforce Now först ut" target="_blank" rel="nofollow">
						<span class="ensi-label">Steam Cloud Play stöder strömmande speltjänster – Geforce Now först ut</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29710-samsung-lanserar-galaxy-book-s-med-intel-lakefield-under-huven" title="Samsung lanserar Galaxy Book S med Intel &quot;Lakefield&quot; under huven" target="_blank" rel="nofollow">
						<span class="ensi-label">Samsung lanserar Galaxy Book S med Intel &quot;Lakefield&quot; under huven</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29707-hp-introducerar-reverb-g2-vr-headset-i-samarbete-med-valve-och-microsoft" title="HP introducerar Reverb G2 – VR-headset i samarbete med Valve och Microsoft" target="_blank" rel="nofollow">
						<span class="ensi-label">HP introducerar Reverb G2 – VR-headset i samarbete med Valve och Microsoft</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29708-qualcomm-introducerar-natverkskretsar-med-wifi-6e-och-bluetooth-5-2-i-ar" title="Qualcomm introducerar nätverkskretsar med Wifi 6E och Bluetooth 5.2 i år" target="_blank" rel="nofollow">
						<span class="ensi-label">Qualcomm introducerar nätverkskretsar med Wifi 6E och Bluetooth 5.2 i år</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29706-brittiska-konsumentverket-granskar-enhet-som-skyddar-mot-5g-stralning" title="Brittiska konsumentverket granskar enhet som &quot;skyddar&quot; mot 5G-strålning" target="_blank" rel="nofollow">
						<span class="ensi-label">Brittiska konsumentverket granskar enhet som &quot;skyddar&quot; mot 5G-strålning</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29705-andreas-och-anton-pratar-directx-12-ultimate" title="Andreas och Anton pratar DirectX 12 Ultimate" target="_blank" rel="nofollow">
						<span class="ensi-label">Andreas och Anton pratar DirectX 12 Ultimate</span>
						<span class="ensi-date">28 / 5</span>
					</a>
				</li>
			</ul>
		</div>
		<div class="ens-footer"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="bnr bnr-insider bnr-insider-3">
	<div class="bnr-inner">
		<div id="insider-3">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
		</div>
	</div>
</div>
				</div>
			</div>															<div class="cc-fill"></div>
														</div>
														<div id="contentBody" class="cc-col ic-main">
															<div class="primary-content content-gutter cg-b">
	<div class="pc-padding pc-bg">
		<div class="pc-header">
			<div class="pch-breadcrumbs"><nav class="breadcrumbs">
				<div class="bc-item"><a href="/forum">Forum</a></div>
				<div class="bc-item"><a href="/forum/289-allmant-spelsnack">Allmänt spelsnack</a></div>
				<div class="bc-item"><a href="/forum/trad/439830-minnen-fran-spelbutiker">Tråd</a></div></nav></div>			<h1 class="pch-title">Minnen från spelbutiker</h1>
		</div>
		<div class="pc-body">
			
				<div class="list-actions la-before">
					<div class="la-left"><div class="pages">
	<a class="page is-current" href="/forum/trad/439830-minnen-fran-spelbutiker?p=1"><div>1</div></a><a class="my-last-post" href="/forum/trad/439830/mitt-senaste-svar" title="Mitt senaste inlägg"><div class="sm-base-icon"></div></a><a class="my-last-quote" href="/forum/trad/439830/mitt-senaste-citat" title="Mitt senaste citat"><div class="sm-base-icon"></div></a><a class="first-unread" href="/forum/trad/439830/forsta-olasta" title="Första olästa inlägget"><div class="sm-base-icon"></div></a>
</div></div>
					<div class="la-right">
						<div id="thread-search"></div>
						<a class="button" href="/forum/post/4001319/svara?noquote=true">Skriv svar</a>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				(function()
				{
					new Main.Forum.ThreadSearch.App(document.getElementById("thread-search"), 439830, sessionManager.getSession());

				})();
				// ]]>
				</script>
				<div id="forum-post-4001319" class="forum-post is-ts is-supporter" data-post="{&quot;postid&quot;:4001319,&quot;threadid&quot;:439830,&quot;userid&quot;:233563,&quot;timestamp&quot;:1590847293,&quot;isVisible&quot;:true,&quot;isLinked&quot;:false,&quot;numVotes&quot;:0}">
	
			<div class="fp-header">
				<div class="fph-left">
					<time class="fph-timestamp" datetime="2020-05-30T16:01:33+02:00">idag 16:01</time>
				</div>
				<div class="fph-right">
					<a class="fph-permalink" href="/forum/post/4001319">Permalänk</a>
					<div class="fph-select">
						<input type="checkbox" value="1"/>
					</div>
				</div>
			</div>
			<div class="fp-flair"></div>
	
			<div class="fp-body">
				
			<div class="fp-profile">
				<div class="fpp-top">
			<div class="fpp-name">
				<a href="/medlem/233563">Jonny Myrén</a>
				<div class="p-badges">
					
					<div class="p-badge p-badge-supporter" title="Stödjer FZ.se genom att tillåta annonser.">❤</div>
				</div>
			</div>
			
			<div class="fpp-title">
				<div class="fppt-top">
					<div class="fppt-primary">Skribent</div>
				</div>
				
			</div>
			<div class="fpp-avatar">
				<a href="/medlem/233563">
					<img src="//cdn.fz.se/avatar/233563" alt=""/>
				</a>
			</div><ul class="fpp-meta">
				<li>Medlem sedan: <b>dec 2014</b></li></ul>
			<div class="fpp-online">
				<div class="fppo-icon"></div>
				<div class="fppo-label">Offline</div>
			</div></div>
				<div class="fpp-bottom"></div>
			</div>
				
			<div class="fp-content">
				<div class="fp-title">
					Minnen från spelbutiker
				</div>
			<div class="fp-text">
				<div class="bbcode"><p class="bbParagraph">Det blir inte särskilt mycket häng i spelbutiker nuförtiden, åtminstone inte för mig. När jag var mindre var ju internet frånvarande och senare väldigt outvecklat, så ville man få spelnyheter var det tidningar eller att dra till just spelbutiker som gällde.</p><p class="bbParagraph">Även om det är skönt att kunna kolla upp allt online idag så var det ändå jäkligt speciellt att parvel stryka runt bland hyllorna för att titta på alla fodral och komma underfund med vad man skulle köpa. Det finns ju fortfarande butiker, men det känns inte likadant längre.</p><p class="bbParagraph">Vad har ni själva för minnen från spelbutiker?</p><p class="bbParagraph">Mitt första är när jag för första gången fick höra om TV-spelsbörsen i Stockholm om att man kunde BYTA IN gamla spel för att köpa nya. Glad i hågen samlade jag därför ihop mina härliga, gigantiska PC-kartonger och väntade mig kunna få åtminstone två sprillans nya spel för mitt dussintal ädelstenar.</p><p class="bbParagraph">&quot;Du får väl en 200 spänn för rubbet,&quot; tyckte den förvirrade herren bakom disken efter att jag släpat skiten på buss och pendeltåg. Så det var bara att vända hem igen. Gillade ändå TV-spelsbörsen och deras Solid Snake i naturlig storlek, och det blev en hel del besök eftersom vi inte hade någon lokal spelbutik på den tiden.</p></div>
			</div>
			<div class="fp-controls">
				<div class="fpc-left">
				</div>
				<div class="fpc-right">
					<a class="fp-button fpb-report button" href="/forum/post/4001319/anmal">Anmäl</a>
					<a class="fp-button fpb-edit button" href="/forum/post/4001319/redigera">Redigera</a>
					<a class="fp-button fpb-quote button" href="/forum/post/4001319/svara?citera=4001319">Citera</a>
					<a class="fp-button fpb-reply button" href="/forum/post/4001319/svara">Svara</a>
				</div>
			</div></div>
			</div>
	
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Main.Forum.ReplyView.App(
		document.getElementById("forum-post-4001319"),
		{"auth.is_guest":true,"auth.is_mod":false,"report.enable":false,"reply.enable":true,"rate.enable":false,"edit.enable":true,"edit.interval":-1},
		sessionManager
	);

})();
// ]]>
</script>
				<div class="list-actions la-after">
					<div class="la-left"><div class="pages">
	<a class="page is-current" href="/forum/trad/439830-minnen-fran-spelbutiker?p=1"><div>1</div></a><a class="my-last-post" href="/forum/trad/439830/mitt-senaste-svar" title="Mitt senaste inlägg"><div class="sm-base-icon"></div></a><a class="my-last-quote" href="/forum/trad/439830/mitt-senaste-citat" title="Mitt senaste citat"><div class="sm-base-icon"></div></a><a class="first-unread" href="/forum/trad/439830/forsta-olasta" title="Första olästa inlägget"><div class="sm-base-icon"></div></a>
</div></div>
					<div class="la-right">
						
			<div id="replylist-actions-1"></div>
			<script type="text/javascript">
			// <![CDATA[
			(function()
			{
				new Main.Forum.ReplyView.BatchActions(
					document.getElementById("replylist-actions-1"),
					sessionManager.getSession(),
					439830,
					[]);
			})();
			// ]]>
			</script>
						<a class="button" href="/forum/post/4001319/svara?noquote=true">Skriv svar</a>
					</div>
				</div>
							<div id="qr"></div>
			<script type="text/javascript">
			// <![CDATA[
			(function()
			{
				var qr = new Main.Forum.Quickreply.App(sessionManager.getSession(), {"postid":4001319,"threadid":439830,"title":"Minnen fr\u00e5n spelbutiker","isOpen":true,"canReply":false,"canWatch":false});

				$("#qr")
					.empty()
					.append(qr.render());
			})();
			// ]]>
			</script>
		</div>
	</div>
</div>

<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["f-289","t-439830"]);
// ]]>
</script>

<div class="bnr bnr-module bnr-module-3">
	<div class="bnr-inner">
		<div id="module-3">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
		</div>
	</div>
</div>
			<div class="stack-view">
				
				
				
				<div class="sv-item">
					<div class="push-list push-list-footer  recent-articles-footer content-widget content-gutter cg-b">
	<div class="pl-inner">
		<div class="pl-header">
			<h5>
				<a class="plh-label" href="/">Heta nyheter</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
			<p class="plh-descr">Aktuella nyhetsdiskussioner</p>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<span class="pli-meta pli-date">Igår</span>
							<a class="pli-label" href="/artikel/283321">Diskutera – Vad spelar du i dag, istället för Last of Us 2?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439819/forsta-olasta">45</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">Igår</span>
							<a class="pli-label" href="/artikel/283326">Bekräftat - Playstation 5-event i juni!</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439822/forsta-olasta">37</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">Igår</span>
							<a class="pli-label" href="/artikel/283317">Megaföretaget Amazon släppte ett spel för en vecka sedan och ingen bryr sig</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439811/forsta-olasta">31</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">28 / 5</span>
							<a class="pli-label" href="/artikel/283306">Xbox Series X-bakåtkompatibilitet ska kunna ge gamla spel HDR</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439801/forsta-olasta">27</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">28 / 5</span>
							<a class="pli-label" href="/artikel/283301">Quiz – Vad kan du om spelvärldens mammor?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439800/forsta-olasta">22</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">28 / 5</span>
							<a class="pli-label" href="/artikel/283305">Sommarrean på GOG är igång!</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439797/forsta-olasta">15</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">28 / 5</span>
							<a class="pli-label" href="/artikel/283299">Ytterligare uppgifter om att Playstation 5-spel visas nästa vecka</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439790/forsta-olasta">14</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">Igår</span>
							<a class="pli-label" href="/artikel/283322">Sonic the Hedgehog-filmen får uppföljare</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439817/forsta-olasta">13</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">28 / 5</span>
							<a class="pli-label" href="/artikel/283300">Fast &amp; Furious-racern dröjer till augusti, gameplay-film tröstar</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439791/forsta-olasta">13</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">Igår</span>
							<a class="pli-label" href="/artikel/283313">Inför The Last of Us Part II, rösta fram formkurvan för Naughty Dog</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439824/forsta-olasta">12</a>
						</li>
			</ul>
		</div>
		<div class="pl-footer"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="push-list push-list-footer recent-threads-footer content-widget content-gutter cg-b">
	<div class="pl-inner">
		<div class="pl-header">
			<h5>
				<a class="plh-label" href="/forum/aktiva">Nytt i forumet</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
			<p class="plh-descr">Aktiva diskussionstrådar</p>
		</div>
		<div class="pl-body rtf-lists">
			<div class="rtf-list rtfl-active">
				<div class="rtfl-inner">
					<h6>Aktiva</h6>
					<ul class="pl-item-list">
						
				
				
				
				
				
				
				
				
				
				
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/26909">Vilken låt lyssnar du på nu?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/26909/forsta-olasta">3104</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439830">Minnen från spelbutiker</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439830/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439806">Vilka spelmekaniker är så bra att de känns som fusk?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439806/forsta-olasta">16</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/435106">FZ:s officiella ESO-guild på PC!</a>
					<a class="pli-meta pli-comments" href="/forum/trad/435106/forsta-olasta">60</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439809">Hopp för VR till Xbox?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439809/forsta-olasta">17</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439697">Calles väg till den perfekta pizzadegen</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439697/forsta-olasta">36</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439795">Aftonbladet förklarar hur osexiga vi är</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439795/forsta-olasta">99</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439829">Köpes Pokeball plus</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439829/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/393861">Dark Souls, Demons Souls, Bloodborne</a>
					<a class="pli-meta pli-comments" href="/forum/trad/393861/forsta-olasta">72</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439204">Snurra pizza! Ge mig DIN idé för FZ-pizzan!</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439204/forsta-olasta">94</a>
				</li>
					</ul>
				</div>
			</div>
			<div class="rtf-list rtfl-noreply">
				<div class="rtfl-inner">
					<h6>Obesvarade</h6>
					<ul class="pl-item-list">
						
				
				
				
				
				
				
				
				
				
				
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439830">Minnen från spelbutiker</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439830/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439829">Köpes Pokeball plus</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439829/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439827">SÖKER: Dead Cells och/eller påStreet fighter 30th anniversary collection/Street Fighter II Ultra - NINTENDO SWITCH</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439827/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439818">New World - Svensk Discord</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439818/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439793">[Säljes] Diverse PS4 spel, Resident Evil 2, Spyro, FFXV och Kingdom Hearts 3</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439793/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439754">Tjena! Söker sällskap i Borderlands 3</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439754/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439752">Spelare sökes till dessa spel.</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439752/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439738">Bytes: Blandat mot Switchspel</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439738/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439735">Veckans Xbox-nyheter #47 (v.21)</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439735/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439675">(Säljes) DJI RoboMaster S1</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439675/forsta-olasta">0</a>
				</li>
					</ul>
				</div>
			</div>
		</div>
		<div class="pl-footer"></div>
	</div>
</div>
				</div>
			</div>															<div class="cc-fill"></div>
														</div>
													</div>
													<div id="contentFooter" class="ic-bottom">
																											</div>
												</div>
												<div class="cc-fill"></div>
											</div>
										</div>
										<div class="oc-bottom"></div>
									</div>
									<div class="if-fill"></div>
								</div>
								<footer id="clippedFooter" class="if-bottom">
									<div class="bnr bnr-panorama bnr-panorama-2">
	<div class="bnr-inner">
		<div id="panorama-2">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
		</div>
	</div>
</div>
<div class="site-footer content-widget">
	<div class="sf-top">
		<div class="sft-section sf-adverts">
			<div class="sfts-header">
				<h5>
					<span class="label">Att synas på FZ</span>
					<span class="icon sm-base-icon"></span>
				</h5>
			</div>
			<div class=" sfts-text">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="sfts-footer">
				<a href="https://ocast.com/sv-se/brands/fz-se-141" rel="nofollow" class="cta-button">
					<span class="icon sm-base-icon"></span>
					<span class="label">Annonsinfo</span>
				</a>
			</div>
		</div>
		<div class="sft-section sf-contact">
			<div class="sfts-header">
				<h5>
					<span class="label">Feedback</span>
					<span class="icon sm-base-icon"></span>
				</h5>
			</div>
			<div class="sfts-text">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa eller lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
				<ul>
					<li><a href="/forum/50">Feedback-forum</a></li>
				</ul>
			</div>
			<div class="sfts-footer">
				<a href="/kontakt" class="cta-button">
					<span class="icon sm-base-icon"></span>
					<span class="label">Kontakta FZ-crew</span>
				</a>
			</div>
		</div>
		<div class="sft-section sf-rss">
			<div class="sfts-header">
				<h5>
					<span class="label">RSS</span>
					<span class="icon sm-base-icon"></span>
				</h5>
			</div>
			<div class="sfts-text">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
				<ul>
					<li><a href="/feeds/nyheter">Nyheter och artiklar</a></li>
					<li><a href="/feeds/forum">Forum</a></li>
				</ul>
			</div>
		</div>
		<div class="sft-section outsider-width-filler"></div>
	</div>
	<div class="sf-bottom">
		<a href="/" class="sfb-logo"></a>
		<div class="sfb-info">
			<ul>
				<li><a href="/info/om-oss">Om FZ.se</a></li>
				<li><a href="/info/om-oss#cookies">Teknisk info och cookies</a></li>
			</ul>
			<p>Copyright © 1996—2020 Geeks AB.<br/>
			Citering är tillåten om källan anges.</p>
		</div>
		
		<div class="sfb-side sfb-partner">
			<div id="bahnhof-logo-wrapper">
				<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
					<span>Samarbete med</span>
					<img src="/gfx/bahnhof.svg"/>
				</a>
			</div>
		</div>
		
		<div class="sfb-side">
			<a id="link-mobile" href="//m.fz.se/" class="cta-button sfb-mobile">
				<span class="icon sm-base-icon"></span>
				<span class="label">Mobilversion</span>
			</a>
			<script type="text/javascript">
			// <![CDATA[
			(function()
			{
				new Main.FrontPage.MobileRedirect.App(
					document.getElementById("link-mobile"),
					"m.fz.se"				);

			})();
			// ]]>
			</script>
		</div>
		<div class="sft-section outsider-width-filler"></div>
	</div>
</div>
									<div id="wp-clipped-bottom" class="wp-clipped-bottom"></div>
								</footer>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="of-bottom">
								<div id="wp-wide-bottom" class="wp-wide-bottom container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-col cc-center"></div>
				</div>
			</div>
		</div>
		<div id="footer-scripts" style="display: none;"></div>

		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			var state   = 0;
			var delay   = 100;
			var timeout = null;

			function update()
			{
				if(state === 1)
				{
					$("body").removeClass("wnd-blurred");
					$("body").addClass("wnd-focused");
				}
				else if(state === 2)
				{
					$("body").removeClass("wnd-focused");
					$("body").addClass("wnd-blurred");
				}
			}

			Laika.DOM.Event.addEventListener(window, "onFocus", function()
			{
				clearTimeout(timeout);

				state   = 1;
				timeout = setTimeout(update, delay);
			});

			Laika.DOM.Event.addEventListener(window, "onBlur", function()
			{
				clearTimeout(timeout);

				state   = 2;
				timeout = setTimeout(update, delay);
			});

		})();

		Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type='text/javascript'>
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Main.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
