<!DOCTYPE HTML>
<html dir="ltr" lang="sv">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name="referrer" content="origin-when-cross-origin">
		<title>Vad k&ouml;per man f&ouml;r skrivare 2021? - FZ.se</title>
		<link href="/css/combine.min.sass.css?v=20210604" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600&family=Pragati+Narrow:wght@400;700&display=block" rel="stylesheet">

					<!-- OneTrust Cookies Consent Notice start -->
			<script
				src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="7392fbe2-2043-4d97-ae46-6695787c4a9b"
			></script>
			<!-- OneTrust Cookies Consent Notice end -->
		
		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<script
			src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"
			integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8="
			crossorigin="anonymous"></script>
		<script src="/js/combine.min.js?v=20210604" type="text/javascript"></script>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">

		<link rel="canonical" href="https://www.fz.se/forum/trad/445162-vad-koper-man-for-skrivare-2021" />
<meta name="description" content="Jag &auml;r i behov av en ny skrivare d&aring; jag inte &auml;r helt n&ouml;jd med min gamla Canon Pixma MG7150. Den anv&auml;nds inte superofta och d&auml;rf&ouml;r hinner bl&auml;cket torka ihop och varje utskriven sida blir dyr som stryk. K&ouml;per man ens skrivare nu f&ouml;r tiden? Ska man satsa p&aring; laser eller Eco Tank/Smart Tank eller n&aring;got annat modernt? Det handlar om n&aring;gra utskrifter i m&aring;naden, mestadels svart/vitt men &auml;ven f&auml;rg f&ouml;rekommer. Jag &auml;r noll bevandrad i skrivarv&auml;rlden s&aring; alla f&ouml;rslag och tankar fr&aring;n FZs expertis mottages tacksamt!"/>
<meta property="og:title" content="Vad k&ouml;per man f&ouml;r skrivare 2021?"/>
<meta property="og:description" content="Jag &auml;r i behov av en ny skrivare d&aring; jag inte &auml;r helt n&ouml;jd med min gamla Canon Pixma MG7150. Den anv&auml;nds inte superofta och d&auml;rf&ouml;r hinner bl&auml;cket torka ihop och varje utskriven sida blir dyr som stryk. K&ouml;per man ens skrivare nu f&ouml;r tiden? Ska man satsa p&aring; laser eller Eco Tank/Smart Tank eller n&aring;got annat modernt? Det handlar om n&aring;gra utskrifter i m&aring;naden, mestadels svart/vitt men &auml;ven f&auml;rg f&ouml;rekommer. Jag &auml;r noll bevandrad i skrivarv&auml;rlden s&aring; alla f&ouml;rslag och tankar fr&aring;n FZs expertis mottages tacksamt!"/>
<meta property="og:url" content="https://www.fz.se/forum/trad/445162"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="FZ.se"/>

				<script type="text/javascript">
		// <![CDATA[
		var env = [];
		// ]]>
		</script>
				<script type="text/javascript">
		// <![CDATA[
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Beta.Auth.SessionManager.fromExport({"userid":1,"token":"1624020731:fb2ef298d09e114fbb6fec69b71a825e60f780297182f36f31fb8832821370cf"});

		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? 'is_guest' : 'is_member']);
		// ]]>
		</script>
	</head>
	<body
		id="body"
		class=""
		 style="background: #000;"	>
					<script type="text/javascript">var adblock = true;</script>
			<script type="text/javascript" src="/js/ads.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
			<script type="text/javascript">
				adblock && new Beta.Ads.AdblockBanner.App();
				new Beta.Ads.AdblockLog.logState(sessionManager.getSession(), adblock);
			</script>
		
		<div class="bnr bnr-wallpaper bnr-wallpaper-1">
	<div id="wallpaper-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
	</div>
</div>
		<div class="container">
			<div class="container-padding container-bg p-n-y">
				<header id="header" class="header">
	<div class="nav nav-top">
		<div class="nav-top-focus">
			<a href="#" rel="nofollow"></a>
		</div>
		<a class="logo" href="/">
			<img src="/gfx/fz-logo-25.svg" alt="FZ" />
		</a>

		<div class="logo-spacer"></div>

		<div id="ninja-search-form"></div>

					<div class="live">
				<a class="live-link" href="/artikel/286988-stor-sasongsavslutning-for-fragzone-fredag">
					<div class="live-indicator">
						Live<span class="display-none display-s-inherit">just nu</span>
					</div>
				</a>
			</div>
		
		<div class="profile-wrapper">
							<a class="account" href="/konto/logga-in?redirect=%2Fforum%2Ftrad%2F445162-vad-koper-man-for-skrivare-2021">Logga in</a>
				<a class="account m-m-l display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
					</div>
	</div>
	<nav id="mainmenu" class="nav nav-main">
		<div class="logo-spacer"></div>
		<ul>
			<li class="nav-dropdown display-none display-s-inherit">
				<a href="/">
					<span>Framsida</span>
				</a>
			</li>
			<li class="nav-dropdown">
				<a href="/tester" class="mobile">
					<span>Tester</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/tester">Tester</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/tester/recensioner">Recensioner</a>
					</li>
					<li>
						<a href="/tester/forhandstittar">Förhandstittar</a>
					</li>
					<li>
						<a href="/tester/hardvara">Hårdvara &amp; tillbehör</a>
					</li>
					<li>
						<a href="/artikel/286028">Testsystem</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/forum" class="mobile">
					<span>Forum</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/forum">Forum</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/forum/aktiva">Aktiva trådar</a>
					</li>
					<li>
						<a href="/forum/obesvarade">Obesvarade trådar</a>
					</li>
					<li>
						<a href="/forum/foljda">Följda trådar</a>
					</li>
					<li>
						<a href="/forum/skapade">Skapade trådar</a>
					</li>
					<li>
						<a href="/forum/lasta">Lästa trådar</a>
					</li>
					<li>
						<a href="/forum/citat">Citat</a>
					</li>
					<li>
						<a href="/forum/regler">Regler</a>
					</li>
					<li>
						<a href="/forum/sok">Sök i forumet</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/artikel/284898">
					<span>Releaselistan</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/fz-supporter">
					<span>FZ-supporter</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/artikel/277660">
					<span>Ambassadörer</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/nyhetsbrev">
					<span>Nyhetsbrev</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/arkiv">
					<span>Arkiv</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
					<span>Shop</span>
					<svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>				</a>
			</li>
			<li class="nav-dropdown display-l-none">
				<a href="#" class="mobile">
					<span>Mer</span>
					<svg class="icon expand" alt="chevron_bottom"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#chevron_bottom"/></svg>				</a>
				<ul>
					<li class="nav-dropdown display-m-none">
						<a href="/fz-supporter">FZ-supporter</a>
					</li>
					<li class="nav-dropdown display-m-none">
						<a href="/artikel/277660">Ambassadörer</a>
					</li>
					<li class="nav-dropdown">
						<a href="/nyhetsbrev">Nyhetsbrev</a>
					</li>
					<li class="nav-dropdown">
						<a href="/arkiv">Arkiv</a>
					</li>
					<li class="nav-dropdown">
						<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
							Shop <svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>						</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</header>

<div id="ninja-search-result"></div>

<script type="text/javascript">
// <![CDATA[
new Beta.Header.NinjaSearch.App(
	document.getElementById('ninja-search-form'),
	document.getElementById('ninja-search-result')
);

new Beta.Menu.Mobile('#mainmenu');
// ]]>
</script>


	<div class="bnr bnr-panorama bnr-panorama-1 display-none display-m-inherit">
	<div id="panorama-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-1 display-m-none m-n-t">
	<div id="mobile-1-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1-mobile');</script>
	</div>
</div>				<div class="columns">
	<div class="col col-content-wide">
		
		<div class="content-body content-primary">
	<div class="content-text">
					<nav class="breadcrumbs">
				<div class="bc-item"><a href="/forum">Forum</a></div>
				<div class="bc-item"><a href="/forum/54-hardvara-tillbehor">Hårdvara &amp; tillbehör</a></div>
				<div class="bc-item"><a href="/forum/trad/445162-vad-koper-man-for-skrivare-2021">Tråd</a></div></nav>				<h1>Vad köper man för skrivare 2021?</h1>
	</div>
	
		<div class="list-actions la-before">
			<div class="la-left"><div class="pages">
	<a class="page is-current" href="/forum/trad/445162-vad-koper-man-for-skrivare-2021?p=1"><span>1</span></a><a class="first-unread" href="/forum/trad/445162/forsta-olasta" title="Första olästa inlägget"><svg class="icon small" alt="new"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#new"/></svg></a>
</div></div>
			<div class="la-right">
				<div id="thread-search"></div>
				<a class="button" href="/forum/post/4146508/svara?noquote=true">Skriv svar</a>
			</div>
		</div>
		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			new Beta.Forum.ThreadSearch.App(document.getElementById("thread-search"), 445162, sessionManager.getSession());

		})();
		// ]]>
		</script>
		<div id="forum-post-4146508" class="forum-post is-ts is-online is-supporter" data-post="{&quot;postid&quot;:4146508,&quot;threadid&quot;:445162,&quot;userid&quot;:68885,&quot;timestamp&quot;:1624019725,&quot;isVisible&quot;:true,&quot;isLinked&quot;:false,&quot;numVotes&quot;:0}">
	
			<div class="fp-header">
				<div class="fph-left">
					<time class="fph-timestamp" datetime="2021-06-18T14:35:25+02:00">idag 14:35</time>
				</div>
				<div class="fph-right">
					<a class="fph-permalink" href="/forum/post/4146508">Permalänk</a>
					<div class="fph-select">
						<input type="checkbox" value="1"/>
					</div>
				</div>
			</div>
			<div class="fp-flair"></div>
	
			<div class="fp-body">
				
			<div class="fp-profile">
				<div class="fpp-top">
			<div class="fpp-person">
				<div class="fppp-name">
					<a href="/medlem/68885">johnnypark</a>
					<div class="p-badges">
						<div class="p-badge p-badge-bronze" title="Stödjer FZ.se via Patreon Brons."></div>
						<div class="p-badge p-badge-supporter" title="Stödjer FZ.se genom att tillåta annonser."><svg class="icon" alt="heart"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#heart"/></svg></div>
					</div>
				</div>
				<div class="fppp-title">
					<div class="fpppt-top">
						<div class="fpppt-primary">Medlem</div>
					</div>
					
				</div>
			</div>
			
			<div class="fpp-avatar">
				<a href="/medlem/68885">
					<img loading="lazy" src="//cdn.fz.se/avatar/68885" alt=""/>
				</a>
			</div><ul class="fpp-meta display-none display-s-inherit">
				<li>Medlem sedan: <b>feb 2009</b></li></ul>
			<div class="fpp-online display-none display-s-flex">
				<div class="fppo-icon"></div>
				<div class="fppo-label">Online</div>
			</div></div>
				<div class="fpp-bottom display-none display-s-inherit"></div>
			</div>
				
			<div class="fp-content">
				<div class="fp-title">
					Vad köper man för skrivare 2021?
				</div>
			<div class="fp-text">
				<div class="bbcode"><p class="bbParagraph">Jag är i behov av en ny skrivare då jag inte är helt nöjd med min gamla Canon Pixma MG7150. Den används inte superofta och därför hinner bläcket torka ihop och varje utskriven sida blir dyr som stryk. Köper man ens skrivare nu för tiden? Ska man satsa på laser eller Eco Tank/Smart Tank eller något annat modernt? Det handlar om några utskrifter i månaden, mestadels svart/vitt men även färg förekommer. Jag är noll bevandrad i skrivarvärlden så alla förslag och tankar från FZs expertis mottages tacksamt!</p></div>
			</div>
			<div class="fp-controls">
				<div class="fpc-left">
				</div>
				<div class="fpc-right">
					<a class="fp-button fpb-report button" href="/forum/post/4146508/anmal">
						<span class="display-s-none">!</span>
						<span class="display-none display-s-inline">Anmäl</span>
					</a>
					<a class="fp-button fpb-edit button" href="/forum/post/4146508/redigera">Redigera</a>
					<a class="fp-button fpb-quote button" href="/forum/post/4146508/svara?citera=4146508">Citera</a>
				</div>
			</div></div>
			</div>
	
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.Forum.ReplyView.App(
		document.getElementById("forum-post-4146508"),
		{"auth.is_guest":true,"auth.is_mod":false,"report.enable":false,"reply.enable":true,"rate.enable":false,"edit.enable":true,"edit.interval":-1},
		sessionManager
	);

})();
// ]]>
</script>
		<div class="list-actions la-after">
			<div class="la-left"><div class="pages">
	<a class="page is-current" href="/forum/trad/445162-vad-koper-man-for-skrivare-2021?p=1"><span>1</span></a><a class="first-unread" href="/forum/trad/445162/forsta-olasta" title="Första olästa inlägget"><svg class="icon small" alt="new"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#new"/></svg></a>
</div></div>
			<div class="la-right">
				
			<div id="replylist-actions-1"></div>
			<script type="text/javascript">
			// <![CDATA[
			(function()
			{
				new Beta.Forum.ReplyView.BatchActions(
					document.getElementById("replylist-actions-1"),
					sessionManager.getSession(),
					445162,
					[]);
			})();
			// ]]>
			</script>
				<a class="button" href="/forum/post/4146508/svara?noquote=true">Skriv svar</a>
			</div>
		</div>
			<div id="qr"></div>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var qr = new Beta.Forum.Quickreply.App(sessionManager.getSession(), {"postid":4146508,"threadid":445162,"title":"Vad k\u00f6per man f\u00f6r skrivare 2021?","isOpen":true,"canReply":false,"canWatch":false});

		$("#qr")
			.empty()
			.append(qr.render());
	})();
	// ]]>
	</script>
</div>

<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["f-54","t-445162"]);
// ]]>
</script>

<div class="bnr bnr-module bnr-module-3">
	<div id="module-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
	</div>
</div>
		
		<div class="bnr bnr-mobile bnr-mobile-2 display-m-none">
	<div id="mobile-2-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2-mobile');</script>
	</div>
</div><div class="widget content-body recent-articles-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/">Heta nyheter</a>
		<span class="title-secondary">Aktuella nyhetsdiskussioner</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/286969">Pete Hines från Bethesda ber om ursäkt för Starfield-exklusiviteten</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445138/forsta-olasta">97</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">16 / 6</span>
							<a class="list-link" href="/artikel/286964">Bottar fyller lagen i Battlefield 2042 om det är ont om folk</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445130/forsta-olasta">52</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/286975">Cyberpunk 2077 patchat</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445144/forsta-olasta">51</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/286972">Facebook testar reklam i Oculus Quest-spel</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445141/forsta-olasta">41</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/286962">Quiz – Läxförhör om årets E3</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445142/forsta-olasta">40</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/286981">Snyggare Sverige och Norden släppt till Microsoft Flight Simulator</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445152/forsta-olasta">39</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">16 / 6</span>
							<a class="list-link" href="/artikel/286929">Bäst på E3 2021 – Redaktionens val</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445132/forsta-olasta">38</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/286974">Alla beställda Playstation 5:or hos Webhallen har levererats</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445143/forsta-olasta">36</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/286978">Det sanna namnet på &quot;Breath of the Wild 2&quot; hemlighålls pga &quot;storyledtrådar&quot;</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445149/forsta-olasta">25</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">16 / 6</span>
							<a class="list-link" href="/artikel/286967">Bästa spelet på E3 (enligt E3) är Forza Horizon 5</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445135/forsta-olasta">20</a>
						</li>
		</ul>
	</div>
</div><div class="widget content-body recent-threads-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
		<span class="title-secondary">Aktiva diskussionstrådar</span>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Aktiva</span>
			<ul class="list">
				
				
				
				
				
				
				
				
				
				
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/445162">Vad köper man för skrivare 2021?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445162/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/26909">Vilken låt lyssnar du på nu?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/26909/forsta-olasta">3754</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/442855">Härmed proklamerar jag 2021 som backloggens år!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442855/forsta-olasta">234</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/441458">PS5/XSX-S förboknings bekräftelse tråd</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">6939</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/441383">Oculus Quest 2 - Officiella tråden, Diskussion, Spelare, Guider, frågor, tips</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441383/forsta-olasta">447</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/445136">Ragnaröck</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445136/forsta-olasta">7</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/442838">Skärm till ps4/5 / xbox series x</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442838/forsta-olasta">5</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/439891">Den stora Assassin&#039;s Creed Valhalla-tråden</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/439891/forsta-olasta">691</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/433408">Gratis spel  - Allmän tipstråd</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/433408/forsta-olasta">610</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/299553">Nyhetstråden!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">4184</a>
				</li>
			</ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Obesvarade</span>
			<ul class="list">
				
				
				
				
				
				
				
				
				
				
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/445162">Vad köper man för skrivare 2021?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445162/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/445029">Xbox Series X 1TB</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445029/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/444962">Saknar Miiverse</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444962/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/444935">Säljes: Mass Effect Legendary Edition (Xbox)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444935/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/444839">Hur de bygger NPC beteenden - Star Citizen</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444839/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/444832">Hur Dragon Quest kan bli bättre i framtida HD 2D remakes.</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444832/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/444785">Kylplatta till en laptop 15,6</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444785/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/444670">Säljes: Xbox 360, moddade med RGH</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444670/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/444646">Almighty  - Kill your gods</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444646/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/444513">Scavengers Early Access</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444513/forsta-olasta">0</a>
				</li>
			</ul>
		</div>
	</div>
</div>	</div>
	<div class="col col-side display-none display-l-inherit">
		<div class="width-100">
			<div id="recent-threads" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Vad köper man för skrivare 2021?" href="/forum/trad/445162">
								Vad köper man för skrivare 2021?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445162/forsta-olasta">
								0
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vilken låt lyssnar du på nu?" href="/forum/trad/26909">
								Vilken låt lyssnar du på nu?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/26909/forsta-olasta">
								3754
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Härmed proklamerar jag 2021 som backloggens år!" href="/forum/trad/442855">
								Härmed proklamerar jag 2021 som backloggens år!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442855/forsta-olasta">
								234
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="PS5/XSX-S förboknings bekräftelse tråd" href="/forum/trad/441458">
								PS5/XSX-S förboknings bekräftelse tråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">
								6939
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Oculus Quest 2 - Officiella tråden, Diskussion, Spelare, Guider, frågor, tips" href="/forum/trad/441383">
								Oculus Quest 2 - Officiella tråden, Diskussion, Spelare, Guider, frågor, tips
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441383/forsta-olasta">
								447
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Ragnaröck" href="/forum/trad/445136">
								Ragnaröck
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445136/forsta-olasta">
								7
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Skärm till ps4/5 / xbox series x" href="/forum/trad/442838">
								Skärm till ps4/5 / xbox series x
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442838/forsta-olasta">
								5
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Den stora Assassin&#039;s Creed Valhalla-tråden" href="/forum/trad/439891">
								Den stora Assassin&#039;s Creed Valhalla-tråden
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/439891/forsta-olasta">
								691
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Gratis spel  - Allmän tipstråd" href="/forum/trad/433408">
								Gratis spel  - Allmän tipstråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/433408/forsta-olasta">
								610
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Nyhetstråden!" href="/forum/trad/299553">
								Nyhetstråden!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">
								4184
							</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-1">
	<div id="insider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/tester">Senaste testerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Chivalry 2 - Dräp riddare med hjälp av fiskar, i förstaperson" href="/artikel/286949">Chivalry 2 - Dräp riddare med hjälp av fiskar, i förstaperson</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445123/forsta-olasta">35</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Asus ROG Delta S – en lättviktare med kompetent ljud" href="/artikel/286724">Asus ROG Delta S – en lättviktare med kompetent ljud</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444994/forsta-olasta">8</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Ratchet &amp; Clank: Rift Apart" href="/artikel/286771">Ratchet &amp; Clank: Rift Apart</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444968/forsta-olasta">66</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="ROG Gladius III Wireless – stor mus med stora möjligheter" href="/artikel/286552">ROG Gladius III Wireless – stor mus med stora möjligheter</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444913/forsta-olasta">10</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Necromunda: Hired Gun" href="/artikel/286728">Necromunda: Hired Gun</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444866/forsta-olasta">21</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Steelseries Prime Wireless – prestanda även utan kabel" href="/artikel/286522">Steelseries Prime Wireless – prestanda även utan kabel</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444811/forsta-olasta">4</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Biomutant" href="/artikel/286648">Biomutant</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444754/forsta-olasta">83</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Knockout City" href="/artikel/286627">Knockout City</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444727/forsta-olasta">21</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="New Pokémon Snap" href="/artikel/286482">New Pokémon Snap</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444537/forsta-olasta">13</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Resident Evil Village" href="/artikel/286455">Resident Evil Village</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444520/forsta-olasta">111</a>
						</li>
		</ul>
	</div>
</div><div id="user-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/291">Senaste medlemsrecensionerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Ragnaröck" href="/forum/trad/445136">Ragnaröck</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445136/forsta-olasta">7</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Förhandstitt: Pathfinder: Wrath of the Righteous" href="/forum/trad/444788">Förhandstitt: Pathfinder: Wrath of the Righteous</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444788/forsta-olasta">7</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Slay The Spire - En kort historia" href="/forum/trad/445060">Slay The Spire - En kort historia</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445060/forsta-olasta">12</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Pathfinder: Kingmaker" href="/forum/trad/445034">Pathfinder: Kingmaker</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445034/forsta-olasta">16</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Liyla and the Shadows of War" href="/forum/trad/444955">Liyla and the Shadows of War</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444955/forsta-olasta">1</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Star Wars Jedi: Fallen Order" href="/forum/trad/444915">Star Wars Jedi: Fallen Order</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444915/forsta-olasta">10</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Night Call – Ett melankoliskt kärleksbrev till Paris" href="/forum/trad/444821">Night Call – Ett melankoliskt kärleksbrev till Paris</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444821/forsta-olasta">5</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Kaze and the Wild Masks" href="/forum/trad/444873">Kaze and the Wild Masks</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444873/forsta-olasta">2</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Spec Ops The Line" href="/forum/trad/444446">Spec Ops The Line</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444446/forsta-olasta">19</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Resident Evil Village (PC) - Är mer alltid mer?" href="/forum/trad/444619">Resident Evil Village (PC) - Är mer alltid mer?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444619/forsta-olasta">29</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-2">
	<div id="insider-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="ext-news" class="widget content-body">
	<div class="widget-head">
		<span class="title">Externa nyheter</span>
		<span class="title-secondary">Hårdvarunytt från SweClockers</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32191-team-group-slapper-ddr5-minnen-32-gb-kostar-399-usd" title="Team Group släpper DDR5-minnen – 32 GB kostar 399 USD" target="_blank" rel="nofollow noopener">Team Group släpper DDR5-minnen – 32 GB kostar 399 USD</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32192-android-kan-fa-natverk-for-att-hitta-borttappade-enheter" title="Android kan få nätverk för att hitta borttappade enheter" target="_blank" rel="nofollow noopener">Android kan få nätverk för att hitta borttappade enheter</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32189-resident-evil-och-far-cry-6-far-amd-fidelityfx-super-resolution-inom-kort" title="Resident Evil och Far Cry 6 får AMD FidelityFX Super Resolution inom kort" target="_blank" rel="nofollow noopener">Resident Evil och Far Cry 6 får AMD FidelityFX Super Resolution inom kort</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32184-western-digital-packar-resvaskan-med-server-for-harda-tag" title="Western Digital packar resväskan med server för hårda tag" target="_blank" rel="nofollow noopener">Western Digital packar resväskan med server för hårda tag</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32185-snabbtest-kylning-av-m-2-baserade-ssd-enheter" title="Snabbtest: Kylning av M.2-baserade SSD-enheter" target="_blank" rel="nofollow noopener">Snabbtest: Kylning av M.2-baserade SSD-enheter</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32168-intervju-qamcom-om-varfor-de-soker-experter-pa-sweclockers" title="Intervju: Qamcom om varför de söker experter på Sweclockers" target="_blank" rel="nofollow noopener">Intervju: Qamcom om varför de söker experter på Sweclockers</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32187-windows-7-anvandare-kan-fa-gratis-uppdatering-till-windows-11" title="Windows 7-användare kan få gratis uppdatering till Windows 11" target="_blank" rel="nofollow noopener">Windows 7-användare kan få gratis uppdatering till Windows 11</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32177-snabb-internetsladd-till-harddisken-vinner-qnaps-nas-tavling" title="Snabb internetsladd till hårddisken vinner Qnaps NAS-tävling" target="_blank" rel="nofollow noopener">Snabb internetsladd till hårddisken vinner Qnaps NAS-tävling</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32186-kretsbristen-riskerar-oka-mangden-forfalskade-komponenter" title="Kretsbristen riskerar öka mängden förfalskade komponenter" target="_blank" rel="nofollow noopener">Kretsbristen riskerar öka mängden förfalskade komponenter</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32161-quiz-vad-kan-du-om-tangentbord" title="Quiz: Vad kan du om tangentbord?" target="_blank" rel="nofollow noopener">Quiz: Vad kan du om tangentbord?</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-3">
	<div id="insider-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div>		</div>
	</div>
</div>				<footer id="footer" class="footer">
					<div class="bnr bnr-panorama bnr-panorama-2 display-none display-m-inherit">
	<div id="panorama-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
	</div>
</div>
<div class="top">
	<div class="columns content-body p-n">
		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Att synas på FZ</h5>
			</div>
			<div class="section-body">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="section-foot">
				<a href="https://geeks.ocast.com/fzse/" rel="nofollow" class="cta-button">
					Annonsinfo
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Kontakta oss</h5>
			</div>
			<div class="section-body">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa.</p>
			</div>
			<div class="section-foot">
				<a href="/kontakt" class="cta-button">
					Kontakta FZ-crew
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Feedback</h5>
			</div>
			<div class="section-body">
				<p>Lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
			</div>
			<div class="section-foot">
				<a href="/forum/50" class="cta-button">
					Feedback
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>RSS</h5>
			</div>
			<div class="section-body">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
			</div>
			<div class="section-foot">
				<a href="/feeds/nyheter" class="cta-button">
					Nyheter
				</a>

				<a href="/feeds/forum" class="cta-button">
					Forum
				</a>
			</div>
		</div>
	</div>
</div>

<div class="bottom">
	<div class="columns">
		<div class="col-1 p-l display-flex">
			<a href="/" class="logo"><img loading="lazy" src="/gfx/fz-logo.svg" alt="FZ" /></a>
			<div>
				<ul class="m-s-b">
					<li><a href="/info/om-oss">Om FZ.se</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
				</ul>
				<p>Copyright © 1996—2021 Geeks AB.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
		</div>
		<div class="col-1">
			<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof" target="_blank" rel="nofollow noopener">
				<span>Samarbete med</span>
				<img loading="lazy" src="/gfx/bahnhof.svg" alt="Bahnhof" />
			</a>
		</div>
	</div>
</div>
				</footer>
			</div>
		</div>

		<script type="text/javascript">
		// <![CDATA[
			Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type="text/javascript">
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

			<!-- BEGIN ADNAMI -->
			<script src="https://macro.adnami.io/macro/spec/adsm.macro.9a84e20d-6ee8-420e-ae15-9a5dd72d4efa.js"></script>
			<script>
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			<!-- END ADNAMI -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
