<!DOCTYPE HTML>
<html dir="ltr" lang="sv">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name="referrer" content="origin-when-cross-origin">
		<title>Age of Empires IV - FZ.se</title>
		<link href="/css/combine.min.sass.css?v=20210827" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600&family=Pragati+Narrow:wght@400;700&display=block" rel="stylesheet">

					<!-- OneTrust Cookies Consent Notice start -->
			<script
				src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="7392fbe2-2043-4d97-ae46-6695787c4a9b"
			></script>
			<!-- OneTrust Cookies Consent Notice end -->
		
		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<script
			src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"
			integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8="
			crossorigin="anonymous"></script>
		<script src="/js/combine.min.js?v=20210702" type="text/javascript"></script>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">

		<link rel="canonical" href="https://www.fz.se/forum/trad/446326-age-of-empires-iv" />
<meta name="description" content="N&aring;gon annan som provade stresstestet i helgen? Jag var lite sen p&aring; bollen och fick installerat ig&aring;r kv&auml;ll, hann med tutorialen och en custom game mot bottar. Jag &auml;lskade det. K&ouml;rde p&aring; en karta med &ouml;ar f&ouml;r att f&aring; lite mer tid till att experimentera innan man blev p&aring;flugen. Grafiken &auml;r trevlig, k&auml;nns som ett AoE. Farten p&aring; spelet k&auml;nns lite h&ouml;gre &auml;n AoE 3 Definitive Edition, fast det kan jag inte sv&auml;ra p&aring;. K&ouml;rde inte s&aring; mycket. Gillar det nya s&auml;ttet att byta era med unika byggnader med olika bonusar."/>
<meta property="og:title" content="Age of Empires IV"/>
<meta property="og:description" content="N&aring;gon annan som provade stresstestet i helgen? Jag var lite sen p&aring; bollen och fick installerat ig&aring;r kv&auml;ll, hann med tutorialen och en custom game mot bottar. Jag &auml;lskade det. K&ouml;rde p&aring; en karta med &ouml;ar f&ouml;r att f&aring; lite mer tid till att experimentera innan man blev p&aring;flugen. Grafiken &auml;r trevlig, k&auml;nns som ett AoE. Farten p&aring; spelet k&auml;nns lite h&ouml;gre &auml;n AoE 3 Definitive Edition, fast det kan jag inte sv&auml;ra p&aring;. K&ouml;rde inte s&aring; mycket. Gillar det nya s&auml;ttet att byta era med unika byggnader med olika bonusar."/>
<meta property="og:url" content="https://www.fz.se/forum/trad/446326"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="FZ.se"/>

				<script type="text/javascript">
		// <![CDATA[
		var env = [];
		// ]]>
		</script>
				<script type="text/javascript">
		// <![CDATA[
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Beta.Auth.SessionManager.fromExport({"userid":1,"token":"1632130757:55ad9af94f0b0719eb3096cfd661ecf0e296cbacca84c10dd18136768aad322b"});

		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? 'is_guest' : 'is_member']);
		// ]]>
		</script>
	</head>
	<body
		id="body"
		class=""
		 style="background: #000;"	>
					<script type="text/javascript">var adblock = true;</script>
			<script type="text/javascript" src="/js/ads.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
			<script type="text/javascript">
				adblock && new Beta.Ads.AdblockBanner.App();
				new Beta.Ads.AdblockLog.logState(sessionManager.getSession(), adblock);
			</script>
		
		<div class="bnr bnr-wallpaper bnr-wallpaper-1">
	<div id="wallpaper-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
	</div>
</div>
		<div class="container">
			<div class="container-padding container-bg p-n-y">
				<header id="header" class="header">
	<div class="nav nav-top">
		<div class="nav-top-focus">
			<a href="#" rel="nofollow"></a>
		</div>
		<a class="logo" href="/">
			<img src="/gfx/fz-logo-25.svg" alt="FZ" />
		</a>

		<div class="logo-spacer"></div>

		<div id="ninja-search-form"></div>

		
		<div class="profile-wrapper">
							<a class="account" href="/konto/logga-in?redirect=%2Fforum%2Ftrad%2F446326-age-of-empires-iv">Logga in</a>
				<a class="account m-m-l display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
					</div>
	</div>
	<nav id="mainmenu" class="nav nav-main">
		<div class="logo-spacer"></div>
		<ul>
			<li class="nav-dropdown display-none display-s-inherit">
				<a href="/">
					<span>Framsida</span>
				</a>
			</li>
			<li class="nav-dropdown">
				<a href="/tester" class="mobile">
					<span>Tester</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/tester">Tester</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/tester/recensioner">Recensioner</a>
					</li>
					<li>
						<a href="/tester/forhandstittar">Förhandstittar</a>
					</li>
					<li>
						<a href="/tester/hardvara">Hårdvara &amp; tillbehör</a>
					</li>
					<li>
						<a href="/artikel/286028">Testsystem</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/forum" class="mobile">
					<span>Forum</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/forum">Forum</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/forum/aktiva">Aktiva trådar</a>
					</li>
					<li>
						<a href="/forum/obesvarade">Obesvarade trådar</a>
					</li>
					<li>
						<a href="/forum/foljda">Följda trådar</a>
					</li>
					<li>
						<a href="/forum/skapade">Skapade trådar</a>
					</li>
					<li>
						<a href="/forum/lasta">Lästa trådar</a>
					</li>
					<li>
						<a href="/forum/citat">Citat</a>
					</li>
					<li>
						<a href="/forum/regler">Regler</a>
					</li>
					<li>
						<a href="/forum/sok">Sök i forumet</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/quiz">
					<span>Quiz</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/artikel/284898">
					<span>Releaselistan</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/fz-supporter">
					<span>FZ-supporter</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/artikel/277660">
					<span>Ambassadörer</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/nyhetsbrev">
					<span>Nyhetsbrev</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/arkiv">
					<span>Arkiv</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
					<span>Shop</span>
					<svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>				</a>
			</li>
			<li class="nav-dropdown display-l-none">
				<a href="#" class="mobile">
					<span>Mer</span>
					<svg class="icon expand" alt="chevron_bottom"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#chevron_bottom"/></svg>				</a>
				<ul>
					<li class="nav-dropdown display-m-none">
						<a href="/artikel/284898">Releaselistan</a>
					</li>
					<li class="nav-dropdown display-m-none">
						<a href="/fz-supporter">FZ-supporter</a>
					</li>
					<li class="nav-dropdown">
						<a href="/artikel/277660">Ambassadörer</a>
					</li>
					<li class="nav-dropdown">
						<a href="/nyhetsbrev">Nyhetsbrev</a>
					</li>
					<li class="nav-dropdown">
						<a href="/arkiv">Arkiv</a>
					</li>
					<li class="nav-dropdown">
						<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
							Shop <svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>						</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</header>

<div id="ninja-search-result"></div>

<script type="text/javascript">
// <![CDATA[
new Beta.Header.NinjaSearch.App(
	document.getElementById('ninja-search-form'),
	document.getElementById('ninja-search-result')
);

new Beta.Menu.Mobile('#mainmenu');
// ]]>
</script>


	<div class="bnr bnr-panorama bnr-panorama-1 display-none display-m-inherit">
	<div id="panorama-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-1 display-m-none m-n-t">
	<div id="mobile-1-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1-mobile');</script>
	</div>
</div>				<div class="columns">
	<div class="col col-content-wide">
		
		<div class="content-body content-primary">
	<div class="content-text">
					<nav class="breadcrumbs">
				<div class="bc-item"><a href="/forum">Forum</a></div>
				<div class="bc-item"><a href="/forum/289-allmant-spelsnack">Allmänt spelsnack</a></div>
				<div class="bc-item"><a href="/forum/trad/446326-age-of-empires-iv">Tråd</a></div></nav>				<h1>Age of Empires IV</h1>
	</div>
	
		<div class="list-actions la-before">
			<div class="la-left"><div class="pages">
	<a class="page is-current" href="/forum/trad/446326-age-of-empires-iv?p=1"><span>1</span></a><a class="first-unread" href="/forum/trad/446326/forsta-olasta" title="Första olästa inlägget"><svg class="icon small" alt="new"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#new"/></svg></a>
</div></div>
			<div class="la-right">
				<div id="thread-search"></div>
				<a class="button" href="/forum/post/4178046/svara?noquote=true">Skriv svar</a>
			</div>
		</div>
		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			new Beta.Forum.ThreadSearch.App(document.getElementById("thread-search"), 446326, sessionManager.getSession());

		})();
		// ]]>
		</script>
		<div id="forum-post-4178046" class="forum-post is-ts is-online is-supporter" data-post="{&quot;postid&quot;:4178046,&quot;threadid&quot;:446326,&quot;userid&quot;:66423,&quot;timestamp&quot;:1632127004,&quot;isVisible&quot;:true,&quot;isLinked&quot;:false,&quot;numVotes&quot;:2}">
	
			<div class="fp-header">
				<div class="fph-left">
					<time class="fph-timestamp" datetime="2021-09-20T10:36:44+02:00">idag 10:36</time>
				</div>
				<div class="fph-right">
					<a class="fph-permalink" href="/forum/post/4178046">Permalänk</a>
					<div class="fph-select">
						<input type="checkbox" value="1"/>
					</div>
				</div>
			</div>
			<div class="fp-flair"></div>
	
			<div class="fp-body">
				
			<div class="fp-profile">
				<div class="fpp-top">
			<div class="fpp-person">
				<div class="fppp-name">
					<a href="/medlem/66423">Subzero199</a>
					<div class="p-badges">
						
						<div class="p-badge p-badge-supporter" title="Stödjer FZ.se genom att tillåta annonser."><svg class="icon" alt="heart"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#heart"/></svg></div>
					</div>
				</div>
				<div class="fppp-title">
					<div class="fpppt-top">
						<div class="fpppt-primary">Medlem</div>
					</div>
					
				</div>
			</div>
			
			<div class="fpp-avatar">
				<a href="/medlem/66423">
					<img loading="lazy" src="//cdn.fz.se/avatar/66423" alt=""/>
				</a>
			</div><ul class="fpp-meta display-none display-s-inherit">
				<li>Medlem sedan: <b>dec 2008</b></li></ul>
			<div class="fpp-online display-none display-s-flex">
				<div class="fppo-icon"></div>
				<div class="fppo-label">Online</div>
			</div></div>
				<div class="fpp-bottom display-none display-s-inherit"></div>
			</div>
				
			<div class="fp-content">
				<div class="fp-title">
					Age of Empires IV
				</div>
			<div class="fp-text">
				<div class="bbcode"><p class="bbParagraph">Någon annan som provade stresstestet i helgen?<br />
Jag var lite sen på bollen och fick installerat igår kväll, hann med tutorialen och en custom game mot bottar.</p><p class="bbParagraph">Jag älskade det. Körde på en karta med öar för att få lite mer tid till att experimentera innan man blev påflugen.</p><p class="bbParagraph">Grafiken är trevlig, känns som ett AoE. Farten på spelet känns lite högre än AoE 3 Definitive Edition, fast det kan jag inte svära på. Körde inte så mycket.</p><p class="bbParagraph">Gillar det nya sättet att byta era med unika byggnader med olika bonusar.</p></div>
			</div>
			<div class="fp-controls">
				<div class="fpc-left">
				</div>
				<div class="fpc-right">
					<a class="fp-button fpb-report button" href="/forum/post/4178046/anmal">
						<span class="display-s-none">!</span>
						<span class="display-none display-s-inline">Anmäl</span>
					</a>
					<a class="fp-button fpb-edit button" href="/forum/post/4178046/redigera">Redigera</a>
					<a class="fp-button fpb-quote button" href="/forum/post/4178046/svara?citera=4178046">Citera</a>
				</div>
			</div></div>
			</div>
	
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.Forum.ReplyView.App(
		document.getElementById("forum-post-4178046"),
		{"auth.is_guest":true,"auth.is_mod":false,"report.enable":false,"reply.enable":true,"rate.enable":false,"edit.enable":true,"edit.interval":-1},
		sessionManager
	);

})();
// ]]>
</script><div id="forum-post-4178058" class="forum-post" data-post="{&quot;postid&quot;:4178058,&quot;threadid&quot;:446326,&quot;userid&quot;:325460,&quot;timestamp&quot;:1632129035,&quot;isVisible&quot;:true,&quot;isLinked&quot;:false,&quot;numVotes&quot;:0}">
	
			<div class="fp-header">
				<div class="fph-left">
					<time class="fph-timestamp" datetime="2021-09-20T11:10:35+02:00">idag 11:10</time>
				</div>
				<div class="fph-right">
					<a class="fph-permalink" href="/forum/post/4178058">Permalänk</a>
					<div class="fph-select">
						<input type="checkbox" value="1"/>
					</div>
				</div>
			</div>
			<div class="fp-flair"></div>
	
			<div class="fp-body">
				
			<div class="fp-profile">
				<div class="fpp-top">
			<div class="fpp-person">
				<div class="fppp-name">
					<a href="/medlem/325460">Kyrre</a>
					<div class="p-badges">
						<div class="p-badge p-badge-silver" title="Stödjer FZ.se via Patreon Silver."></div>
						<div class="p-badge p-badge-supporter" title="Stödjer FZ.se genom att tillåta annonser."><svg class="icon" alt="heart"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#heart"/></svg></div>
					</div>
				</div>
				<div class="fppp-title">
					<div class="fpppt-top">
						<div class="fpppt-primary">Medlem</div>
					</div>
					
				</div>
			</div>
			
			<div class="fpp-avatar">
				<a href="/medlem/325460">
					<img loading="lazy" src="//cdn.fz.se/avatar/325460" alt=""/>
				</a>
			</div><ul class="fpp-meta display-none display-s-inherit">
				<li>Medlem sedan: <b>sep 2017</b></li></ul>
			<div class="fpp-online display-none display-s-flex">
				<div class="fppo-icon"></div>
				<div class="fppo-label">Offline</div>
			</div></div>
				<div class="fpp-bottom display-none display-s-inherit"></div>
			</div>
				
			<div class="fp-content">
			<div class="fp-text">
				<div class="bbcode"><p class="bbParagraph">Kul! Hann inte med, glömde bort det helt. Hört att det är mer likt Aoe2 än 3.</p></div>
			</div>
			<div class="fp-controls">
				<div class="fpc-left">
				</div>
				<div class="fpc-right">
					<a class="fp-button fpb-report button" href="/forum/post/4178058/anmal">
						<span class="display-s-none">!</span>
						<span class="display-none display-s-inline">Anmäl</span>
					</a>
					<a class="fp-button fpb-edit button" href="/forum/post/4178058/redigera">Redigera</a>
					<a class="fp-button fpb-quote button" href="/forum/post/4178058/svara?citera=4178058">Citera</a>
				</div>
			</div></div>
			</div>
	
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.Forum.ReplyView.App(
		document.getElementById("forum-post-4178058"),
		{"auth.is_guest":true,"auth.is_mod":false,"report.enable":false,"reply.enable":true,"rate.enable":false,"edit.enable":true,"edit.interval":-1},
		sessionManager
	);

})();
// ]]>
</script><div id="forum-post-4178062" class="forum-post is-supporter" data-post="{&quot;postid&quot;:4178062,&quot;threadid&quot;:446326,&quot;userid&quot;:39274,&quot;timestamp&quot;:1632129277,&quot;isVisible&quot;:true,&quot;isLinked&quot;:false,&quot;numVotes&quot;:0}">
	
			<div class="fp-header">
				<div class="fph-left">
					<time class="fph-timestamp" datetime="2021-09-20T11:14:37+02:00">idag 11:14</time>
				</div>
				<div class="fph-right">
					<a class="fph-permalink" href="/forum/post/4178062">Permalänk</a>
					<div class="fph-select">
						<input type="checkbox" value="1"/>
					</div>
				</div>
			</div>
			<div class="fp-flair"></div>
	
			<div class="fp-body">
				
			<div class="fp-profile">
				<div class="fpp-top">
			<div class="fpp-person">
				<div class="fppp-name">
					<a href="/medlem/39274">Joakim Bennet</a>
					<div class="p-badges">
						
						<div class="p-badge p-badge-supporter" title="Stödjer FZ.se genom att tillåta annonser."><svg class="icon" alt="heart"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#heart"/></svg></div>
					</div>
				</div>
				<div class="fppp-title">
					<div class="fpppt-top">
						<div class="fpppt-primary">Redaktör</div>
					</div>
					
				</div>
			</div>
			
			<div class="fpp-avatar">
				<a href="/medlem/39274">
					<img loading="lazy" src="//cdn.fz.se/avatar/39274" alt=""/>
				</a>
			</div><ul class="fpp-meta display-none display-s-inherit">
				<li>Medlem sedan: <b>mar 2008</b></li></ul>
			<div class="fpp-online display-none display-s-flex">
				<div class="fppo-icon"></div>
				<div class="fppo-label">Offline</div>
			</div></div>
				<div class="fpp-bottom display-none display-s-inherit"></div>
			</div>
				
			<div class="fp-content">
			<div class="fp-text">
				<div class="bbcode"><p class="bbParagraph">Spännande! Är också intresserad av flera intryck!</p></div>
			</div>
			<div class="fp-controls">
				<div class="fpc-left">
				</div>
				<div class="fpc-right">
					<a class="fp-button fpb-report button" href="/forum/post/4178062/anmal">
						<span class="display-s-none">!</span>
						<span class="display-none display-s-inline">Anmäl</span>
					</a>
					<a class="fp-button fpb-edit button" href="/forum/post/4178062/redigera">Redigera</a>
					<a class="fp-button fpb-quote button" href="/forum/post/4178062/svara?citera=4178062">Citera</a>
				</div>
			</div></div>
			</div>
	
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.Forum.ReplyView.App(
		document.getElementById("forum-post-4178062"),
		{"auth.is_guest":true,"auth.is_mod":false,"report.enable":false,"reply.enable":true,"rate.enable":false,"edit.enable":true,"edit.interval":-1},
		sessionManager
	);

})();
// ]]>
</script><div id="forum-post-4178065" class="forum-post is-ts is-online is-supporter" data-post="{&quot;postid&quot;:4178065,&quot;threadid&quot;:446326,&quot;userid&quot;:66423,&quot;timestamp&quot;:1632130217,&quot;isVisible&quot;:true,&quot;isLinked&quot;:false,&quot;numVotes&quot;:0}">
	
			<div class="fp-header">
				<div class="fph-left">
					<time class="fph-timestamp" datetime="2021-09-20T11:30:17+02:00">idag 11:30</time>
				</div>
				<div class="fph-right">
					<a class="fph-permalink" href="/forum/post/4178065">Permalänk</a>
					<div class="fph-select">
						<input type="checkbox" value="1"/>
					</div>
				</div>
			</div>
			<div class="fp-flair"></div>
	
			<div class="fp-body">
				
			<div class="fp-profile">
				<div class="fpp-top">
			<div class="fpp-person">
				<div class="fppp-name">
					<a href="/medlem/66423">Subzero199</a>
					<div class="p-badges">
						
						<div class="p-badge p-badge-supporter" title="Stödjer FZ.se genom att tillåta annonser."><svg class="icon" alt="heart"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#heart"/></svg></div>
					</div>
				</div>
				<div class="fppp-title">
					<div class="fpppt-top">
						<div class="fpppt-primary">Medlem</div>
					</div>
					
				</div>
			</div>
			
			<div class="fpp-avatar">
				<a href="/medlem/66423">
					<img loading="lazy" src="//cdn.fz.se/avatar/66423" alt=""/>
				</a>
			</div><ul class="fpp-meta display-none display-s-inherit">
				<li>Medlem sedan: <b>dec 2008</b></li></ul>
			<div class="fpp-online display-none display-s-flex">
				<div class="fppo-icon"></div>
				<div class="fppo-label">Online</div>
			</div></div>
				<div class="fpp-bottom display-none display-s-inherit"></div>
			</div>
				
			<div class="fp-content">
			<div class="fp-text">
				<div class="bbcode"><p class="bbParagraph">Läste nu att det ska gå att köra till 19 ikväll, då hinner jag nog en match till. Finns på Steam under AoE 4 butikssida. Bara till att trycka på begär åtkomst så blir man godkänd direkt.</p></div>
			</div>
			<div class="fp-controls">
				<div class="fpc-left">
				</div>
				<div class="fpc-right">
					<a class="fp-button fpb-report button" href="/forum/post/4178065/anmal">
						<span class="display-s-none">!</span>
						<span class="display-none display-s-inline">Anmäl</span>
					</a>
					<a class="fp-button fpb-edit button" href="/forum/post/4178065/redigera">Redigera</a>
					<a class="fp-button fpb-quote button" href="/forum/post/4178065/svara?citera=4178065">Citera</a>
				</div>
			</div></div>
			</div>
	
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.Forum.ReplyView.App(
		document.getElementById("forum-post-4178065"),
		{"auth.is_guest":true,"auth.is_mod":false,"report.enable":false,"reply.enable":true,"rate.enable":false,"edit.enable":true,"edit.interval":-1},
		sessionManager
	);

})();
// ]]>
</script>
		<div class="list-actions la-after">
			<div class="la-left"><div class="pages">
	<a class="page is-current" href="/forum/trad/446326-age-of-empires-iv?p=1"><span>1</span></a><a class="first-unread" href="/forum/trad/446326/forsta-olasta" title="Första olästa inlägget"><svg class="icon small" alt="new"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#new"/></svg></a>
</div></div>
			<div class="la-right">
				
			<div id="replylist-actions-1"></div>
			<script type="text/javascript">
			// <![CDATA[
			(function()
			{
				new Beta.Forum.ReplyView.BatchActions(
					document.getElementById("replylist-actions-1"),
					sessionManager.getSession(),
					446326,
					[]);
			})();
			// ]]>
			</script>
				<a class="button" href="/forum/post/4178046/svara?noquote=true">Skriv svar</a>
			</div>
		</div>
			<div id="qr"></div>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var qr = new Beta.Forum.Quickreply.App(sessionManager.getSession(), {"postid":4178046,"threadid":446326,"title":"Age of Empires IV","isOpen":true,"canReply":false,"canWatch":false});

		$("#qr")
			.empty()
			.append(qr.render());
	})();
	// ]]>
	</script>
</div>

<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["f-289","t-446326"]);
// ]]>
</script>

<div class="bnr bnr-module bnr-module-3">
	<div id="module-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
	</div>
</div>
		
		<div class="bnr bnr-mobile bnr-mobile-2 display-m-none">
	<div id="mobile-2-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2-mobile');</script>
	</div>
</div><div class="widget content-body recent-articles-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/">Heta nyheter</a>
		<span class="title-secondary">Aktuella nyhetsdiskussioner</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<span class="list-meta list-bubble date">17 / 9</span>
							<a class="list-link" href="/artikel/287851">Diskutera – Spelbranschens uslaste beslut</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446300/forsta-olasta">98</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/287857">Kazunori Yamauchi förklarar varför Gran Turismo 7 kräver ständig internetuppkoppling</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446318/forsta-olasta">61</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">16 / 9</span>
							<a class="list-link" href="/artikel/287792">Quiz – Vad kan du om bastanta spelprofiler?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446279/forsta-olasta">61</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">17 / 9</span>
							<a class="list-link" href="/artikel/287847">Nintendo 64-spel kan komma till Nintendo Switch Online – för en dyrare peng</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446297/forsta-olasta">50</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">16 / 9</span>
							<a class="list-link" href="/artikel/287837">Ikeas spelmöbler släpps i oktober</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446285/forsta-olasta">36</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">16 / 9</span>
							<a class="list-link" href="/artikel/287838">God of War Ragnarök blir det sista i serien med nordisk mytologi</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446286/forsta-olasta">35</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">17 / 9</span>
							<a class="list-link" href="/artikel/287852">Nu loopar vi oss igenom spelhelgen!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446303/forsta-olasta">35</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">18 / 9</span>
							<a class="list-link" href="/artikel/287855">Cutter Slade är tillbaka - Outcast får en uppföljare</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446311/forsta-olasta">33</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">17 / 9</span>
							<a class="list-link" href="/artikel/287845">FF om Battlefield 2042, IKEA:s spelmöbler, PS5-lagring, Brothers in Arms, Warhammer 3 och mycket mer!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446295/forsta-olasta">27</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">16 / 9</span>
							<a class="list-link" href="/artikel/287839">Hearth and Home släppt till Valheim</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446287/forsta-olasta">27</a>
						</li>
		</ul>
	</div>
</div><div class="widget content-body recent-threads-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
		<span class="title-secondary">Aktiva diskussionstrådar</span>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Aktiva</span>
			<ul class="list">
				
				
				
				
				
				
				
				
				
				
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/446326">Age of Empires IV</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446326/forsta-olasta">3</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/441458">PS5/XSX-S förboknings bekräftelse tråd</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">7511</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/446284">Resident Evil: Village (PS5)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446284/forsta-olasta">6</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/428885">Den senaste TV-serien du såg klart?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/428885/forsta-olasta">860</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/443029">CS:GO Major i Sverige - Allt du behöver veta</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443029/forsta-olasta">23</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/435950">Senaste spelet du klarade?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/435950/forsta-olasta">353</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/446321">Deathloop - Finns det cd key att köpa online någonstans legit?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446321/forsta-olasta">10</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/446316">Trollen i Valheim</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446316/forsta-olasta">9</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/433127">Den stora JRPG-tråden</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/433127/forsta-olasta">153</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/430534">Senaste filmen du såg</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/430534/forsta-olasta">904</a>
				</li>
			</ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Obesvarade</span>
			<ul class="list">
				
				
				
				
				
				
				
				
				
				
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/446308">Bloodhunt - söker spelare</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446308/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/446234">Svensk spel</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446234/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/446219">Irländska piloter</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446219/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/446217">Intressekoll: RTX 2070-speldator</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446217/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/446203">Elektronisk musik - Kolla på Sisters with transistors</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446203/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/446163">Söker spelare på PS5 för Aliens: Fireteam Elite</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446163/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/445997">Säljes: Psychonauts 2 Steam-nyckel</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445997/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/445863">Byter bort Metro exodus x series X till assasins creed V alt cod mw</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445863/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/445819">Dragon And Home -  Sandbox MMORPG</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445819/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/445797">City of Gangsters  - bättre än Empire of Sin?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445797/forsta-olasta">0</a>
				</li>
			</ul>
		</div>
	</div>
</div>	</div>
	<div class="col col-side display-none display-l-inherit">
		<div class="width-100">
			<div id="recent-threads" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Age of Empires IV" href="/forum/trad/446326">
								Age of Empires IV
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446326/forsta-olasta">
								3
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="PS5/XSX-S förboknings bekräftelse tråd" href="/forum/trad/441458">
								PS5/XSX-S förboknings bekräftelse tråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">
								7511
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Resident Evil: Village (PS5)" href="/forum/trad/446284">
								Resident Evil: Village (PS5)
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446284/forsta-olasta">
								6
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Den senaste TV-serien du såg klart?" href="/forum/trad/428885">
								Den senaste TV-serien du såg klart?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/428885/forsta-olasta">
								860
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="CS:GO Major i Sverige - Allt du behöver veta" href="/forum/trad/443029">
								CS:GO Major i Sverige - Allt du behöver veta
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443029/forsta-olasta">
								23
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Senaste spelet du klarade?" href="/forum/trad/435950">
								Senaste spelet du klarade?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/435950/forsta-olasta">
								353
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Deathloop - Finns det cd key att köpa online någonstans legit?" href="/forum/trad/446321">
								Deathloop - Finns det cd key att köpa online någonstans legit?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446321/forsta-olasta">
								10
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Trollen i Valheim" href="/forum/trad/446316">
								Trollen i Valheim
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446316/forsta-olasta">
								9
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Den stora JRPG-tråden" href="/forum/trad/433127">
								Den stora JRPG-tråden
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/433127/forsta-olasta">
								153
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Senaste filmen du såg" href="/forum/trad/430534">
								Senaste filmen du såg
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/430534/forsta-olasta">
								904
							</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-1">
	<div id="insider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/tester">Senaste testerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="NZXT Capsule – ett mycket bra val för streaming" href="/artikel/287715">NZXT Capsule – ett mycket bra val för streaming</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446267/forsta-olasta">4</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Pathfinder: Wrath of the Righteous" href="/artikel/287781">Pathfinder: Wrath of the Righteous</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446243/forsta-olasta">51</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Deathloop" href="/artikel/287797">Deathloop</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446232/forsta-olasta">68</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Life is Strange: True Colors" href="/artikel/287751">Life is Strange: True Colors</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446176/forsta-olasta">15</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Tales of Arise" href="/artikel/287712">Tales of Arise</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446160/forsta-olasta">21</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Svive Alpha K22 Premium – utseendet är inte allt" href="/artikel/287684">Svive Alpha K22 Premium – utseendet är inte allt</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446139/forsta-olasta">10</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Thrustmaster T.Flight Full Kit X" href="/artikel/287639">Thrustmaster T.Flight Full Kit X</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446032/forsta-olasta">21</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Microsoft Flight Simulator (Xbox Series)" href="/artikel/287638">Microsoft Flight Simulator (Xbox Series)</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446033/forsta-olasta">21</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Twelve Minutes" href="/artikel/287605">Twelve Minutes</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445990/forsta-olasta">18</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Psychonauts 2" href="/artikel/287579">Psychonauts 2</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445965/forsta-olasta">27</a>
						</li>
		</ul>
	</div>
</div><div id="user-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/291">Senaste medlemsrecensionerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Resident Evil: Village (PS5)" href="/forum/trad/446284">Resident Evil: Village (PS5)</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446284/forsta-olasta">6</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension – Calle &quot;Spiken&quot; Johansson-Sundelius" href="/forum/trad/446240">Recension – Calle &quot;Spiken&quot; Johansson-Sundelius</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446240/forsta-olasta">27</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Ragnaröck" href="/forum/trad/445136">Ragnaröck</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445136/forsta-olasta">28</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Aliens: Fireteam Elite" href="/forum/trad/446222">Aliens: Fireteam Elite</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446222/forsta-olasta">7</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Aliens Fireteam Elite - (videorecension) inte ett nytt Aliens Colonial Marines!" href="/forum/trad/446221">Aliens Fireteam Elite - (videorecension) inte ett nytt Aliens Colonial Marines!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446221/forsta-olasta">8</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Final Fantasy XV" href="/forum/trad/441515">Final Fantasy XV</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441515/forsta-olasta">19</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Super-Mario 64 håller fortfarande hög klass" href="/forum/trad/442088">Super-Mario 64 håller fortfarande hög klass</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442088/forsta-olasta">28</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Förhandstitt: Pathfinder: Wrath of the Righteous" href="/forum/trad/444788">Förhandstitt: Pathfinder: Wrath of the Righteous</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444788/forsta-olasta">17</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Legend of Zelda: Skyward Sword HD - Som den där vännen som aldrig går hem" href="/forum/trad/445688">The Legend of Zelda: Skyward Sword HD - Som den där vännen som aldrig går hem</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445688/forsta-olasta">17</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="SOLASTA Crown of the Magister" href="/forum/trad/445870">SOLASTA Crown of the Magister</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445870/forsta-olasta">14</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-2">
	<div id="insider-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="ext-news" class="widget content-body">
	<div class="widget-head">
		<span class="title">Externa nyheter</span>
		<span class="title-secondary">Hårdvarunytt från SweClockers</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32800-the-elder-scrolls-online-far-dlaa-dlss-utan-uppskalning" title="The Elder Scrolls Online får DLAA – DLSS utan uppskalning" target="_blank" rel="nofollow noopener">The Elder Scrolls Online får DLAA – DLSS utan uppskalning</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32799-microsoft-forser-surface-pro-8-med-thunderbolt-och-hogfrekvent-skarm" title="Microsoft förser Surface Pro 8 med Thunderbolt och högfrekvent skärm" target="_blank" rel="nofollow noopener">Microsoft förser Surface Pro 8 med Thunderbolt och högfrekvent skärm</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32798-nyhetsquiz-vecka-37-2021-iphone-13-nintendo-switch-och-ikea" title="Nyhetsquiz vecka 37 2021: Iphone 13, Nintendo Switch och IKEA" target="_blank" rel="nofollow noopener">Nyhetsquiz vecka 37 2021: Iphone 13, Nintendo Switch och IKEA</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32797-paneltillverkaren-au-optronics-redo-for-240-hz-skarmar-pa-85-tum" title="Paneltillverkaren AU Optronics redo för 240 Hz-skärmar på 85 tum" target="_blank" rel="nofollow noopener">Paneltillverkaren AU Optronics redo för 240 Hz-skärmar på 85 tum</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32796-sondagsmatine-traffsaker-ingenjorskonst" title="Söndagsmatiné: Träffsäker ingenjörskonst" target="_blank" rel="nofollow noopener">Söndagsmatiné: Träffsäker ingenjörskonst</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32795-geforce-rtx-3060-utrustas-med-kraftigt-nedskalad-rtx-3070-ti-krets" title="Geforce RTX 3060 utrustas med kraftigt nedskalad RTX 3070 Ti-krets" target="_blank" rel="nofollow noopener">Geforce RTX 3060 utrustas med kraftigt nedskalad RTX 3070 Ti-krets</a>
					<span class="list-meta list-bubble date">18 / 9</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32791-apple-a15-bionic-upp-till-22-procent-vassare-an-foregangaren" title="Apple A15 Bionic upp till 22 procent vassare än föregångaren" target="_blank" rel="nofollow noopener">Apple A15 Bionic upp till 22 procent vassare än föregångaren</a>
					<span class="list-meta list-bubble date">18 / 9</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32793-helgsnack-har-du-nagra-bra-tips-pa-anime" title="Helgsnack: Har du några bra tips på anime?" target="_blank" rel="nofollow noopener">Helgsnack: Har du några bra tips på anime?</a>
					<span class="list-meta list-bubble date">18 / 9</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32790-gamers-nexus-testar-kylaren-pa-nya-revisionen-av-playstation-5" title="Gamers Nexus testar kylaren på nya revisionen av Playstation 5" target="_blank" rel="nofollow noopener">Gamers Nexus testar kylaren på nya revisionen av Playstation 5</a>
					<span class="list-meta list-bubble date">17 / 9</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32789-fredagsfokus-26-quiz-och-veckans-fraga-hilfe-bitte" title="Fredagsfokus 26: Quiz och Veckans Fråga – hilfe bitte" target="_blank" rel="nofollow noopener">Fredagsfokus 26: Quiz och Veckans Fråga – hilfe bitte</a>
					<span class="list-meta list-bubble date">17 / 9</span>
				</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-3">
	<div id="insider-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div>		</div>
	</div>
</div>				<footer id="footer" class="footer">
					<div class="bnr bnr-panorama bnr-panorama-2 display-none display-m-inherit">
	<div id="panorama-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
	</div>
</div>
<div class="top">
	<div class="columns content-body p-n">
		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Att synas på FZ</h5>
			</div>
			<div class="section-body">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="section-foot">
				<a href="https://geeks.ocast.com/fzse/" rel="nofollow" class="cta-button">
					Annonsinfo
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Kontakta oss</h5>
			</div>
			<div class="section-body">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa.</p>
			</div>
			<div class="section-foot">
				<a href="/kontakt" class="cta-button">
					Kontakta FZ-crew
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Feedback</h5>
			</div>
			<div class="section-body">
				<p>Lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
			</div>
			<div class="section-foot">
				<a href="/forum/50" class="cta-button">
					Feedback
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>RSS</h5>
			</div>
			<div class="section-body">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
			</div>
			<div class="section-foot">
				<a href="/feeds/nyheter" class="cta-button">
					Nyheter
				</a>

				<a href="/feeds/forum" class="cta-button">
					Forum
				</a>
			</div>
		</div>
	</div>
</div>

<div class="bottom">
	<div class="columns">
		<div class="col-1 p-l display-flex">
			<a href="/" class="logo"><img loading="lazy" src="/gfx/fz-logo.svg" alt="FZ" /></a>
			<div>
				<ul class="m-s-b">
					<li><a href="/info/om-oss">Om FZ.se</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
				</ul>
				<p>Copyright © 1996—2021 Geeks AB.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
		</div>
		<div class="col-1">
			<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof" target="_blank" rel="nofollow noopener">
				<span>Samarbete med</span>
				<img loading="lazy" src="/gfx/bahnhof.svg" alt="Bahnhof" />
			</a>
		</div>
	</div>
</div>
				</footer>
			</div>
		</div>

		<script type="text/javascript">
		// <![CDATA[
			Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type="text/javascript">
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

			<!-- BEGIN ADNAMI -->
			<script src="https://macro.adnami.io/macro/spec/adsm.macro.9a84e20d-6ee8-420e-ae15-9a5dd72d4efa.js"></script>
			<script>
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			<!-- END ADNAMI -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
