<!DOCTYPE HTML>
<html dir="ltr" lang="sv">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name="referrer" content="origin-when-cross-origin">
		<title>Digitala br&auml;dspel - FZ.se</title>
		<link href="/css/combine.min.sass.css?v=20210827" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600&family=Pragati+Narrow:wght@400;700&display=block" rel="stylesheet">

					<!-- OneTrust Cookies Consent Notice start -->
			<script
				src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="7392fbe2-2043-4d97-ae46-6695787c4a9b"
			></script>
			<!-- OneTrust Cookies Consent Notice end -->
		
		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<!-- adsense -->
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1911751478481292" crossorigin="anonymous"></script>

		<script
			src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"
			integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8="
			crossorigin="anonymous"></script>
		<script src="/js/combine.min.js?v=20210702" type="text/javascript"></script>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">

		<link rel="canonical" href="https://www.fz.se/forum/trad/447573-digitala-bradspel" />
<meta name="description" content="Vet att det finns en del br&auml;dspelsfantaster h&auml;r p&aring; forumet men liras det n&aring;gra digitala spel? Finns ju n&aring;gra bra adaptioner, t.ex Game of Thrones och Scythe, vore kul o f&aring; ihop 4-6st n&aring;gon dag/kv&auml;ll och lira ett parti eller tv&aring; :) Spelen kostar, ofta under en hundring men ibland kan det r&ouml;ra sig om 200-300 s&aring; d&aring; vill man v&auml;l veta att det blir av. Sen finns ju tabletop simulator som f&ouml;rvisso kostar sk&auml;lv men erbjuder h&ouml;gvis med spel gratis, n&aring;got kr&aring;ngligt att anv&auml;nda dock. Vill bara g&ouml;ra en intressekoll, inget &auml;r bindande, s&aring; skriv g&auml;rna en rad h&auml;r!"/>
<meta property="og:title" content="Digitala br&auml;dspel"/>
<meta property="og:description" content="Vet att det finns en del br&auml;dspelsfantaster h&auml;r p&aring; forumet men liras det n&aring;gra digitala spel? Finns ju n&aring;gra bra adaptioner, t.ex Game of Thrones och Scythe, vore kul o f&aring; ihop 4-6st n&aring;gon dag/kv&auml;ll och lira ett parti eller tv&aring; :) Spelen kostar, ofta under en hundring men ibland kan det r&ouml;ra sig om 200-300 s&aring; d&aring; vill man v&auml;l veta att det blir av. Sen finns ju tabletop simulator som f&ouml;rvisso kostar sk&auml;lv men erbjuder h&ouml;gvis med spel gratis, n&aring;got kr&aring;ngligt att anv&auml;nda dock. Vill bara g&ouml;ra en intressekoll, inget &auml;r bindande, s&aring; skriv g&auml;rna en rad h&auml;r!"/>
<meta property="og:url" content="https://www.fz.se/forum/trad/447573"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="FZ.se"/>

				<script type="text/javascript">
		// <![CDATA[
		var env = [];
		// ]]>
		</script>
				<script type="text/javascript">
		// <![CDATA[
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Beta.Auth.SessionManager.fromExport({"userid":1,"token":"1640819339:1fee945cd54912daeaa35121dc410b732c466d9f8a2c91631ae7b612e47dde88"});

		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? 'is_guest' : 'is_member']);
		// ]]>
		</script>
	</head>
	<body
		id="body"
		class=""
		 style="background: #000;"	>
					<script type="text/javascript">var adblock = true;</script>
			<script type="text/javascript" src="/js/ads.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
			<script type="text/javascript">
				adblock && new Beta.Ads.AdblockBanner.App();
				new Beta.Ads.AdblockLog.logState(sessionManager.getSession(), adblock);
			</script>
		
		<div class="bnr bnr-wallpaper bnr-wallpaper-1">
	<div id="wallpaper-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
	</div>
</div>
		<div class="container">
			<div class="container-padding container-bg p-n-y">
				<header id="header" class="header">
	<div class="nav nav-top">
		<div class="nav-top-focus">
			<a href="#" rel="nofollow"></a>
		</div>
		<a class="logo" href="/">
			<img src="/gfx/fz-logo-25.svg" alt="FZ" />
		</a>

		<div class="logo-spacer"></div>

		<div id="ninja-search-form"></div>

		
		<div class="profile-wrapper">
							<a class="account" href="/konto/logga-in?redirect=%2Fforum%2Ftrad%2F447573-digitala-bradspel">Logga in</a>
				<a class="account m-m-l display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
					</div>
	</div>
	<nav id="mainmenu" class="nav nav-main">
		<div class="logo-spacer"></div>
		<ul>
			<li class="nav-dropdown display-none display-s-inherit">
				<a href="/">
					<span>Framsida</span>
				</a>
			</li>
			<li class="nav-dropdown">
				<a href="/tester" class="mobile">
					<span>Tester</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/tester">Tester</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/tester/recensioner">Recensioner</a>
					</li>
					<li>
						<a href="/tester/forhandstittar">Förhandstittar</a>
					</li>
					<li>
						<a href="/tester/hardvara">Hårdvara &amp; tillbehör</a>
					</li>
					<li>
						<a href="/artikel/286028">Testsystem</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/forum" class="mobile">
					<span>Forum</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/forum">Forum</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/forum/aktiva">Aktiva trådar</a>
					</li>
					<li>
						<a href="/forum/obesvarade">Obesvarade trådar</a>
					</li>
					<li>
						<a href="/forum/foljda">Följda trådar</a>
					</li>
					<li>
						<a href="/forum/skapade">Skapade trådar</a>
					</li>
					<li>
						<a href="/forum/lasta">Lästa trådar</a>
					</li>
					<li>
						<a href="/forum/citat">Citat</a>
					</li>
					<li>
						<a href="/forum/regler">Regler</a>
					</li>
					<li>
						<a href="/forum/sok">Sök i forumet</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/quiz">
					<span>Quiz</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/artikel/284898">
					<span>Releaselistan</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/fz-supporter">
					<span>FZ-supporter</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/artikel/277660">
					<span>Ambassadörer</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/nyhetsbrev">
					<span>Nyhetsbrev</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/arkiv">
					<span>Arkiv</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
					<span>Shop</span>
					<svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>				</a>
			</li>
			<li class="nav-dropdown display-l-none">
				<a href="#" class="mobile">
					<span>Mer</span>
					<svg class="icon expand" alt="chevron_bottom"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#chevron_bottom"/></svg>				</a>
				<ul>
					<li class="nav-dropdown display-m-none">
						<a href="/artikel/284898">Releaselistan</a>
					</li>
					<li class="nav-dropdown display-m-none">
						<a href="/fz-supporter">FZ-supporter</a>
					</li>
					<li class="nav-dropdown">
						<a href="/artikel/277660">Ambassadörer</a>
					</li>
					<li class="nav-dropdown">
						<a href="/nyhetsbrev">Nyhetsbrev</a>
					</li>
					<li class="nav-dropdown">
						<a href="/arkiv">Arkiv</a>
					</li>
					<li class="nav-dropdown">
						<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
							Shop <svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>						</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</header>

<div id="ninja-search-result"></div>

<script type="text/javascript">
// <![CDATA[
new Beta.Header.NinjaSearch.App(
	document.getElementById('ninja-search-form'),
	document.getElementById('ninja-search-result')
);

new Beta.Menu.Mobile('#mainmenu');
// ]]>
</script>


	<div class="bnr bnr-panorama bnr-panorama-1 display-none display-m-inherit">
	<div id="panorama-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-1 display-m-none m-n-t">
	<div id="mobile-1-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1-mobile');</script>
	</div>
</div>				<div class="columns">
	<div class="col col-content-wide">
		
		<div class="content-body content-primary">
	<div class="content-text">
					<nav class="breadcrumbs"><div class="bc-item"><a href="/forum">Forum</a></div><div class="bc-item"><a href="/forum/289-allmant-spelsnack">Allmänt spelsnack</a></div><div class="bc-item"><a href="/forum/trad/447573-digitala-bradspel">Tråd</a></div></nav>				<h1>Digitala brädspel</h1>
	</div>
	<div class="list-actions la-before">
			<div class="la-left"><div class="pages">
	<a class="page is-current" href="/forum/trad/447573-digitala-bradspel?p=1"><span>1</span></a><a class="first-unread" href="/forum/trad/447573/forsta-olasta" title="Första olästa inlägget"><svg class="icon small" alt="new"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#new"/></svg></a>
</div></div>
			<div class="la-right">
				<div id="thread-search"></div>
				<a class="button" href="/forum/post/4212439/svara?noquote=true">Skriv svar</a>
			</div>
		</div>
		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			new Beta.Forum.ThreadSearch.App(document.getElementById("thread-search"), 447573, sessionManager.getSession());

		})();
		// ]]>
		</script>
		<div id="forum-post-4212439" class="forum-post is-ts is-supporter" data-post="{&quot;postid&quot;:4212439,&quot;threadid&quot;:447573,&quot;userid&quot;:7727,&quot;timestamp&quot;:1640359595,&quot;isVisible&quot;:true,&quot;isLinked&quot;:false,&quot;numVotes&quot;:2}">
	<div class="fp-header">
				<div class="fph-left">
					<time class="fph-timestamp" datetime="2021-12-24T16:26:35+01:00">2021-12-24 16:26</time>
				</div>
				<div class="fph-right">
					<a class="fph-permalink" href="/forum/post/4212439">Permalänk</a>
					<div class="fph-select">
						<input type="checkbox" value="1"/>
					</div>
				</div>
			</div>
			<div class="fp-flair"></div>
	<div class="fp-body">
				<div class="fp-profile">
				<div class="fpp-top"><div class="fpp-person">
				<div class="fppp-name">
					<a href="/medlem/7727">Soulless</a>
					<div class="p-badges">
						
						<div class="p-badge p-badge-supporter" title="Stödjer FZ.se genom att tillåta annonser."><svg class="icon" alt="heart"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#heart"/></svg></div>
					</div>
				</div>
				<div class="fppp-title">
					<div class="fpppt-top">
						<div class="fpppt-primary">Medlem</div>
					</div>
					
				</div>
			</div>
			<div class="fpp-avatar">
				<a href="/medlem/7727">
					<img loading="lazy" src="//cdn.fz.se/avatar/7727" alt=""/>
				</a>
			</div><ul class="fpp-meta display-none display-s-inherit"><li>Medlem sedan: <b>okt 2006</b></li></ul><div class="fpp-online display-none display-s-flex">
				<div class="fppo-icon"></div>
				<div class="fppo-label">Offline</div>
			</div></div>
				<div class="fpp-bottom display-none display-s-inherit"></div>
			</div>
				<div class="fp-content"><div class="fp-title">
					Digitala brädspel
				</div><div class="fp-text">
				<div class="bbcode"><p class="bbParagraph">Vet att det finns en del brädspelsfantaster här på forumet men liras det några digitala spel?</p><p class="bbParagraph">Finns ju några bra adaptioner, t.ex Game of Thrones och Scythe, vore kul o få ihop 4-6st någon dag/kväll och lira ett parti eller två <span class="smiley smiley-smile" title=":)"></span></p><p class="bbParagraph">Spelen kostar, ofta under en hundring men ibland kan det röra sig om 200-300 så då vill man väl veta att det blir av.</p><p class="bbParagraph">Sen finns ju tabletop simulator som förvisso kostar skälv men erbjuder högvis med spel gratis, något krångligt att använda dock.</p><p class="bbParagraph">Vill bara göra en intressekoll, inget är bindande, så skriv gärna en rad här!</p></div>
			</div><div class="fp-signature">
					<hr class="fps-div"/>
					<div class="fps-content">
						<div class="bbcode"><p class="bbParagraph"><strong class="bbStrong">&quot;AT LAST, SIR TERRY, WE MUST WALK TOGETHER.&quot;</strong></p></div>
					</div>
				</div><div class="fp-controls">
				<div class="fpc-left">
				</div>
				<div class="fpc-right">
					<a class="fp-button fpb-report button" href="/forum/post/4212439/anmal">
						<span class="display-s-none">!</span>
						<span class="display-none display-s-inline">Anmäl</span>
					</a>
					<a class="fp-button fpb-edit button" href="/forum/post/4212439/redigera">Redigera</a>
					<a class="fp-button fpb-quote button" href="/forum/post/4212439/svara?citera=4212439">Citera</a>
				</div>
			</div></div>
			</div>
	
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.Forum.ReplyView.App(
		document.getElementById("forum-post-4212439"),
		{"auth.is_guest":true,"auth.is_mod":false,"report.enable":false,"reply.enable":true,"rate.enable":false,"edit.enable":true,"edit.interval":-1},
		sessionManager
	);

})();
// ]]>
</script><div class="list-actions la-after">
			<div class="la-left"><div class="pages">
	<a class="page is-current" href="/forum/trad/447573-digitala-bradspel?p=1"><span>1</span></a><a class="first-unread" href="/forum/trad/447573/forsta-olasta" title="Första olästa inlägget"><svg class="icon small" alt="new"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#new"/></svg></a>
</div></div>
			<div class="la-right">
				<div id="replylist-actions-1"></div>
			<script type="text/javascript">
			// <![CDATA[
			(function()
			{
				new Beta.Forum.ReplyView.BatchActions(
					document.getElementById("replylist-actions-1"),
					sessionManager.getSession(),
					447573,
					[]);
			})();
			// ]]>
			</script>
				<a class="button" href="/forum/post/4212439/svara?noquote=true">Skriv svar</a>
			</div>
		</div>
			<div id="qr"></div>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var qr = new Beta.Forum.Quickreply.App(sessionManager.getSession(), {"postid":4212439,"threadid":447573,"title":"Digitala br\u00e4dspel","isOpen":true,"canReply":false,"canWatch":false});

		$("#qr")
			.empty()
			.append(qr.render());
	})();
	// ]]>
	</script>
</div>

<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["f-289","t-447573"]);
// ]]>
</script>

<div class="bnr bnr-module bnr-module-3">
	<div id="module-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
	</div>
</div>
		
		<div class="bnr bnr-mobile bnr-mobile-2 display-m-none">
	<div id="mobile-2-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2-mobile');</script>
	</div>
</div><div class="widget content-body recent-articles-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/">Heta nyheter</a>
		<span class="title-secondary">Aktuella nyhetsdiskussioner</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<span class="list-meta list-bubble date">26 / 12</span>
							<a class="list-link" href="/artikel/288709">Epics julklapp - Shenmue 3 och 14 andra spel gratis, rea i 3 veckor</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447474/forsta-olasta">148</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">28 / 12</span>
							<a class="list-link" href="/artikel/288797">Playstation Plus lade till spel för nästan 13 000 kr under året</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447610/forsta-olasta">38</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">27 / 12</span>
							<a class="list-link" href="/artikel/288785">Josef Fares delar ut en rejäl känga till NFT:er i spel</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447597/forsta-olasta">36</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">28 / 12</span>
							<a class="list-link" href="/artikel/288793">50 000 japaner har röstat fram sina 100 bästa spel</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447606/forsta-olasta">34</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">28 / 12</span>
							<a class="list-link" href="/artikel/288798">Todd Howard hälsar att Starfield-utvecklingen gjort stora framsteg</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447613/forsta-olasta">32</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">28 / 12</span>
							<a class="list-link" href="/artikel/288796">Steam listar spelen som drog in mest kosing under 2021</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447609/forsta-olasta">32</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">28 / 12</span>
							<a class="list-link" href="/artikel/288799">Might and Magic-lika Songs of Conquest släpps snart i early access</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447615/forsta-olasta">30</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">26 / 12</span>
							<a class="list-link" href="/artikel/288780">Slut på TV-spelandet medan du kör Tesla</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447590/forsta-olasta">26</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">28 / 12</span>
							<a class="list-link" href="/artikel/288800">September...? Playstation Store kan ha avslöjat datumet för God of War Ragnarök</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447617/forsta-olasta">22</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">27 / 12</span>
							<a class="list-link" href="/artikel/288789">Hidetaka Miyazaki kommer troligen inte att spela Elden Ring</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447601/forsta-olasta">20</a>
						</li>
		</ul>
	</div>
</div><div class="widget content-body recent-threads-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
		<span class="title-secondary">Aktiva diskussionstrådar</span>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Aktiva</span>
			<ul class="list">
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447630">Hur definierar ni ’backlogg’?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447630/forsta-olasta">3</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447619">Nyårsångest</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447619/forsta-olasta">31</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447589">Bästa Halo kampanj?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447589/forsta-olasta">25</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/428885">Den senaste TV-serien du såg klart?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/428885/forsta-olasta">951</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447614">Eget skapande</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447614/forsta-olasta">48</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/447605">The Witcher 3-nybörjare</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447605/forsta-olasta">29</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/444722">Att bli nykter</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444722/forsta-olasta">169</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/447530">För höga krav eller tappat intresse?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447530/forsta-olasta">43</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/441458">PS5/XSX-S förboknings bekräftelse tråd</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">7987</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/447627">K: Äldre PC-Komponenter</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447627/forsta-olasta">0</a>
				</li>
			</ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Obesvarade</span>
			<ul class="list">
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447627">K: Äldre PC-Komponenter</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447627/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447611">Lättare spel pc säljes! ( lenovo legion, gtx 1060)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447611/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447573">Digitala brädspel</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447573/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447572">Är det någon här som har ASUS ROG XG43UQ skärmen?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447572/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447565">Xbox Games with Gold - Januari 2022</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447565/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/447494">Byte av gaming dator ca 1070 nv geforce, ssd samt hdd etc.</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447494/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/447472">Paprium Kickstarter</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447472/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/447357">SÖKES: Sekiro till PS4</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447357/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/447322">SÄLJES: 2 St 8bitdo SN30 Pro+</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447322/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/447232">~Spelare sökes~</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447232/forsta-olasta">0</a>
				</li>
			</ul>
		</div>
	</div>
</div>	</div>
	<div class="col col-side display-none display-l-inherit">
		<div class="width-100">
			<div id="recent-threads" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Hur definierar ni ’backlogg’?" href="/forum/trad/447630">
								Hur definierar ni ’backlogg’?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447630/forsta-olasta">
								3
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Nyårsångest" href="/forum/trad/447619">
								Nyårsångest
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447619/forsta-olasta">
								31
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Bästa Halo kampanj?" href="/forum/trad/447589">
								Bästa Halo kampanj?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447589/forsta-olasta">
								25
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Den senaste TV-serien du såg klart?" href="/forum/trad/428885">
								Den senaste TV-serien du såg klart?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/428885/forsta-olasta">
								951
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Eget skapande" href="/forum/trad/447614">
								Eget skapande
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447614/forsta-olasta">
								48
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Witcher 3-nybörjare" href="/forum/trad/447605">
								The Witcher 3-nybörjare
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447605/forsta-olasta">
								29
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Att bli nykter" href="/forum/trad/444722">
								Att bli nykter
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444722/forsta-olasta">
								169
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="För höga krav eller tappat intresse?" href="/forum/trad/447530">
								För höga krav eller tappat intresse?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447530/forsta-olasta">
								43
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="PS5/XSX-S förboknings bekräftelse tråd" href="/forum/trad/441458">
								PS5/XSX-S förboknings bekräftelse tråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">
								7987
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="K: Äldre PC-Komponenter" href="/forum/trad/447627">
								K: Äldre PC-Komponenter
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447627/forsta-olasta">
								0
							</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-1">
	<div id="insider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/tester">Senaste testerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="The Gunk" href="/artikel/288655">The Gunk</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447467/forsta-olasta">24</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Halo Infinite" href="/artikel/288589">Halo Infinite</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447320/forsta-olasta">174</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Fanatec Gran Turismo DD Pro" href="/artikel/288494">Fanatec Gran Turismo DD Pro</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447200/forsta-olasta">31</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Farming Simulator 22" href="/artikel/288458">Farming Simulator 22</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447151/forsta-olasta">46</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Pokémon Brilliant Diamond / Shining Pearl" href="/artikel/288452">Pokémon Brilliant Diamond / Shining Pearl</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447148/forsta-olasta">18</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Jurassic World Evolution 2" href="/artikel/288404">Jurassic World Evolution 2</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447075/forsta-olasta">12</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Battlefield 2042" href="/artikel/288356">Battlefield 2042</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447008/forsta-olasta">196</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Call of Duty: Vanguard" href="/artikel/288327">Call of Duty: Vanguard</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446958/forsta-olasta">51</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Riders Republic" href="/artikel/288285">Riders Republic</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446926/forsta-olasta">21</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Football Manager 2022" href="/artikel/288297">Football Manager 2022</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446918/forsta-olasta">36</a>
						</li>
		</ul>
	</div>
</div><div id="user-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/291">Senaste medlemsrecensionerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Propnight - Rekommenderas" href="/forum/trad/447526">Propnight - Rekommenderas</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447526/forsta-olasta">12</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Unpacking" href="/forum/trad/447546">Unpacking</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447546/forsta-olasta">21</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="LA Noire" href="/forum/trad/447455">LA Noire</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447455/forsta-olasta">19</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Sherlock Holmes Chapter One" href="/forum/trad/447323">Sherlock Holmes Chapter One</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447323/forsta-olasta">9</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Humankind" href="/forum/trad/447327">Humankind</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447327/forsta-olasta">9</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="NHL 22" href="/forum/trad/446683">NHL 22</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446683/forsta-olasta">18</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Tormented Souls" href="/forum/trad/447270">Tormented Souls</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447270/forsta-olasta">8</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Resident Evil 4 VR" href="/forum/trad/447264">Resident Evil 4 VR</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447264/forsta-olasta">13</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Last Of Us [Remastered]" href="/forum/trad/447037">The Last Of Us [Remastered]</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447037/forsta-olasta">25</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Disciples 4: Liberation" href="/forum/trad/447050">Disciples 4: Liberation</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447050/forsta-olasta">2</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-2">
	<div id="insider-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="ext-news" class="widget content-body">
	<div class="widget-head">
		<span class="title">Externa nyheter</span>
		<span class="title-secondary">Hårdvarunytt från SweClockers</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33470-teknikjattarna-backar-fran-fysisk-narvaro-vid-ces-2022" title="Teknikjättarna backar från fysisk närvaro vid CES 2022" target="_blank" rel="nofollow noopener">Teknikjättarna backar från fysisk närvaro vid CES 2022</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33473-veckans-fraga-vilken-ny-hardvara-ser-du-mest-fram-emot-2022" title="Veckans fråga: Vilken ny hårdvara ser du mest fram emot 2022?" target="_blank" rel="nofollow noopener">Veckans fråga: Vilken ny hårdvara ser du mest fram emot 2022?</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33472-geforce-rtx-2060-12-gb-testat-tvivelaktig-nytta-for-spel" title="Geforce RTX 2060 12 GB testat – tvivelaktig nytta för spel" target="_blank" rel="nofollow noopener">Geforce RTX 2060 12 GB testat – tvivelaktig nytta för spel</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33471-lg-lanserar-oled-ex-upp-till-30-procent-hogre-ljusstyrka" title="LG lanserar OLED EX – upp till 30 procent högre ljusstyrka" target="_blank" rel="nofollow noopener">LG lanserar OLED EX – upp till 30 procent högre ljusstyrka</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33467-intel-core-i5-12400-ger-ryzen-5-5600x-pa-nosen-i-tidiga-tester" title="Intel Core i5-12400 ger Ryzen 5 5600X på nosen i tidiga tester" target="_blank" rel="nofollow noopener">Intel Core i5-12400 ger Ryzen 5 5600X på nosen i tidiga tester</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33468-sweclockers-valjer-arets-spel-2021" title="SweClockers väljer årets spel 2021" target="_blank" rel="nofollow noopener">SweClockers väljer årets spel 2021</a>
					<span class="list-meta list-bubble date">28 / 12</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33466-snabbkoll-har-du-kopt-nagot-pa-mellandagsrean" title="Snabbkoll: Har du köpt något på mellandagsrean?" target="_blank" rel="nofollow noopener">Snabbkoll: Har du köpt något på mellandagsrean?</a>
					<span class="list-meta list-bubble date">28 / 12</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33456-amds-radeon-rx-6500-xt-blir-instegskort-tillverkat-pa-6-nanometer" title="AMD:s Radeon RX 6500 XT blir instegskort tillverkat på 6 nanometer" target="_blank" rel="nofollow noopener">AMD:s Radeon RX 6500 XT blir instegskort tillverkat på 6 nanometer</a>
					<span class="list-meta list-bubble date">28 / 12</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33464-bilindustrins-kretsbrist-kan-paga-till-ar-2025" title="Bilindustrins kretsbrist kan pågå till år 2025" target="_blank" rel="nofollow noopener">Bilindustrins kretsbrist kan pågå till år 2025</a>
					<span class="list-meta list-bubble date">27 / 12</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33459-amd-epyc-servrar-kapades-med-syfte-att-bryta-kryptovaluta" title="AMD Epyc-servrar kapades med syfte att bryta kryptovaluta" target="_blank" rel="nofollow noopener">AMD Epyc-servrar kapades med syfte att bryta kryptovaluta</a>
					<span class="list-meta list-bubble date">27 / 12</span>
				</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-3">
	<div id="insider-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div>		</div>
	</div>
</div>				<footer id="footer" class="footer">
					<div class="bnr bnr-panorama bnr-panorama-2 display-none display-m-inherit">
	<div id="panorama-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
	</div>
</div>
<div class="top">
	<div class="columns content-body p-n">
		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Att synas på FZ</h5>
			</div>
			<div class="section-body">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="section-foot">
				<a href="https://geeks.ocast.com/fzse/" rel="nofollow" class="cta-button">
					Annonsinfo
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Kontakta oss</h5>
			</div>
			<div class="section-body">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa.</p>
			</div>
			<div class="section-foot">
				<a href="/kontakt" class="cta-button">
					Kontakta FZ-crew
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Feedback</h5>
			</div>
			<div class="section-body">
				<p>Lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
			</div>
			<div class="section-foot">
				<a href="/forum/50" class="cta-button">
					Feedback
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>RSS</h5>
			</div>
			<div class="section-body">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
			</div>
			<div class="section-foot">
				<a href="/feeds/nyheter" class="cta-button">
					Nyheter
				</a>

				<a href="/feeds/forum" class="cta-button">
					Forum
				</a>
			</div>
		</div>
	</div>
</div>

<div class="bottom">
	<div class="columns">
		<div class="col-1 p-l display-flex">
			<a href="/" class="logo"><img loading="lazy" src="/gfx/fz-logo.svg" alt="FZ" /></a>
			<div>
				<ul class="m-s-b">
					<li><a href="/info/om-oss">Om FZ.se</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
				</ul>
				<p>Copyright © 1996—2021 Geeks AB.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
		</div>
		<div class="col-1">
			<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof" target="_blank" rel="nofollow noopener">
				<span>Samarbete med</span>
				<img loading="lazy" src="/gfx/bahnhof.svg" alt="Bahnhof" />
			</a>
		</div>
	</div>
</div>
				</footer>
			</div>
		</div>

		<script type="text/javascript">
		// <![CDATA[
			Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type="text/javascript">
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

			<!-- BEGIN ADNAMI -->
			<script src="https://macro.adnami.io/macro/spec/adsm.macro.9a84e20d-6ee8-420e-ae15-9a5dd72d4efa.js"></script>
			<script>
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			<!-- END ADNAMI -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
