<!DOCTYPE HTML>
<html dir="ltr" lang="sv">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name="referrer" content="origin-when-cross-origin">
		<title>Dr&ouml;mjobb ledigt p&aring; FZ! - FZ.se</title>
		<link href="/css/combine.min.sass.css?v=20220516" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600&family=Pragati+Narrow:wght@400;700&display=block" rel="stylesheet">

					<!-- OneTrust Cookies Consent Notice start -->
			<script
				src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="7392fbe2-2043-4d97-ae46-6695787c4a9b"
			></script>
			<!-- OneTrust Cookies Consent Notice end -->
		
		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://pagead2.googlesyndication.com/tag/js/gpt.js"></script>

		<!-- adsense -->
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1911751478481292" crossorigin="anonymous"></script>

		<script
			src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"
			integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
			crossorigin="anonymous"></script>
		<script src="/js/combine.min.js?v=20220629" type="text/javascript"></script>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">

		<link rel="canonical" href="https://www.fz.se/information/291171-dromjobb-ledigt-pa-fz" />
<meta name="description" content="D&aring; Jocke nu s&ouml;ker sig vidare in i den akademiska v&auml;rlden beh&ouml;ver vi f&ouml;rst&auml;rkning p&aring; redaktionen. S&ouml;k Sveriges roligaste jobb!"/>
<meta property="og:title" content="Dr&ouml;mjobb ledigt p&aring; FZ!"/>
<meta property="og:description" content="D&aring; Jocke nu s&ouml;ker sig vidare in i den akademiska v&auml;rlden beh&ouml;ver vi f&ouml;rst&auml;rkning p&aring; redaktionen. S&ouml;k Sveriges roligaste jobb!"/>
<meta property="og:url" content="https://www.fz.se/information/291171-dromjobb-ledigt-pa-fz"/>
<meta property="og:image" content="https://www.fz.se/artikel/og-image/291171"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="FZ.se"/>

				<script type="text/javascript">
		// <![CDATA[
		var env = [];
		// ]]>
		</script>
				<script type="text/javascript">
		// <![CDATA[
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Beta.Auth.SessionManager.fromExport({"userid":1,"token":"1661065353:a4011dc35ba0e4de52e49f10ac3662e7fdab159c271f5243b4a5f7ebbebac055"});

		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? 'is_guest' : 'is_member']);
		// ]]>
		</script>
	</head>
	<body
		id="body"
		class=""
		 style="background: #000;"	>
					<script type="text/javascript">var adblock = true;</script>
			<script type="text/javascript" src="/js/ads.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
			<script type="text/javascript">
				adblock && new Beta.Ads.AdblockBanner.App();
				new Beta.Ads.AdblockLog.logState(sessionManager.getSession(), adblock);
			</script>
		
		<div class="bnr bnr-wallpaper bnr-wallpaper-1">
	<div id="wallpaper-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
	</div>
</div>
		<div class="container">
			<div class="container-padding container-bg p-n-y">
				<header id="header" class="header">
	<div class="nav nav-top">
		<div class="nav-top-focus">
			<a href="#" rel="nofollow"></a>
		</div>
		<a class="logo" href="/">
			<img src="/gfx/fz-logo.svg" alt="FZ" />
		</a>

		<div class="logo-spacer"></div>

		<div id="ninja-search-form"></div>

		
		<div class="profile-wrapper">
							<a class="account" href="/konto/logga-in?redirect=%2Finformation%2F291171-dromjobb-ledigt-pa-fz">Logga in</a>
				<a class="account m-m-l display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
					</div>
	</div>
	<nav id="mainmenu" class="nav nav-main">
		<div class="logo-spacer"></div>
		<ul>
			<li class="nav-dropdown display-none display-s-inherit">
				<a href="/">
					<span>Framsida</span>
				</a>
			</li>
			<li class="nav-dropdown">
				<a href="/tester" class="mobile">
					<span>Tester</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/tester">Tester</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/tester/recensioner">Recensioner</a>
					</li>
					<li>
						<a href="/tester/forhandstittar">Förhandstittar</a>
					</li>
					<li>
						<a href="/tester/hardvara">Hårdvara &amp; tillbehör</a>
					</li>
					<li>
						<a href="/artikel/286028">Testsystem</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/forum" class="mobile">
					<span>Forum</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/forum">Forum</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/forum/aktiva">Aktiva trådar</a>
					</li>
					<li>
						<a href="/forum/obesvarade">Obesvarade trådar</a>
					</li>
					<li>
						<a href="/forum/foljda">Följda trådar</a>
					</li>
					<li>
						<a href="/forum/skapade">Skapade trådar</a>
					</li>
					<li>
						<a href="/forum/lasta">Lästa trådar</a>
					</li>
					<li>
						<a href="/forum/citat">Citat</a>
					</li>
					<li>
						<a href="/forum/regler">Regler</a>
					</li>
					<li>
						<a href="/forum/sok">Sök i forumet</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/quiz">
					<span>Quiz</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/artikel/286896">
					<span>Releaselistan</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/fz-supporter">
					<span>FZ-supporter</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/artikel/277660">
					<span>Ambassadörer</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/nyhetsbrev">
					<span>Nyhetsbrev</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/arkiv">
					<span>Arkiv</span>
				</a>
			</li>
			<li class="nav-dropdown display-l-none">
				<a href="#" class="mobile">
					<span>Mer</span>
					<svg class="icon expand" alt="chevron_bottom"><use xlink:href="/gfx/icon/iconmap.svg?v=20220125#chevron_bottom"/></svg>				</a>
				<ul>
					<li class="nav-dropdown display-m-none">
						<a href="/artikel/286896">Releaselistan</a>
					</li>
					<li class="nav-dropdown display-m-none">
						<a href="/fz-supporter">FZ-supporter</a>
					</li>
					<li class="nav-dropdown">
						<a href="/artikel/277660">Ambassadörer</a>
					</li>
					<li class="nav-dropdown">
						<a href="/nyhetsbrev">Nyhetsbrev</a>
					</li>
					<li class="nav-dropdown">
						<a href="/arkiv">Arkiv</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</header>

<div id="ninja-search-result"></div>

<script type="text/javascript">
// <![CDATA[
new Beta.Header.NinjaSearch.App(
	document.getElementById('ninja-search-form'),
	document.getElementById('ninja-search-result')
);

new Beta.Menu.Mobile('#mainmenu');
// ]]>
</script>


	<div class="bnr bnr-panorama bnr-panorama-1 display-none display-m-inherit">
	<div id="panorama-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-1 display-m-none m-n-t">
	<div id="mobile-1-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1-mobile');</script>
	</div>
</div>				<div class="columns oc-body">
	<div class="col col-content-extra-wide">
					<div class="content-head">
				<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["fz","jobb","redaktor","information","allmant","ovrigt","a-291171"]);
// ]]>
</script>


<div
	class="article-head content-body content-primary p-n-b"
	itemref="article-body article-authors"
	itemscope
	itemtype="http://schema.org/Article">
	<a class="comments-bubble cb-large right m-m-l" href="/forum/trad/450681/forsta-olasta">
				<div class="cb-top">2</div>
				<div class="cb-bottom"></div>
			</a><h1 itemprop="headline">Drömjobb ledigt på FZ!</h1>
		<ul class="article-meta m-m-b">
			<li class="type"><a class="link" href="/arkiv/typ/information">Information</a></li><li class="category"><a class="link" href="/arkiv/kategori/allmant">Allmänt</a></li><li class="category"><a class="link" href="/arkiv/kategori/ovrigt">Övrigt</a></li><li class="date display-none display-m-inline">
			<time itemprop="datePublished" datetime="2022-08-21T08:00:00+02:00">idag 08:00</time>
			<time itemprop="dateModified" datetime="2022-08-19T15:25:41+02:00"/>
		</li>
		</ul><ul class="article-meta m-m-b">
			<li class="date display-m-none">
			<time datetime="2022-08-21T08:00:00+02:00">idag 08:00</time>
			<time datetime="2022-08-19T15:25:41+02:00"/>
		</li><li class="authors display-m-none">av <a href="/medlem/331348/artiklar">Daniel Sjöholm</a></li>
		</ul>
		<div class="ah-banner"><div class="bbcode"><div id="bbTag-0-6301d84c86cb8-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="eager" class="bci-image" src="//cdn.fz.se/artikel/bild/1436432?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjQzMiIsImZpbHRlcnMiOlsiYz0xNCwxMiwxMDc1LDQyOCIsImE9NToyIiwidD1hcnRpY2xlLmJhbm5lciJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJmNGI0MzE4MTYyNjEyYTgwZDA4NmUyNzEwZDE4OWE3OSJ9" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-0-6301d84c86cb8-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1436432?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjQzMiIsImZpbHRlcnMiOlsiYz0xNCwxMiwxMDc1LDQyOCIsImE9NToyIiwidD1hcnRpY2xlLmJhbm5lciJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJmNGI0MzE4MTYyNjEyYTgwZDA4NmUyNzEwZDE4OWE3OSJ9","href":null,"loading":"eager","lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1436432?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjQzMiIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjVhMzA2NmJkZDQ3NzgyOWViNjg0ZGY3NjM4NWE5YzEzIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div></div></div>
			</div>
				<div class="columns">
			<div class="col col-content-wide">
				<div class="content-body content-primary">
	<div class="article-preamble"><div class="bbcode"><p class="bbParagraph">Då Jocke nu söker sig vidare in i den akademiska världen behöver vi förstärkning på redaktionen. Sök Sveriges roligaste jobb!</p></div></div><div id="article-body" class="article-body" itemprop="articleBody"><div class="bbcode"><p class="bbParagraph">FZ är spelsajten som samlar Sveriges spelintresserade.<br />
Vi är ett aktivt community, skriver nyheter &amp; artiklar, testar &amp; recenserar spel, spelar spel på vår twitchkanal, poddar och sänder live på Youtube. Dessutom hittar vi på massa roliga saker som Game Jam, Årets Spel &amp; Moderskeppet.</p><p class="bbParagraph">Nu söker vi en redaktör som vill vara med och driva FZ framåt.<br />
Du  älskar spel och har bra koll på många olika typer av genrer och plattformar, duktig på det skrivna ordet, trivs framför en kamera och hänger gärna i forum. <br />
Du tycker det är kul med högt tempo och att ta sig an nya utmaningar.<br />
Erfarenhet av enklare videoredigering är ett plus.</p><p class="bbParagraph">Vi söker ständigt efter nya sätt att gå framåt och utveckla FZ, vi är kreativa och försöker hela tiden komma på nya idéer för att FZ ska fortsätta vara Sveriges bästa spelsajt. <br />
Vill du vara med på den resan?</p><p class="bbParagraph">Ansök med CV och ett personligt brev till: <strong class="bbStrong">daniel.sjoholm@fz.se</strong></p><p class="bbParagraph">Urval sker löpande. <strong class="bbStrong">Bonus om du skickar med en videohälsning!</strong> <span class="smiley smiley-smile" title=":)"></span></p></div></div><div class="article-keywords"><a class="link" href="/arkiv/nyckelord/FZ">#FZ</a><a class="link" href="/arkiv/nyckelord/jobb">#jobb</a><a class="link" href="/arkiv/nyckelord/redakt%C3%B6r">#redaktör</a></div>
	<div id="article-authors" class="article-authors staff-list display-m-none">
		<hr />
		<div class="sl-profile" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<div class="slp-image">
							<a href="/medlem/331348">
								<img loading="lazy" src="//cdn.fz.se/avatar/331348" alt="Profilbild av Daniel Sjöholm" itemprop="image" />
							</a>
						</div>
						<div class="slp-meta">
							<div class="slpm-item slpmi-name">
								<a href="/medlem/331348" itemprop="url">
									<span itemprop="name">Daniel Sjöholm</span>
								</a>
							</div>
							<div class="slpm-item" itemprop="jobTitle">
								Chefredaktör
							</div>
							<div class="slpm-item">
								<a href="/medlem/331348/artiklar">
									Se alla artiklar av skribenten
								</a>
							</div>
						</div>
					</div>	</div>

	<div class="article-proofreading">
	<div class="action">
		<a id="article-proofreading-link">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="article-proofreading-form"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofreadingForm = null;
$('#article-proofreading-link').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofreadingForm = new Beta.Editorial.Proofreading.Form();
		proofreadingForm.setArticleid(291171);
		proofreadingForm.setPageNum(1);
		proofreadingForm.render('article-proofreading-form');
	}
	else
	{
		proofreadingForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script></div>


	<div class="content-body content-secondary p-n m-m-b">
		<div class="article-comments">
	<div class="ac-header p-m">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/450681/forsta-olasta">
			<div class="cb-top">2</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title m-l-l" href="/forum/trad/450681">Kommentarer</a>
	</div>
	<div class="ac-list p-l">
		<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4288735">Jolt och steamkoder!</a>
					<span class="acc-date">idag 08:55</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4288733">Spännande, hur ser lönen ut?</a>
					<span class="acc-date">idag 08:31</span>
				</div>
	</div>
	<div class="ac-footer m-l-b">
		<a class="button" href="/forum/trad/450681">Läs alla kommentarer!</a>
	</div>
</div>	</div>


<div class="cards">
				<div class="bnr bnr-module bnr-module-1 display-none display-m-inherit m-n-t">
	<div id="module-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-3 display-m-none m-n-t">
	<div id="mobile-3-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3-mobile');</script>
	</div>
</div><div id="news-item-1" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291171-dromjobb-ledigt-pa-fz" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436432?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjQzMiIsImZpbHRlcnMiOlsiYz0xNCwxMiwxMDc1LDQyOCIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjczYjgwZTk0NWRjYTdlYTZmMTJjODVkMTUxMGEzZTRkIn0%3D" alt="Drömjobb ledigt på FZ!" title="Drömjobb ledigt på FZ!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450681/forsta-olasta" rel="nofollow">
				<div class="cb-top">2</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291171-dromjobb-ledigt-pa-fz" target="_self">Drömjobb ledigt på FZ!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/66" rel="nofollow">Information</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">idag 08:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Då Jocke nu söker sig vidare in i den akademiska världen behöver vi förstärkning på redaktionen. Är detta Sveriges roligaste jobb?</p></div></div>
	</div>
	
</div><div id="news-item-2" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291178-fz-play-hardkokta-actionrollspelet-thymesia-bekanner-farg" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436434?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjQzNCIsImZpbHRlcnMiOlsiYz0xMjYsMCwxNTM2LDc2OCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjBiMGZiNmY1MzgzZTQ1MDA4Nzc1ZDVkMmUwYWM2MjRkIn0%3D" alt="FZ Play - Hårdkokta actionrollspelet Thymesia bekänner färg" title="FZ Play - Hårdkokta actionrollspelet Thymesia bekänner färg"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450678/forsta-olasta" rel="nofollow">
				<div class="cb-top">2</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291178-fz-play-hardkokta-actionrollspelet-thymesia-bekanner-farg" target="_self">FZ Play - Hårdkokta actionrollspelet Thymesia bekänner färg</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">igår 20:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Wakkaah tar RPG-tjuren vid hornen.</p></div></div>
	</div>
	
</div><div id="recent-threads-mobile" class="widget content-body display-s-none m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Ordlig.se - Wordle på svenska" href="/forum/trad/447828">
								Ordlig.se - Wordle på svenska
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447828/forsta-olasta">
								2115
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Casual simulation spel att spela med 7 åring" href="/forum/trad/450641">
								Casual simulation spel att spela med 7 åring
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450641/forsta-olasta">
								14
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Gissa spelet!" href="/forum/trad/450417">
								Gissa spelet!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450417/forsta-olasta">
								193
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Skärmdumpar från spel" href="/forum/trad/432831">
								Skärmdumpar från spel
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/432831/forsta-olasta">
								458
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Jocke Bennet säger ajöss, och tackar för den fina fisken!" href="/forum/trad/450665">
								Jocke Bennet säger ajöss, och tackar för den fina fisken!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450665/forsta-olasta">
								157
							</a>
						</li>
		</ul>
	</div>
</div><div id="news-item-3" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291181-death-stranding-slapps-pa-pc-game-pass-den-23e-augusti" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1431156?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMTE1NiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMzJjMDkyYmFiMjJkZDg0OGIxMTM5NWM5OGZlOTYzZmUifQ%3D%3D" alt="Death Stranding släpps på PC Game Pass den 23:e augusti" title="Death Stranding släpps på PC Game Pass den 23:e augusti"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450679/forsta-olasta" rel="nofollow">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291181-death-stranding-slapps-pa-pc-game-pass-den-23e-augusti" target="_self">Death Stranding släpps på PC Game Pass den 23:e augusti</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 17:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ryktena var sanna!</p></div></div>
	</div>
	
</div><div id="news-item-4" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291180-de-klassiska-nes-utvecklarna-sunsoft-gor-comeback" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436436?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjQzNiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZDhhYTg5YzAzY2U3MDBhYzhlMmU2YTI1ZTgzNjM4YTYifQ%3D%3D" alt="De klassiska NES-utvecklarna Sunsoft gör comeback" title="De klassiska NES-utvecklarna Sunsoft gör comeback"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450677/forsta-olasta" rel="nofollow">
				<div class="cb-top">12</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291180-de-klassiska-nes-utvecklarna-sunsoft-gor-comeback" target="_self">De klassiska NES-utvecklarna Sunsoft gör comeback</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 12:55</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Japansk spelpensionär gör återkomst.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-4 display-m-none">
	<div id="mobile-4-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4-mobile');</script>
	</div>
</div><div id="news-item-5" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291179-mega-drive-mini-2-slappts-i-europa-den-27e-oktober" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435047?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTA0NyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMjI1MjBiNzQ4NDAxODlmN2NmOGY5NGE4YTQ1M2ViN2UifQ%3D%3D" alt="Mega Drive Mini 2 släppts i Europa den 27:e oktober" title="Mega Drive Mini 2 släppts i Europa den 27:e oktober"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450676/forsta-olasta" rel="nofollow">
				<div class="cb-top">22</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291179-mega-drive-mini-2-slappts-i-europa-den-27e-oktober" target="_self">Mega Drive Mini 2 släppts i Europa den 27:e oktober</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="category"><a href="/arkiv/kategori/plattformar" rel="nofollow">Plattformar</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">igår 10:35</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Europeiska Sega-fans får en MEGA oktober.</p></div></div>
	</div>
	
</div><div id="news-item-6" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291177-fz-play-streamar-sir-whoopass-vinn-spelet-chatta-med-utvecklare" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436433?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjQzMyIsImZpbHRlcnMiOlsiYz0wLDAsMTQyMiw1NjUiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIwZDhhOTUzOWQ1OGVhYmU3ODI4YTRiZjAzODU3YmIzOCJ9" alt="FZ Play streamar Sir Whoopass, utvecklarna chattar" title="FZ Play streamar Sir Whoopass, utvecklarna chattar"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450670/forsta-olasta" rel="nofollow">
				<div class="cb-top">11</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291177-fz-play-streamar-sir-whoopass-vinn-spelet-chatta-med-utvecklare" target="_self">FZ Play streamar Sir Whoopass, utvecklarna chattar</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="date">2022-08-19 20:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Följ streamen, start klockan 20.</p></div></div>
	</div>
	
</div><div id="carousel-mobile" class="fp-carousel-mobile"></div>
<script type="text/javascript">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</script><div class="bnr bnr-module bnr-module-2 display-none display-m-inherit">
	<div id="module-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
	</div>
</div><div id="news-item-7" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291175-slappdatumet-for-sonic-frontiers-kan-ha-lackt-i-marknadsforingsmaterial" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432726?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjcyNiIsImZpbHRlcnMiOlsiYz0yMjIsMjMyLDE2OTgsODQ4IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiY2Y5ODZlMDdkNzhiYTBlOGJmYWVmYjY5NmZlMzdiYzQifQ%3D%3D" alt="Släppdatumet för Sonic Frontiers kan ha läckt i marknadsföringsmaterial" title="Släppdatumet för Sonic Frontiers kan ha läckt i marknadsföringsmaterial"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450675/forsta-olasta" rel="nofollow">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291175-slappdatumet-for-sonic-frontiers-kan-ha-lackt-i-marknadsforingsmaterial" target="_self">Släppdatumet för Sonic Frontiers kan ha läckt i marknadsföringsmaterial</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">2022-08-19</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Och även det faktum att DLC redan planeras.</p></div></div>
	</div>
	
</div><div id="news-item-8" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291173-final-fantasy-xvi-producenten-vet-att-alla-inte-kommer-att-gilla-spelet" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436422?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjQyMiIsImZpbHRlcnMiOlsiYz0xMjQsNDYsMTQ1Miw3MjQiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI4YzAxYzY3MDM4M2E3ZmI0YTY3OWIwNWFiOTQ4YzU1NyJ9" alt="Final Fantasy XVI-producenten vet att alla inte kommer att gilla spelet" title="Final Fantasy XVI-producenten vet att alla inte kommer att gilla spelet"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450673/forsta-olasta" rel="nofollow">
				<div class="cb-top">21</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291173-final-fantasy-xvi-producenten-vet-att-alla-inte-kommer-att-gilla-spelet" target="_self">Final Fantasy XVI-producenten vet att alla inte kommer att gilla spelet</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">2022-08-19</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Framför allt med tanke på de mer actionorienterade striderna.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-5 display-m-none">
	<div id="mobile-5-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5-mobile');</script>
	</div>
</div><div id="news-item-9" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291172-ny-trailer-for-portal-doftande-the-entropy-center" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436421?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjQyMSIsImZpbHRlcnMiOlsiYz0wLDEyMSwxOTIwLDk1OSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjZmOTI3Yzg2NmY4N2I2OWMwYjhjMDAxOTE5MzJjODIzIn0%3D" alt="Ny trailer för Portal-doftande The Entropy Center" title="Ny trailer för Portal-doftande The Entropy Center"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450672/forsta-olasta" rel="nofollow">
				<div class="cb-top">8</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291172-ny-trailer-for-portal-doftande-the-entropy-center" target="_self">Ny trailer för Portal-doftande The Entropy Center</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">2022-08-19</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Med tidsmanipulation istället för portaler, men kuberna finns kvar!</p></div></div>
	</div>
	
</div><div id="news-item-10" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291176-det-har-spelar-fz-i-helgen-vad-spelar-du" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436431?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjQzMSIsImZpbHRlcnMiOlsidD1mcC5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjY5YTY3Nzg4YjBiZTVmYjA1M2ZiNDFiYzkxZThlNGVkIn0%3D" alt="Det här spelar FZ i helgen - Vad spelar du?" title="Det här spelar FZ i helgen - Vad spelar du?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450671/forsta-olasta" rel="nofollow">
				<div class="cb-top">53</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291176-det-har-spelar-fz-i-helgen-vad-spelar-du" target="_self">Det här spelar FZ i helgen - Vad spelar du?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">2022-08-19</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Avancerade krigsspel och storslagna remakes. Här finns något för alla.</p></div></div>
	</div>
	
</div><div id="news-item-11" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291174-diskutera-hur-ska-nasta-fz-redaktor-vara" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436430?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjQzMCIsImZpbHRlcnMiOlsiYz0wLDAsOTQ3LDM3NyIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjgzMTU5Yzk5YmJmYzliOGQ1MTRkNGNmMjhkMDAxNTI0In0%3D" alt="Diskutera - Hur ska nästa FZ-redaktör vara?" title="Diskutera - Hur ska nästa FZ-redaktör vara?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450669/forsta-olasta" rel="nofollow">
				<div class="cb-top">49</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291174-diskutera-hur-ska-nasta-fz-redaktor-vara" target="_self">Diskutera - Hur ska nästa FZ-redaktör vara?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="date">2022-08-19</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Jocke Bennet slutar - vad vill du se hos hans ersättare?</p></div></div>
	</div>
	
</div><div id="news-item-12" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291170-knights-of-the-old-republic-remaken-kan-ha-bytt-utvecklare" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1419843?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTg0MyIsImZpbHRlcnMiOlsiYz0wLDkxLDE5MjAsOTU4IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMDdmNDJkZGY2MWUxYTE1NDNiY2ZlYmM3N2U1ODg1MWUifQ%3D%3D" alt="Knights of the Old Republic-remaken kan ha bytt utvecklare" title="Knights of the Old Republic-remaken kan ha bytt utvecklare"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450668/forsta-olasta" rel="nofollow">
				<div class="cb-top">7</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291170-knights-of-the-old-republic-remaken-kan-ha-bytt-utvecklare" target="_self">Knights of the Old Republic-remaken kan ha bytt utvecklare</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/rykten" rel="nofollow">Rykten</a></li><li class="date">2022-08-19</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Paus-ryktet kanske bara var en fråga om utvecklarbyte.</p></div></div>
	</div>
	
</div><div id="news-item-13" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291168-regiments" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436425?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjQyNSIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCw3NjgiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJkY2RiOWViMmUwZTlmYzg0YWZjMTc4YTllNjdiODUxMCJ9" alt="Recension - Regiments AI gör kalla kriget brutalt utmanande" title="Recension - Regiments AI gör kalla kriget brutalt utmanande"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450667/forsta-olasta" rel="nofollow">
				<div class="cb-top">18</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291168-regiments" target="_self">Recension - Regiments AI gör kalla kriget brutalt utmanande</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/65" rel="nofollow">Recension</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/strategi" rel="nofollow">Strategi</a></li><li class="date">2022-08-19</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">FZ:s Johan Olander upptäcker att kalla kriget är stekhett, supersvårt och svinskoj.</p></div></div>
	</div>
	
</div><div id="news-item-14" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291169-efter-fem-ar-quake-champions-lamnar-early-access" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436420?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjQyMCIsImZpbHRlcnMiOlsiYz0wLDQ1LDE5MjAsOTU5IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMTVkZTU3ZjhjNGE3N2NjYmZlZDFlMDY1ZDYzN2ViNzAifQ%3D%3D" alt="Efter fem år - Quake Champions lämnar early access" title="Efter fem år - Quake Champions lämnar early access"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450666/forsta-olasta" rel="nofollow">
				<div class="cb-top">12</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291169-efter-fem-ar-quake-champions-lamnar-early-access" target="_self">Efter fem år - Quake Champions lämnar early access</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="date">2022-08-19</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Gratisgibb på Steam och pc-Game Pass.</p></div></div>
	</div>
	
</div><div id="news-item-15" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/450665-jocke-bennet-sager-ajoss-och-tackar-for-den-fina-fisken" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436418?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjQxOCIsImZpbHRlcnMiOlsiYz0wLDExMSw1MDAsMjAwIiwiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiN2UxM2MwZDk1NzhjNjdlODk0Yjk5N2U5NmQxZDMwM2YifQ%3D%3D" alt="Jocke Bennet säger ajöss, och tackar för den fina fisken!" title="Jocke Bennet säger ajöss, och tackar för den fina fisken!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450665/forsta-olasta" rel="nofollow">
				<div class="cb-top">157</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/forum/trad/450665-jocke-bennet-sager-ajoss-och-tackar-for-den-fina-fisken" target="_self">Jocke Bennet säger ajöss, och tackar för den fina fisken!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/51-allmant-snack" rel="nofollow">Allmänt snack</a></li><li class="date">2022-08-19</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Fin Grim Fandago-video ingår för känslomässig effekt!</p></div></div>
	</div>
	
</div><div id="news-item-16" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291167-nu-pa-pc-game-pass-return-to-castle-wolfenstein-quake-4-med-mera" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436406?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjQwNiIsImZpbHRlcnMiOlsiYz0wLDMwLDkzMiw0NjYiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJiMmI5NzJjMjhiMTJhMjJlYzkzOTc2MWI3YjBiZWE3MiJ9" alt="Nu på pc-Game Pass - Return to Castle Wolfenstein, Quake 4 med mera" title="Nu på pc-Game Pass - Return to Castle Wolfenstein, Quake 4 med mera"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450664/forsta-olasta" rel="nofollow">
				<div class="cb-top">13</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291167-nu-pa-pc-game-pass-return-to-castle-wolfenstein-quake-4-med-mera" target="_self">Nu på pc-Game Pass - Return to Castle Wolfenstein, Quake 4 med mera</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="date">2022-08-19</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Och Quake Champions och två GAMLA Elder Scrolls är gratis i MS Store.</p></div></div>
	</div>
	
</div><div id="news-item-17" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291166-arkane-austin-gar-igenom-vad-redfall-faktiskt-ar" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436402?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjQwMiIsImZpbHRlcnMiOlsiYz0wLDY2LDE5MjAsOTU5IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNTQ2MWJhOTQ0ZWVjZjA1OGVlZTM3NGM0NDc5OTc0N2IifQ%3D%3D" alt="Arkane Austin går igenom vad Redfall faktiskt är" title="Arkane Austin går igenom vad Redfall faktiskt är"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450662/forsta-olasta" rel="nofollow">
				<div class="cb-top">9</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291166-arkane-austin-gar-igenom-vad-redfall-faktiskt-ar" target="_self">Arkane Austin går igenom vad Redfall faktiskt är</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">2022-08-19</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Spoiler: Ett handlingsdrivet FPS i en öppen spelvärld för solo- eller gruppspelare.</p></div></div>
	</div>
	
</div><div id="news-item-18" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291165-nu-ar-doom-64-och-ett-innehallspaket-till-rumbleverse-gratis-hos-epic" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436401?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjQwMSIsImZpbHRlcnMiOlsiYz0wLDczLDExODMsNTkwIiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiODZjY2MxMTEwOGYxNzY2MjE4NjdlNGEwZDU5MjJmMzQifQ%3D%3D" alt="Nu är Doom 64 och ett innehållspaket till Rumbleverse gratis hos Epic" title="Nu är Doom 64 och ett innehållspaket till Rumbleverse gratis hos Epic"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450661/forsta-olasta" rel="nofollow">
				<div class="cb-top">8</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291165-nu-ar-doom-64-och-ett-innehallspaket-till-rumbleverse-gratis-hos-epic" target="_self">Nu är Doom 64 och ett innehållspaket till Rumbleverse gratis hos Epic</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="date">2022-08-19</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Helgen är räddad?</p></div></div>
	</div>
	
</div><div id="news-item-19" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291164-blizzard-forsakrar-inget-pay-to-win-i-diablo-iv" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436400?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjQwMCIsImZpbHRlcnMiOlsiYz00OTUsMzY4LDE0MTUsNTY1IiwiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiOGU5MTBjODkwOGE3MWVhOWZkMWM3MTcwN2Y5YTVhZDkifQ%3D%3D" alt="Blizzard försäkrar: Inget pay-to-win i Diablo IV" title="Blizzard försäkrar: Inget pay-to-win i Diablo IV"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450660/forsta-olasta" rel="nofollow">
				<div class="cb-top">67</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291164-blizzard-forsakrar-inget-pay-to-win-i-diablo-iv" target="_self">Blizzard försäkrar: Inget pay-to-win i Diablo IV</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">2022-08-19</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Och som i Diablo III börjar man med en ny karaktär varje säsong.</p></div></div>
	</div>
	
</div><div id="news-item-20" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291163-rick-and-morty-skaparens-fps-high-on-life-forsenas" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436399?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjM5OSIsImZpbHRlcnMiOlsiYz0wLDAsMTUzMCw3NjQiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI5MjBjMzhhZTg5MDY4YmFiMjVhMWRmNGM1NTFjNWJiZCJ9" alt="Rick and Morty-skaparens FPS High on Life försenas" title="Rick and Morty-skaparens FPS High on Life försenas"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450659/forsta-olasta" rel="nofollow">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291163-rick-and-morty-skaparens-fps-high-on-life-forsenas" target="_self">Rick and Morty-skaparens FPS High on Life försenas</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">2022-08-19</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Squanch Games behöver mer tid för sitt kommande spel.</p></div></div>
	</div>
	
</div><div class="bnr bnr-module bnr-module-3 display-none display-m-inherit">
	<div id="module-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
	</div>
</div><div id="news-item-21" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291160-utskallda-warcraft-3-reforged-har-fatt-rankat-lage" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1419313?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTMxMyIsImZpbHRlcnMiOlsiYz0wLDAsMTY3OSw4MzUiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJlOTY2MGQ0OTRmZGNhOWU4ZTRjNjRkNGE4MWNmNjczMyJ9" alt="Utskällda Warcraft 3: Reforged har fått rankat läge" title="Utskällda Warcraft 3: Reforged har fått rankat läge"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450658/forsta-olasta" rel="nofollow">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291160-utskallda-warcraft-3-reforged-har-fatt-rankat-lage" target="_self">Utskällda Warcraft 3: Reforged har fått rankat läge</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/strategi" rel="nofollow">Strategi</a></li><li class="date">2022-08-18</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ny patch ute.</p></div></div>
	</div>
	
</div><div id="news-item-22" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291158-elden-ring-har-nu-salts-i-166-miljoner-exemplar" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433012?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzAxMiIsImZpbHRlcnMiOlsiYz0wLDMwLDE5MjAsOTU5IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYmUyMmEyOTA4MGM4YmQxNTVmMWNiNzcwNjgwMGFlZmMifQ%3D%3D" alt="Elden Ring har nu sålts i 16,6 miljoner exemplar" title="Elden Ring har nu sålts i 16,6 miljoner exemplar"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450656/forsta-olasta" rel="nofollow">
				<div class="cb-top">23</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291158-elden-ring-har-nu-salts-i-166-miljoner-exemplar" target="_self">Elden Ring har nu sålts i 16,6 miljoner exemplar</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">2022-08-18</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Sköldpaddspåven gillar&#039;t.</p></div></div>
	</div>
	
</div>
			</div>
				
				<div class="bnr bnr-mobile bnr-mobile-2 display-m-none">
	<div id="mobile-2-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2-mobile');</script>
	</div>
</div><div class="widget content-body recent-articles-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/">Heta nyheter</a>
		<span class="title-secondary">Aktuella nyhetsdiskussioner</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<span class="list-meta list-bubble date">19 / 8</span>
							<a class="list-link" href="/artikel/291164">Blizzard försäkrar: Inget pay-to-win i Diablo IV</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450660/forsta-olasta">67</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">18 / 8</span>
							<a class="list-link" href="/artikel/291153">Tolkien får svensk ägare? Embracer vill köpa Lord of the Rings och The Hobbit</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450647/forsta-olasta">30</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">16 / 8</span>
							<a class="list-link" href="/artikel/291129">Guild Wars 2 släpps på Steam nästa vecka</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450618/forsta-olasta">27</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">16 / 8</span>
							<a class="list-link" href="/artikel/291128">Fans samlas för att buggstäda Starfield - trots att det inte har releasedatum</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450617/forsta-olasta">26</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">18 / 8</span>
							<a class="list-link" href="/artikel/291154">Tomas Brolin blir Fifa 23-superhjälte när EA och Marvel slår sina påsar ihop</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450649/forsta-olasta">23</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">18 / 8</span>
							<a class="list-link" href="/artikel/291158">Elden Ring har nu sålts i 16,6 miljoner exemplar</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450656/forsta-olasta">23</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/291179">Mega Drive Mini 2 släppts i Europa den 27:e oktober</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450676/forsta-olasta">22</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">19 / 8</span>
							<a class="list-link" href="/artikel/291173">Final Fantasy XVI-producenten vet att alla inte kommer att gilla spelet</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450673/forsta-olasta">21</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">17 / 8</span>
							<a class="list-link" href="/artikel/291142">Läckta foton från Fallout-tv-serien ser ut att göra spelen rättvisa</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450635/forsta-olasta">20</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">17 / 8</span>
							<a class="list-link" href="/artikel/291136">En &quot;Playstation PC launcher&quot; nämns i Spider-Man Remastered-filerna</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450629/forsta-olasta">19</a>
						</li>
		</ul>
	</div>
</div><div class="widget content-body recent-threads-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
		<span class="title-secondary">Aktiva diskussionstrådar</span>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Aktiva</span>
			<ul class="list">
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447828">Ordlig.se - Wordle på svenska</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447828/forsta-olasta">2115</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/450641">Casual simulation spel att spela med 7 åring</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450641/forsta-olasta">14</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/450417">Gissa spelet!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450417/forsta-olasta">193</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/432831">Skärmdumpar från spel</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/432831/forsta-olasta">458</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/450665">Jocke Bennet säger ajöss, och tackar för den fina fisken!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450665/forsta-olasta">157</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/299553">Nyhetstråden!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">5343</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/428885">Den senaste TV-serien du såg klart?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/428885/forsta-olasta">1122</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/194924">Humortråden</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/194924/forsta-olasta">1033</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/438215">Den officiella Star Citizen-tråden</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/438215/forsta-olasta">671</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/450680">Gameplay från Saints Row till PS5.</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450680/forsta-olasta">1</a>
				</li>
			</ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Obesvarade</span>
			<ul class="list">
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/450674">Super People</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450674/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/450616">Intressekoll för ny Minecraft server med ATM7</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450616/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/450603">[SÄLJES] Adobe Photoshop Elements 2022 Windows (Köpte fel produkt)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450603/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/450514">Street Fighter 6 - Tasty Steve &amp; James Chen Real Time Commentary Feature Trailer | PS5 &amp; PS4 Games</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450514/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/450400">Apex Legends Säsong 14 - Hunted (släpps 2022-08-09)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450400/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/450038">Spel Dator Säljes</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450038/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/450006">Roblox spela musik</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450006/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/449993">Xbox Games with Gold - Juli 2022</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449993/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/449903">Outriders &quot;play for free&quot; till den 23 juni</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449903/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/449738">Chrono Cross, Oculus Quest, Steam Link + Controller, XB360 samt PS2 kontroller, och Stadia Premier Edition (Tradera)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449738/forsta-olasta">0</a>
				</li>
			</ul>
		</div>
	</div>
</div>			</div>
			<div class="col col-side display-none display-m-inherit">
				<div class="width-100">
											<div class="content-side">
							<div class="content-body content-primary">
	<div class="article-authors staff-list">
		<div class="sl-profile">
					<div class="slp-image">
						<a href="/medlem/331348">
							<img loading="lazy" src="//cdn.fz.se/avatar/331348" alt=""/>
						</a>
					</div>
					<div class="slp-meta">
						<div class="slpm-item slpmi-name">
							<a href="/medlem/331348">Daniel Sjöholm</a>
						</div>
						<div class="slpm-item">
							Chefredaktör
						</div>
						<div class="slpm-item">
						<a href="/medlem/331348/artiklar">
							Se alla artiklar av skribenten
						</a>
					</div>
					</div>
				</div>	</div>
</div>
						</div>
										<div id="recent-threads" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Ordlig.se - Wordle på svenska" href="/forum/trad/447828">
								Ordlig.se - Wordle på svenska
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447828/forsta-olasta">
								2115
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Casual simulation spel att spela med 7 åring" href="/forum/trad/450641">
								Casual simulation spel att spela med 7 åring
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450641/forsta-olasta">
								14
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Gissa spelet!" href="/forum/trad/450417">
								Gissa spelet!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450417/forsta-olasta">
								193
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Skärmdumpar från spel" href="/forum/trad/432831">
								Skärmdumpar från spel
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/432831/forsta-olasta">
								458
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Jocke Bennet säger ajöss, och tackar för den fina fisken!" href="/forum/trad/450665">
								Jocke Bennet säger ajöss, och tackar för den fina fisken!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450665/forsta-olasta">
								157
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Nyhetstråden!" href="/forum/trad/299553">
								Nyhetstråden!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">
								5343
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Den senaste TV-serien du såg klart?" href="/forum/trad/428885">
								Den senaste TV-serien du såg klart?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/428885/forsta-olasta">
								1122
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Humortråden" href="/forum/trad/194924">
								Humortråden
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/194924/forsta-olasta">
								1033
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Den officiella Star Citizen-tråden" href="/forum/trad/438215">
								Den officiella Star Citizen-tråden
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/438215/forsta-olasta">
								671
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Gameplay från Saints Row till PS5." href="/forum/trad/450680">
								Gameplay från Saints Row till PS5.
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450680/forsta-olasta">
								1
							</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-1">
	<div id="insider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/tester">Senaste testerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Regiments" href="/artikel/291168">Regiments</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450667/forsta-olasta">18</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Cult of the Lamb" href="/artikel/291146">Cult of the Lamb</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450650/forsta-olasta">19</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Two Point Campus" href="/artikel/291000">Two Point Campus</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450484/forsta-olasta">14</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="MSI GE67 Raider 12UGS – en &quot;allt i ett&quot; gaming-laptop" href="/artikel/290882">MSI GE67 Raider 12UGS – en &quot;allt i ett&quot; gaming-laptop</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450408/forsta-olasta">18</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Stray" href="/artikel/290917">Stray</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450395/forsta-olasta">26</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Matchpoint: Tennis Championships" href="/artikel/290670">Matchpoint: Tennis Championships</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450098/forsta-olasta">16</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Steam Deck" href="/artikel/290664">Steam Deck</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450091/forsta-olasta">49</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Fire Emblem Warriors: Three Hopes" href="/artikel/290581">Fire Emblem Warriors: Three Hopes</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449985/forsta-olasta">4</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="F1 22" href="/artikel/290585">F1 22</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449977/forsta-olasta">47</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Starship Troopers: Terran Command" href="/artikel/290475">Starship Troopers: Terran Command</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449853/forsta-olasta">18</a>
						</li>
		</ul>
	</div>
</div><div id="user-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/291">Senaste medlemsrecensionerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Stray" href="/forum/trad/450329">Stray</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450329/forsta-olasta">24</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Last of Us Part 2" href="/forum/trad/449140">The Last of Us Part 2</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449140/forsta-olasta">89</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Sonic Origins" href="/forum/trad/449961">Sonic Origins</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449961/forsta-olasta">11</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Armies of Exigo - Bortglömmen guldklimp" href="/forum/trad/449836">Armies of Exigo - Bortglömmen guldklimp</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449836/forsta-olasta">17</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Age of Empires 2 - Dynasties of India" href="/forum/trad/449280">Age of Empires 2 - Dynasties of India</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449280/forsta-olasta">12</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="GB Operator" href="/forum/trad/449799">GB Operator</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449799/forsta-olasta">3</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The House of the Dead Remake" href="/forum/trad/449689">The House of the Dead Remake</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449689/forsta-olasta">8</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Ni No Kuni: Wrath of The White Witch" href="/forum/trad/449494">Ni No Kuni: Wrath of The White Witch</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449494/forsta-olasta">9</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="A Short Hike - Det existentiella sommarlovsspelet" href="/forum/trad/440485">A Short Hike - Det existentiella sommarlovsspelet</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/440485/forsta-olasta">12</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="X4: Foundations - spelet som tog över mitt liv 2022" href="/forum/trad/449479">X4: Foundations - spelet som tog över mitt liv 2022</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449479/forsta-olasta">15</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-2">
	<div id="insider-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="ext-news" class="widget content-body">
	<div class="widget-head">
		<span class="title">Externa nyheter</span>
		<span class="title-secondary">Hårdvarunytt från SweClockers</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34789-nvidia-djupdyker-i-grace-och-hopper-under-nasta-vecka" title="Nvidia djupdyker i &quot;Grace&quot; och &quot;Hopper&quot; under nästa vecka" target="_blank" rel="nofollow noopener">Nvidia djupdyker i &quot;Grace&quot; och &quot;Hopper&quot; under nästa vecka</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34786-helgsnack-minnesvarda-buggar" title="Helgsnack: Minnesvärda buggar" target="_blank" rel="nofollow noopener">Helgsnack: Minnesvärda buggar</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34785-varmebolja-i-kina-leder-till-nedstangda-kretsfabriker" title="Värmebölja i Kina leder till nedstängda kretsfabriker" target="_blank" rel="nofollow noopener">Värmebölja i Kina leder till nedstängda kretsfabriker</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34781-fredagspanelen-263-gigantiska-skarmar-spindelmannen-och-blixtsnabba-ssder" title="Fredagspanelen 263: Gigantiska skärmar, Spindelmannen och blixtsnabba SSD:er" target="_blank" rel="nofollow noopener">Fredagspanelen 263: Gigantiska skärmar, Spindelmannen och blixtsnabba SSD:er</a>
					<span class="list-meta list-bubble date">19 / 8</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34784-apple-varnar-for-sakerhetsbrist-i-iphone" title="Apple varnar för säkerhetsbrist i Iphone" target="_blank" rel="nofollow noopener">Apple varnar för säkerhetsbrist i Iphone</a>
					<span class="list-meta list-bubble date">19 / 8</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34782-geforce-now-far-hogre-upplosning-i-chrome" title="Geforce Now får högre upplösning i Chrome" target="_blank" rel="nofollow noopener">Geforce Now får högre upplösning i Chrome</a>
					<span class="list-meta list-bubble date">19 / 8</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34779-samsung-forbereder-ddr5-minne-pa-1-tb" title="Samsung förbereder DDR5-minne på 1 TB" target="_blank" rel="nofollow noopener">Samsung förbereder DDR5-minne på 1 TB</a>
					<span class="list-meta list-bubble date">19 / 8</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34778-netflix-reklamabonnemang-verkar-sakna-offline-tittande" title="Netflix reklamabonnemang verkar sakna offline-tittande" target="_blank" rel="nofollow noopener">Netflix reklamabonnemang verkar sakna offline-tittande</a>
					<span class="list-meta list-bubble date">18 / 8</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34776-quiz-medelalders-mikrodatorer" title="Quiz: Medelålders mikrodatorer" target="_blank" rel="nofollow noopener">Quiz: Medelålders mikrodatorer</a>
					<span class="list-meta list-bubble date">18 / 8</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34777-corsairs-nya-ssd-nar-hastigheter-pa-upp-till-10-gb-s" title="Corsairs nya SSD når hastigheter på upp till 10 GB/s" target="_blank" rel="nofollow noopener">Corsairs nya SSD når hastigheter på upp till 10 GB/s</a>
					<span class="list-meta list-bubble date">18 / 8</span>
				</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-3">
	<div id="insider-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
	<div class="col col-outer-side display-none display-xl-inherit">
		<div class="width-100">
			<div class="bnr bnr-outsider bnr-outsider-1">
	<div id="outsider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>		</div>
	</div>
</div>				<footer id="footer" class="footer">
					<div class="bnr bnr-panorama bnr-panorama-2 display-none display-m-inherit">
	<div id="panorama-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
	</div>
</div>
<div class="top">
	<div class="columns content-body p-n">
		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Att synas på FZ</h5>
			</div>
			<div class="section-body">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="section-foot">
				<a href="https://geeks.ocast.com/fzse/" rel="nofollow" class="cta-button">
					Annonsinfo
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Kontakta oss</h5>
			</div>
			<div class="section-body">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa.</p>
			</div>
			<div class="section-foot">
				<a href="/kontakt" class="cta-button">
					Kontakta FZ-crew
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Feedback</h5>
			</div>
			<div class="section-body">
				<p>Lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
			</div>
			<div class="section-foot">
				<a href="/forum/50" class="cta-button">
					Feedback
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>RSS</h5>
			</div>
			<div class="section-body">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
			</div>
			<div class="section-foot">
				<a href="/feeds/nyheter" class="cta-button">
					Nyheter
				</a>

				<a href="/feeds/forum" class="cta-button">
					Forum
				</a>
			</div>
		</div>
	</div>
</div>

<div class="bottom">
	<div class="columns">
		<div class="col-1 p-l display-flex">
			<a href="/" class="logo"><img loading="lazy" src="/gfx/fz-logo.svg" alt="FZ" /></a>
			<div>
				<ul class="m-s-b">
					<li><a href="/info/om-oss">Om FZ.se</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
				</ul>
				<p>Copyright © 1996—2022 Geeks AB.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
		</div>
		<div class="col-1">
			<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof" target="_blank" rel="nofollow noopener">
				<span>Samarbete med</span>
				<img loading="lazy" src="/gfx/bahnhof.svg" alt="Bahnhof" />
			</a>
		</div>
	</div>
</div>
				</footer>
			</div>
		</div>

		<script type="text/javascript">
		// <![CDATA[
			Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type="text/javascript">
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

			<!-- BEGIN ADNAMI -->
			<script src="https://macro.adnami.io/macro/spec/adsm.macro.9a84e20d-6ee8-420e-ae15-9a5dd72d4efa.js"></script>
			<script>
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			<!-- END ADNAMI -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
