<!DOCTYPE HTML>
<html>
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width"/>
		<meta name="referrer" content="origin-when-cross-origin">

		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<link href="/css/combine.min.css?v=20191209" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CPragati+Narrow:400,700" rel="stylesheet">
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!-- <script type="text/javascript" src="/js/jquery-3.1.1.min.js"></script> -->
		<script src="/js/combine.min.js?v=20191209" type="text/javascript"></script>
		<title>Assassin's Creed: Gold &auml;r ett ljuddrama med Buffy- och Star Wars-stj&auml;rnor - FZ.se</title>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">
		
		<link rel="canonical" href="https://www.fz.se/nyhet/281618-assassins-creed-gold-ar-ett-ljuddrama-med-buffy-och-star-wars-stjarnor"/>
		<link rel="alternate" href="https://m.fz.se/nyhet/281618-assassins-creed-gold-ar-ett-ljuddrama-med-buffy-och-star-wars-stjarnor" media="only screen and (max-width: 640px)"/>
		<meta property="og:title" content="Assassin's Creed: Gold &auml;r ett ljuddrama med Buffy- och Star Wars-stj&auml;rnor"/>
		<meta property="og:description" content="Det var l&auml;ngesen Assassin's Creed &quot;bara&quot; var ett spel."/>
		<meta property="og:url" content="https://www.fz.se/nyhet/281618-assassins-creed-gold-ar-ett-ljuddrama-med-buffy-och-star-wars-stjarnor"/>
		<meta property="og:image" content="https://www.fz.se/artikel/og-image/281618"/>
		<meta property="og:type" content="article"/>
		<meta property="og:site_name" content="FZ.se"/>
		<script type="text/javascript">
		// <![CDATA[
		
		var __DOMAIN_M__   = "m.fz.se";
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Main.Auth.SessionManager.fromExport({"userid":1,"token":"1576708699:763906bd25585e6ed1a483d56b7d68ab1fa34acff7593a0b95fe13aa4a0bd555"});
		// ]]>
		</script>

				<script type="text/javascript">
		// <![CDATA[
		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? "is_guest" : "is_member"]);
		// ]]>
		</script>
			</head>
	<body id="body" class="layout-fix-1260"  style="background: #000;">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WD6LLHQ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="header-scripts" style="display: none;"></div>
		<script>
		// <![CDATA[
		var adblock = true;
		Main.Ads.Adtech.getInstance().initDAC(function(wasLoaded, wasBlocked)
		{
			adblock = wasBlocked;
		});
		// ]]>
		</script>

		<div class="outer-footer">
			<div class="of-top">
				<div id="wallpaper" class="wallpaper">
					<div id="wp-simple" class="wp-simple"></div>
					<div id="wp-top" class="wp-top container-columns">
						<div class="cc-col cc-side cc-left"></div>
						<div class="cc-col cc-side cc-right"></div>
						<div class="cc-col cc-center">
							<div class="bnr bnr-wallpaper bnr-wallpaper-1" style="height: 170px">
	<div class="bnr-wallpaper">
		<div id="wallpaper-1"></div>
	</div>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var refreshBanner = function()
		{
			ADTECH.loadAd({
				"placement": 6396151,
				"params": {
					"alias": "wallpaper-1"
				},
				"complete": function()
				{
					var cnt = document.getElementById("wp-simple");
					
					// var guard = document.createElement("div");
					// guard.className = "bnr-click-guard";

					cnt.appendChild(document.getElementById("wallpaper-1"));
					// cnt.appendChild(guard);
				}
			});
			
		};
		
		Taiga.Events.Blackboard.runMany("onPrimaryBannerLoaded", refreshBanner);
		Taiga.Events.Blackboard.runMany("onRefreshBannerPosition", function(name)
		{
			if(name === "wallpaper-1") { refreshBanner(); }
		});

	})();
	// ]]>
	</script>
</div>
						</div>
					</div>
					<div class="wp-body container-columns">
						<div id="wp-left" class="cc-col cc-side cc-left wp-link">
							<div class="wp-edge">
								<div></div>
							</div>
						</div>
						<div id="wp-right" class="cc-col cc-side cc-right wp-link">
							<div class="wp-edge">
								<div></div>
							</div>
						</div>
						<div class="cc-center">
							<div class="inner-footer">
								<div id="wp-center" class="if-top">
									<div class="outer-content">
										<div id="clippedHeader" class="oc-top">
											<div class="site-header content-widget content-gutter cg-b">
	<div class="sh-top">
		<div class="sh-logo">
			<a href="/"></a>
		</div>
		<div id="ninja-search-form"></div>
		<div id="live"></div>
		<div id="profile-details"></div>
	</div>
	<div id="ninja-search-result"></div>
	<nav class="sh-mainmenu">
		<ul class="menu">
				<li class="menu-item menu-alias-main is-selected"><a href="/"><span>Framsida</span></a></li>
				<li class="menu-item menu-alias-tests"><a href="/tester"><span>Tester</span></a></li>
				<li class="menu-item menu-alias-forum"><a href="/forum"><span>Forum</span></a></li>
				<li class="menu-item menu-alias-info"><a href="/info/redaktion"><span>Om oss</span></a></li>
				<li class="menu-item menu-alias-profile"><a href="/profil"><span>Profil</span></a></li></ul>	</nav>
	<nav class="sh-submenu">
		<ul class="menu">
				<li class="menu-item menu-alias-index"><a href="/"><span>Nyheter</span></a></li>
				<li class="menu-item menu-alias-archive is-selected"><a href="/arkiv"><span>Arkiv</span></a></li>
				<li class="menu-item menu-alias-releases"><a href="/artikel/278564/2"><span>Releaselistan</span></a></li>
				<li class="menu-item menu-alias-ambasadors"><a href="/artikel/277660"><span>Ambassadörer</span></a></li></ul>	</nav>
</div>
<script type="text/javascript">
// <![CDATA[
new Main.Header.NinjaSearch.App(
	document.getElementById("ninja-search-form"),
	document.getElementById("ninja-search-result")
);

new Common.Header.Live.App(
	document.getElementById("live")
);

new Main.Header.ProfileDetails.App(
	document.getElementById("profile-details"),
	sessionManager
);
// ]]>
</script>
<!-- DAC -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var helper = Common.Ads.CampaignHelper.getInstance();
	
	if(typeof ADTECH !== "undefined")
	{
		ADTECH.config.page = {
			"protocol": "https",
			"secure": true,
			"server": "adserver.adtech.de",
			"network": "792.1",
			"siteid": "876779",
			"params": {
				"loc": "100",
				"key": helper.joinKeywords()
			}
		};
	}
	
})();
// ]]>
</script>
<!-- END DAC -->

<!-- Banner: Panorama 1 -->
<div class="bnr bnr-panorama bnr-panorama-1 content-gutter cg-b">
	<div class="bnr-inner">
		<div id="bnr-panorama-1"></div>
		<noscript>
			<a href="//adserver.adtech.de/adlink|3.0|792.1|6396145|0|744|ADTECH;loc=300" target="_blank">
				<img src="//adserver.adtech.de/adserv|3.0|792.1|6396145|0|744|ADTECH;loc=300;alias=" width="980" height="120" alt=""/>
			</a>
		</noscript>
		<div class="bnr-click-guard"></div>
	</div>
	<div class="bnrp1-footer">
		<div class="bnrp1f-fill"></div>
		<div class="outsider-width-filler"></div>
	</div>
</div>
<script type="text/javascript">
// <![CDATA[
Taiga.Events.Blackboard.runUnique("onContentLoaded", function()
{
	var prefs = Main.Ads.Preferences.getInstance(sessionManager.getSession());
	var block = Main.Ads.Adblock.getInstance();
	
	prefs.loadPreferences(function()
	{
		if(prefs.showAds())
		{
			Main.Ads.Adtech.getInstance().initDAC(function(wasLoaded, wasBlocked)
			{
				if(wasLoaded)
				{
					// Add our keywords to ADTECH page config
					if(typeof ADTECH !== "undefined")
					{
						ADTECH.config.page.params.key = Common.Ads.CampaignHelper.getInstance().joinKeywords();
					}
					Taiga.Events.Blackboard.notifyListeners("onBannerInit");
				}
				else if(wasBlocked)
				{
					Taiga.Events.Blackboard.notifyListeners("onAdblockInit");
				}

				Main.Ads.SupportLogger.logState(sessionManager.getSession(), wasBlocked);
				
			});
		}
	});
});

Taiga.Events.Blackboard.runUnique("onBannerInit", function()
{
	var refreshBanner = function(triggerNext)
	{
		ADTECH.loadAd({
			"placement": 6396145,
			"params": {
				"alias": "bnr-panorama-1"
			},
			"complete": function()
			{
				if(triggerNext)
				{
					Taiga.Events.Blackboard.notifyListeners("onPrimaryBannerLoaded");
				}
			}
		});
	};
	
	Taiga.Events.Blackboard.runMany("onRefreshBanners", function() { refreshBanner(true); });
	Taiga.Events.Blackboard.runMany("onRefreshBannerPosition", function(name)
	{
		if(name === "panorama-1")
		{
			refreshBanner(false);
		}
	});

	refreshBanner(true);
});

Taiga.Events.Blackboard.runUnique("onAdblockInit", function()
{
	new Main.Header.AdblockInfo.App();

});

// ]]>
</script>										</div>
										<div class="content-columns oc-body">
											<div class="cc-col oc-side">
												
			<div class="stack-view">
				
				
				<div class="sv-item">
					<div class="bnr bnr-outsider bnr-outsider-1 content-gutter cg-dl">
	<div class="bnr-inner">
		<div id="outsider-1-scroll">
			<div id="outsider-1"></div>
			<div class="bnr-click-guard"></div>
		</div>
	</div>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		if(!$("body").hasClass("layout-fluid-1260"))
		{
			var scrollHandler = (function()
			{
				var POS_TOP      = 0;
				var POS_FIXED    = 1;
				var POS_END      = 2;
				
				var heightLimit  = $(".oc-body");
				var outsiderNode = $("#outsider-1-scroll");
				var margin       = 10;
				var lastPos      = POS_TOP;
				
				var setPosEnd = function(marginTop)
				{
					if(lastPos !== POS_END)
					{
						lastPos = POS_END;
						
						outsiderNode.css("position", "static");
						outsiderNode.css("marginTop", marginTop + "px");
						outsiderNode.css("top", "0px");
					}
				}
				
				var setPosFixed = function()
				{
					if(lastPos !== POS_FIXED)
					{
						lastPos = POS_FIXED;
						
						outsiderNode.css("position", "fixed");
						outsiderNode.css("marginTop", "0px");
						outsiderNode.css("top", margin + "px");
					}
				}
				
				var setPosTop = function()
				{
					if(lastPos !== POS_TOP)
					{
						lastPos = POS_TOP;
						
						outsiderNode.css("position", "static");
						outsiderNode.css("marginTop", "0px");
						outsiderNode.css("top", "0px");
					}
				}
				
				return function()
				{
					var scrollTop  = window.scrollY || window.pageYOffset;
					var contentTop = heightLimit.offset().top;
					
					if(contentTop < scrollTop + margin)
					{
						var maxHeight = heightLimit.height();
						var adHeight  = outsiderNode.height();
						var desiredY  = scrollTop - contentTop + (margin * 2);
						
						if(adHeight > window.innerHeight - (margin * 3))
						{
							setPosTop();
						}
						else if(desiredY > maxHeight - adHeight + margin)
						{
							setPosEnd(maxHeight - adHeight - margin);
						}
						else
						{
							setPosFixed();
						}
					}
					else
					{
						setPosTop();
					}
				};
				
			})();

			var scrollInitialized = false;

			var refreshBanner = function()
			{
				ADTECH.loadAd({
					"placement": 6396146,
					"params": {
						"alias": "outsider-1"
					},
					"complete": function()
					{
						if(!scrollInitialized)
						{
							scrollInitialized = true;
							$(window).scroll(scrollHandler);
							scrollHandler();
						}
					}
				});
			};

			var resizeHandler = function()
			{
				if(document.body.offsetWidth >= 1240)
				{
					Laika.DOM.Event.removeEventListener(window, "onResize", resizeHandler);
					refreshBanner();
				}
			}

			var queueBanner = function()
			{
				if(document.body.offsetWidth >= 1240)
				{
					refreshBanner();
				}
				else
				{
					Laika.DOM.Event.removeEventListener(window, "onResize", resizeHandler);
					Laika.DOM.Event.addEventListener(window, "onResize", resizeHandler);
				}
			}
			
			Taiga.Events.Blackboard.runMany("onPrimaryBannerLoaded", queueBanner);
			Taiga.Events.Blackboard.runMany("onRefreshBannerPosition", function(name)
			{
				if(name === "outsider-1") { queueBanner(); }
			});
		}

	})();
	// ]]>
	</script>
</div>
				</div>
			</div>												<div class="cc-fill"></div>
											</div>
											<div class="cc-col oc-main">
												<div class="inner-content">
													<div id="contentHeader" class="ic-top">
														<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["assassins-creed","assassins-creed-gold","nyhet","action","rollspel","a-281618"]);
// ]]>
</script>

<div class="article-header primary-content">
	<div class="pc-bg pc-padding">
		<div class="pch-header">
			
					<a class="ah-comments comments-bubble cb-large" href="/forum/trad/437396/forsta-olasta">
						<div class="cb-top">3</div>
						<div class="cb-bottom"></div>
					</a>
				<h1 class="ah-title">Assassin&apos;s Creed: Gold är ett ljuddrama med Buffy- och Star Wars-stjärnor</h1>
				<div class="ah-meta">
					<a class="ahm-link ahm-type" href="/arkiv/typ/nyhet">Nyhet</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/action">Action</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/rollspel">Rollspel</a><time class="ahm-date" datetime="2019-11-22T18:28:00+01:00">2019-11-22 18:28</time>
				</div>		</div>
	</div>
		<div class="pc-bg ah-banner"><div class="bbcode"><div id="bbTag-0-5dfaaa5befdea-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1418309?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODMwOSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6W10sImtleSI6ImMxN2I2YzUyYzhhYjQ1ZmRjYTM5NmRkNzgxNTNlMTY1In0%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Main.BBCode.Images.Image.Decorator({"id":"bbTag-0-5dfaaa5befdea-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1418309?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODMwOSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6W10sImtleSI6ImMxN2I2YzUyYzhhYjQ1ZmRjYTM5NmRkNzgxNTNlMTY1In0%3D","href":null});
				// ]]>
				</script></div></div></div>
													</div>
													<div class="content-columns ic-body">
														<div id="contentSide" class="cc-col ic-side">
															<div class="primary-content content-gutter cg-b">
	<div class="pc-bg pc-padding pcp-d">
				<div class="article-share">
			<a class="as-link asl-fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fz.se%2Fartikel%2F281618-assassins-creed-gold-ar-ett-ljuddrama-med-buffy-och-star-wars-stjarnor" target="_blank">
				<div class="asl-icon sm-base-icon"></div>
			</a>
			<a class="as-link asl-twitter" href="https://www.twitter.com/share?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F281618-assassins-creed-gold-ar-ett-ljuddrama-med-buffy-och-star-wars-stjarnor" target="_blank">
				<div class="asl-icon sm-base-icon"></div>
			</a>
			<a class="as-link asl-reddit" href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F281618-assassins-creed-gold-ar-ett-ljuddrama-med-buffy-och-star-wars-stjarnor" target="_blank">
				<div class="asl-icon sm-base-icon"></div>
			</a>
		</div>
		<div class="article-byline">
			
					<div class="ab-user">
						<a class="ab-avatar" href="/medlem/89431">
							<img src="//cdn.fz.se/avatar/89431" alt=""/>
						</a>
						<div class="ab-detail">
							<div class="ab-title">Skribent</div>
							<a class="ab-name" href="/medlem/89431">Fredrik Eriksson</a>
						</div>
					</div>		</div>
	</div>
	</div>

			<div class="stack-view">
				
				
				
				
				
				
				
				
				<div class="sv-item">
					<div id="recent-threads" class="push-list push-list-side recent-threads-side content-widget content-gutter cg-dl">
	<div class="pl-inner">
		<div class="pl-head">
			<h5>
				<a class="plh-label" href="/forum/aktiva">Nytt i forumet</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<a class="pli-label" title="OM det blir en Star Wars Jedi: Fallen Order-tvåa, vad står på din önskelista?" href="/forum/trad/437710">OM det blir en Star Wars Jedi: Fallen Order-tvåa, vad står på din önskelista?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437710/forsta-olasta">12</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Red Dead Redemption 2, Officiella speltråden – Allmän diskussion / Guide / Spelare /  Frågor" href="/forum/trad/432337">Red Dead Redemption 2, Officiella speltråden – Allmän diskussion / Guide / Spelare /  Frågor</a>
							<a class="pli-meta pli-comments" href="/forum/trad/432337/forsta-olasta">2929</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Vad spelade ni mest detta år?" href="/forum/trad/437716">Vad spelade ni mest detta år?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437716/forsta-olasta">0</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Vad spelar du i julhelgen 2019? 🕹️🎅" href="/forum/trad/437715">Vad spelar du i julhelgen 2019? 🕹️🎅</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437715/forsta-olasta">6</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Vad gör ni nu?" href="/forum/trad/436330">Vad gör ni nu?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/436330/forsta-olasta">254</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Dina andra intressen /hobbyn" href="/forum/trad/436875">Dina andra intressen /hobbyn</a>
							<a class="pli-meta pli-comments" href="/forum/trad/436875/forsta-olasta">71</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Photo Mode tråden" href="/forum/trad/435565">Photo Mode tråden</a>
							<a class="pli-meta pli-comments" href="/forum/trad/435565/forsta-olasta">93</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Router tar hela hastigheten vid nedladdning" href="/forum/trad/437714">Router tar hela hastigheten vid nedladdning</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437714/forsta-olasta">2</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Julfilmer - tips, diskussion, omröstning" href="/forum/trad/437703">Julfilmer - tips, diskussion, omröstning</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437703/forsta-olasta">6</a>
						</li>
			</ul>
		</div>
		<div class="pl-foot"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="bnr bnr-insider bnr-insider-1 content-gutter cg-dl">
	<div class="bnr-inner">
		<div id="insider-1"></div>
		<noscript>
			<a href="//adserver.adtech.de/adlink|3.0|792.1|6396144|0|131|ADTECH;loc=300" target="_blank">
				<img src="http://adserver.adtech.de/adserv|3.0|792.1|6396144|0|131|ADTECH;loc=300;alias=" width="300" height="300" alt=""/>
			</a>
		</noscript>
		<div class="bnr-click-guard"></div>
	</div>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var refreshBanner = function()
		{
			ADTECH.loadAd({
				"placement": 6396144,
				"params": {
					"alias": "insider-1"
				}
			});
			
		};
		
		Taiga.Events.Blackboard.runMany("onPrimaryBannerLoaded", refreshBanner);
		Taiga.Events.Blackboard.runMany("onRefreshBannerPosition", function(name)
		{
			if(name === "insider-1") { refreshBanner(); }
		});

	})();
	// ]]>
	</script>
</div>
				</div>
				<div class="sv-item">
					<div id="recent-reviews" class="push-list push-list-side recent-reviews-side content-widget content-gutter cg-dl">
	<div class="pl-inner">
		<div class="pl-head">
			<h5>
				<a class="plh-label" href="/arkiv/typ/recension">Nya recensioner</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<a class="pli-label" title="Recension – Phoenix Point" href="/artikel/281743">Recension – Phoenix Point</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437576/forsta-olasta">27</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Life is Strange 2, avsnitt 1-5" href="/artikel/281723">Recension – Life is Strange 2, avsnitt 1-5</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437543/forsta-olasta">16</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Darksiders: Genesis" href="/artikel/281707">Recension – Darksiders: Genesis</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437531/forsta-olasta">15</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Test – Google Stadia" href="/artikel/281651">Test – Google Stadia</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437454/forsta-olasta">57</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Testpilot – ROG Strix Go" href="/artikel/281604">Testpilot – ROG Strix Go</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437422/forsta-olasta">10</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Narcos: Rise of the Cartels" href="/artikel/281631">Recension – Narcos: Rise of the Cartels</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437420/forsta-olasta">19</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Testpilot – HP Omen Mindframe Prime" href="/artikel/281491">Testpilot – HP Omen Mindframe Prime</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437395/forsta-olasta">6</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Terminator: Resistance" href="/artikel/281608">Recension – Terminator: Resistance</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437389/forsta-olasta">24</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Shenmue III" href="/artikel/281600">Recension – Shenmue III</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437384/forsta-olasta">13</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Pokémon Sword / Shield" href="/artikel/281585">Recension – Pokémon Sword / Shield</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437368/forsta-olasta">26</a>
						</li>
			</ul>
		</div>
		<div class="pl-foot"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div id="user-reviews" class="push-list push-list-side recent-threads-side content-widget content-gutter cg-dl">
	<div class="pl-inner">
		<div class="pl-head">
			<h5>
				<a class="plh-label" href="/forum/291">Nya medlemsrecensioner</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<a class="pli-label" title="[Brädspel] - The Lord of the Rings: Journeys in Middle-earth" href="/forum/trad/436885">[Brädspel] - The Lord of the Rings: Journeys in Middle-earth</a>
							<a class="pli-meta pli-comments" href="/forum/trad/436885/forsta-olasta">8</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="JOKER" href="/forum/trad/437426">JOKER</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437426/forsta-olasta">30</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Guide till att skriva recensioner i forumet" href="/forum/trad/429832">Guide till att skriva recensioner i forumet</a>
							<a class="pli-meta pli-comments" href="/forum/trad/429832/forsta-olasta">38</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension: Mosaic (PC)" href="/forum/trad/437620">Recension: Mosaic (PC)</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437620/forsta-olasta">3</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Gears 5" href="/forum/trad/437610">Gears 5</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437610/forsta-olasta">23</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Beyond Good &amp; Evil Tillbakablick" href="/forum/trad/436863">Beyond Good &amp; Evil Tillbakablick</a>
							<a class="pli-meta pli-comments" href="/forum/trad/436863/forsta-olasta">18</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="The Outer Worlds (PC)" href="/forum/trad/437301">The Outer Worlds (PC)</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437301/forsta-olasta">14</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Loria" href="/forum/trad/437116">Loria</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437116/forsta-olasta">8</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Outer Wilds (PC)" href="/forum/trad/436839">Outer Wilds (PC)</a>
							<a class="pli-meta pli-comments" href="/forum/trad/436839/forsta-olasta">15</a>
						</li>
			</ul>
		</div>
		<div class="pl-foot"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="bnr bnr-insider bnr-insider-2 content-gutter cg-dl">
	<div class="bnr-inner">
		<div id="insider-2"></div>
		<noscript>
			<a href="//adserver.adtech.de/adlink|3.0|792.1|6396147|0|131|ADTECH;loc=300" target="_blank">
				<img src="//adserver.adtech.de/adserv|3.0|792.1|6396147|0|131|ADTECH;loc=300;alias=" width="300" height="300" alt=""/>
			</a>
		</noscript>
		<div class="bnr-click-guard"></div>
	</div>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var refreshBanner = function()
		{
			ADTECH.loadAd({
				"placement": 6396147,
				"params": {
					"alias": "insider-2"
				}
			});
			
		};
		
		Taiga.Events.Blackboard.runMany("onPrimaryBannerLoaded", refreshBanner);
		Taiga.Events.Blackboard.runMany("onRefreshBannerPosition", function(name)
		{
			if(name === "insider-2") { refreshBanner(); }
		});

	})();
	// ]]>
	</script>
</div>
				</div>
				<div class="sv-item">
					<div class="ext-news-side content-widget content-gutter cg-dl">
	<div class="ens-inner">
		<div class="ens-header">
			<h5>
				<span class="label">Externa nyheter</span>
				<span class="icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="ens-feed">
			<h6>Hårdvarunytt från SweClockers</h6>
			<ul>
				
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/28780-veckans-fraga-jobbar-eller-vill-du-inom-it" title="Veckans fråga: Jobbar eller vill du inom IT?" target="_blank" rel="nofollow">
						<span class="ensi-label">Veckans fråga: Jobbar eller vill du inom IT?</span>
						<span class="ensi-date">Idag</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/28686-testpilot-corsair-one-i164-litet-kraftpaket-i-annorlunda-utforande" title="Testpilot: Corsair One i164 – litet kraftpaket i annorlunda utförande" target="_blank" rel="nofollow">
						<span class="ensi-label">Testpilot: Corsair One i164 – litet kraftpaket i annorlunda utförande</span>
						<span class="ensi-date">Idag</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/28784-resident-evil-3-till-pc-far-systemkrav" title="Resident Evil 3 till PC får systemkrav" target="_blank" rel="nofollow">
						<span class="ensi-label">Resident Evil 3 till PC får systemkrav</span>
						<span class="ensi-date">Idag</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/28783-nvidia-visar-nya-spel-med-ray-tracing" title="Nvidia visar nya spel med ray tracing" target="_blank" rel="nofollow">
						<span class="ensi-label">Nvidia visar nya spel med ray tracing</span>
						<span class="ensi-date">Idag</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/28781-kioxia-avtacker-ersattare-till-qlc-nand" title="Kioxia avtäcker ersättare till QLC NAND" target="_blank" rel="nofollow">
						<span class="ensi-label">Kioxia avtäcker ersättare till QLC NAND</span>
						<span class="ensi-date">Idag</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/28777-amd-renoir-far-integrerad-vega-grafik-med-upp-till-832-streamprocessorer" title="AMD &quot;Renoir&quot; får integrerad Vega-grafik med upp till 832 streamprocessorer" target="_blank" rel="nofollow">
						<span class="ensi-label">AMD &quot;Renoir&quot; får integrerad Vega-grafik med upp till 832 streamprocessorer</span>
						<span class="ensi-date">Idag</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/28779-google-bjuder-youtube-premium-abonnenter-pa-smarta-hogtalaren-nest-mini" title="Google bjuder Youtube Premium-abonnenter på smarta högtalaren Nest Mini" target="_blank" rel="nofollow">
						<span class="ensi-label">Google bjuder Youtube Premium-abonnenter på smarta högtalaren Nest Mini</span>
						<span class="ensi-date">Idag</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/28776-warcraft-iii-reforged-lanseras-januari-2020" title="Warcraft III: Reforged lanseras januari 2020" target="_blank" rel="nofollow">
						<span class="ensi-label">Warcraft III: Reforged lanseras januari 2020</span>
						<span class="ensi-date">Idag</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/28702-ambilight-till-tv-ratt-eller-fel" title="Ambilight till TV – rätt eller fel?" target="_blank" rel="nofollow">
						<span class="ensi-label">Ambilight till TV – rätt eller fel?</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/28773-sony-slapper-tillbehor-till-dualshock-4" title="Sony släpper tillbehör till Dualshock 4" target="_blank" rel="nofollow">
						<span class="ensi-label">Sony släpper tillbehör till Dualshock 4</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
			</ul>
		</div>
		<div class="ens-footer"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="bnr bnr-insider bnr-insider-3 content-gutter cg-dl">
	<div class="bnr-inner">
		<div id="insider-3"></div>
		<noscript>
			<a href="//adserver.adtech.de/adlink|3.0|792.1|6396150|0|131|ADTECH;loc=300" target="_blank">
				<img src="//adserver.adtech.de/adserv|3.0|792.1|6396150|0|131|ADTECH;loc=300;alias=" width="300" height="300" alt=""/>
			</a>
		</noscript>
		<div class="bnr-click-guard"></div>
	</div>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var refreshBanner = function()
		{
			ADTECH.loadAd({
				"placement": 6396150,
				"params": {
					"alias": "insider-3"
				}
			});
			
		};
		
		Taiga.Events.Blackboard.runMany("onPrimaryBannerLoaded", refreshBanner);
		Taiga.Events.Blackboard.runMany("onRefreshBannerPosition", function(name)
		{
			if(name === "insider-3") { refreshBanner(); }
		});

	})();
	// ]]>
	</script>
</div>
				</div>
			</div>															<div class="cc-fill"></div>
														</div>
														<div id="contentBody" class="cc-col ic-main">
															<div class="article-body primary-content content-gutter cg-b">
	<div class="pc-bg pc-padding pcp-d">
		
				<div class="ab-preamble"><div class="bbcode"><p class="bbParagraph">Det var längesen Assassin&#039;s Creed &quot;bara&quot; var ett spel.</p></div></div>
				<div class="ab-text"><div class="bbcode"><p class="bbParagraph"><em class="bbEm">Assassin&#039;s Creed</em> har prövat sina vingar som bland annat serietidningar, <a class="bbLink" href="https://www.fz.se/nyhet/245774-se-filmen-fran-assassins-creed-filmen" target="_self">Hollywood-film</a> och romaner. Nu testar man ännu ett grepp, den här gången något oväntat som en radioteater.</p><p class="bbParagraph">Assassin&#039;s Creed: Gold  är ett <em class="bbEm">&quot;ljuddrama&quot;</em> som kommer ha premiär via <a class="bbLink" href="https://www.audible.com/pd/Assassins-Creed-Gold-Audiobook/B081HFMVBJ?ipRedirectOverride=true&amp;overrideBaseCountry=true&amp;pf_rd_p=fd94faec-ca7e-4595-b282-5af8a02fd47b&amp;pf_rd_r=VABG6J459F8JAQ9YNYY5" target="_blank">Audible</a> under 2020 och är knappt fem timmar. Det är inte vilka som helst som kommer att låna ut sina stämmor till dramat; vi hittar bland andra Riz Ahmed (Rogue One) och Anthony Head (Buffy the Vampire Slayer).</p><p class="bbParagraph"><em class="bbEm">Assassin&#039;s Creed</em>-spelen tar oss till historiska platser. Hur det blir med Gold är något oklart men <em class="bbEm">&quot;finanskaos i Isaac Newtons och 1600-talets Storbritannien&quot;</em> ska vara en del av berättelsen. Det finns ännu inget releasedatum, förutom vaga 2020, men Gold ska följa...</p><blockquote class="article-bbc-blockquote">
				<div class="abbq-icon sm-base-icon"></div>
				<div class="abbq-content"><p class="bbParagraph">...Aliyah Kahn, a card shark and hustler, who’s been dealt a rough hand in life. Surviving through her smarts and street scams, Aliyah struggles to get by until she loses big time to a mysterious older man, Gavin Banks. Her only option to repay Banks is to become an Assassin. During her training, Banks tells Aliyah of the centuries-old battle between the Assassins and Templars, imploring her to help him decode a secret message inscribed on an illegal form of currency during the Great Recoinage of 1696.</p></div>
			</blockquote><p class="bbParagraph">Nästa <em class="bbEm">Assassin&#039;s Creed</em>-spel ryktas i sin tur handla om <a class="bbLink" href="/artikel/279499" target="_self">vikingar</a>.</p></div></div>
					<div class="ab-footer"><div class="bbcode"><div class="related-articles" id="bbTag-1-5dfaaa5bf0130-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer om Assassin&#039;s Creed</h2>
				<div class="ra-container">
					    <div id="bbTag-2-5dfaaa5bf0139-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/279499">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1413461?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxMzQ2MSIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiJkNDgzNzgwZTI0N2M5OTQyNmNmNzU5ZjBhNTYzZTMzMyJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Rykte: vikingar i nästa Assassin&#039;s Creed?</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-3-5dfaaa5bf0170-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/281126">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1410889?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxMDg4OSIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiI4NzM0ZWU0YzlkNmFhYjg5MmI4NDM0YTQxNjUyZjhmNCJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Kvällssnack – Var borde Assassin&#039;s Creed styra kosan härnäst?</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-5dfaaa5bf018a-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/280398">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1415335?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNTMzNSIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiI4MWVmYjI2MzJjMDQ1NGFhMjFkNGRiMTI0MDI0ODQyZCJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Quiz – Vad kan du om Assassin&#039;s Creed?</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><div class="bbcode-engagementbox" id="bbTag-5-5dfaaa5bf01a3-6a1b79e6bf1cb3047ff39ed7d584682c">
	<div class="bbceb-content"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Main.BBCode.Engagementbox(document.getElementById("bbTag-5-5dfaaa5bf01a3-6a1b79e6bf1cb3047ff39ed7d584682c"), 437396);
	
})();
// ]]>
</script></div></div><div class="article-keywords"><a class="ak-link" href="/arkiv/nyckelord/assassins-creed">#assassins-creed</a><a class="ak-link" href="/arkiv/nyckelord/assassins-creed-gold">#assassins-creed-gold</a></div>
		
	</div>

	<div id="article-proof" class="pc-bg-3">
		<div class="article-proof">
			<div class="ap-btn">
				<div class="ap-icon sm-base-icon"></div>
				<div class="ap-label">Skicka en rättelse</div>
			</div>
		</div>
		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			$("#article-proof .ap-btn").click(function()
			{
				var app = new Main.Articles.ProofDialog.App();
				app.setArticleid(281618);
				app.setPageNum(1);
				app.openWindow();
			});

		})();
		// ]]>
		</script>
	</div>

	<div class="pc-bg-2">
				<div class="article-comments">
	<div class="ac-header">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/437396/forsta-olasta">
			<div class="cb-top">3</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title" href="/forum/trad/437396">Kommentarer</a>
	</div>
	<div class="ac-list">
		
				<a class="ac-comment" href="/forum/post/3946933">
					<span class="acc-text">Tänker fortfarande att originalet och de första uppföljarna hade blivit en fantastisk TV-serie. Well, hade kunnat bli... Det hade kunnat vara en riktigt bra, värdig &quot;uppföljare&quot; till Highlander och bli riktigt lyckade om man följde ett liknande koncept...</span>
					<span class="acc-date">24/11</span>
				</a>
				<a class="ac-comment" href="/forum/post/3946858">
					<span class="acc-text">Jag tycker det verkar vara intressant.</span>
					<span class="acc-date">23/11</span>
				</a>
				<a class="ac-comment" href="/forum/post/3946665">
					<span class="acc-text">&quot;-Radioteatern presenterar: Lönnmördarens tro: Guld&quot;</span>
					<span class="acc-date">23/11</span>
				</a>
	</div>
	<div class="ac-footer">
		<a class="button" href="/forum/trad/437396">Läs alla kommentarer!</a>
	</div>
</div>		
			</div>

</div>


<div class="fp-news">
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/forum/trad/437710">
						<img src="//cdn.fz.se/artikel/bild/1418755?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODc1NSIsImZpbHRlcnMiOlsiYz0wLDAsMjAwMCw5MDkiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJjNDEzMjYxMGUwNTY5OTcyNGYzMGZkNzMzYmUwNGRlYyJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437710/forsta-olasta" rel="nofollow">
					<div class="cb-top">12</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/forum/trad/437710">Kraftsnack – Vad står på din önskelista inför ett eventuellt Fallen Order 2?</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/forum/289">Allmänt spelsnack</a></span>
				<span class="fpnim-date">idag 16:42</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Respawn anställer för Star Wars-projekt. Hmmm!</p></div>
								</div>
								
							</div>
						</div>
					</div>
					
					
				<div class="fpni-related">
					<ul>
						
					<li>
						<a href="/artikel/281835">Respawn söker folk till Star Wars-projekt – Fallen Order-uppföljare på gång?</a>
					</li>
					</ul>
				</div>
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281844">
						<img src="//cdn.fz.se/artikel/bild/1418754?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODc1NCIsImZpbHRlcnMiOlsiYz0wLDMwMywxNTgxLDc3MiIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6Ijc0NTcwMmQxMDBiNGU5ZmYzNDQzZGQ3OTM0N2MyYThkIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437713/forsta-olasta" rel="nofollow">
					<div class="cb-top">3</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281844">Halo: Reach-mod gör om fps-klassikern till en skjutare i tredjeperson</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/pc">PC</a></span>
				<span class="fpnim-date">idag 18:50</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Genidrag eller hädelse?</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281843">
						<img src="//cdn.fz.se/artikel/bild/1418753?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODc1MyIsImZpbHRlcnMiOlsiYz01NjYsMCwxMTgyLDYxNiIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjZjOWNmN2Y3MTNmM2YxMDMxMmYzNGZkNDY5YzY0MjU1In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437712/forsta-olasta" rel="nofollow">
					<div class="cb-top">14</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281843">CoD: Modern Warfare spelas mer än något annat CoD den här generationen</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">idag 17:32</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Activision skrattar hela vägen till julbordet.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281842">
						<img src="//cdn.fz.se/artikel/bild/1418752?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODc1MiIsImZpbHRlcnMiOlsiYz0wLDAsMTc5OSw4NjMiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJlMmNmYTU1MjRjMWViMjlhMTk2MDIzNzQ1YWM2NjI4MiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437708/forsta-olasta" rel="nofollow">
					<div class="cb-top">11</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281842">Klarade din pc av Resident Evil 2 kommer den klara av Resident Evil 3</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/pc">PC</a></span>
				<span class="fpnim-date">idag 16:01</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Capcom bekräftar samma minimikrav.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
					
				<div class="fpni-related">
					<ul>
						
					<li>
						<a href="/artikel/281761">Resident Evil 3 bekräftat! Släpps redan i april 2020</a>
					</li>
					</ul>
				</div>
				</div>
			</div><div class="bnr bnr-module bnr-module-1 content-gutter cg-b">
	<div class="bnr-inner">
		<div id="module-1"></div>
		<noscript>
			<a href="//adserver.adtech.de/adlink|3.0|792.1|6396148|0|1643|ADTECH;loc=300" target="_blank">
				<img src="//adserver.adtech.de/adserv|3.0|792.1|6396148|0|1643|ADTECH;loc=300;alias=" width="480" height="240" alt=""/>
			</a>
		</noscript>
		<div class="bnr-click-guard"></div>
	</div>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var refreshBanner = function()
		{
			ADTECH.loadAd({
				"placement": 6396148,
				"params": {
					"alias": "module-1"
				}
			});

		};

		Taiga.Events.Blackboard.runMany("onPrimaryBannerLoaded", refreshBanner);
		Taiga.Events.Blackboard.runMany("onRefreshBannerPosition", function(name)
		{
			if(name === "module-1") { refreshBanner(); }
		});

	})();
	// ]]>
	</script>
</div>

			<div class="fpn-item content-widget content-gutter">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281822">
						<img src="//cdn.fz.se/artikel/bild/1418726?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODcyNiIsImZpbHRlcnMiOlsiYz0wLDAsMjUwMCwxNDA2IiwiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiYzdkNjE2ZjdmMWMyMWY5MzhkMTlkNzAzM2Y4Njk3MTUifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437688/forsta-olasta" rel="nofollow">
					<div class="cb-top">27</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281822">20 december: Uppesittarkväll med Årets spel-nedräkning och insamling till Barncancerfonden</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/allmant">Allmänt</a> <a class="fpnim-link" href="/arkiv/kategori/ovrigt">Övrigt</a></span>
				<span class="fpnim-date">igår 12:36</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">På fredag är det äntligen dags. Vilket spel vinner? Och bräcker vi insamlingsrekordet från 2018?</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Joakim Bennet</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281840">
						<img src="//cdn.fz.se/artikel/bild/1418751?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODc1MSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZjEyOTM5OTQ4ZmVhMDJhYjFkMzI1ZTUwNWUyOGI2MTYifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437707/forsta-olasta" rel="nofollow">
					<div class="cb-top">15</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281840">Blade Runner från 1997 finns nu på GOG!</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/aventyr">Äventyr</a></span>
				<span class="fpnim-date">idag 14:20</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Upplev en av 90-talets guldklimpar på din moderna burk.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">gh0glund</span></div>
							</div>
						</div>
					</div>
					<div class="fpni-credit">Tack till <a class="fpnic-user" href="/medlem/4538">magma</a> för detta <a class="fcnic-tip" href="/forum/nyckelord/nyhetstips">#nyhetstips</a>!</div>
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281837">
						<img src="//cdn.fz.se/artikel/bild/1418307?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODMwNyIsImZpbHRlcnMiOlsiYz0zNiwwLDkwMyw0NjAiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiIwZDJlYTk5MmI2ZmZlMjg5NjVlZmRlZTYwZjNmNWVlZiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437705/forsta-olasta" rel="nofollow">
					<div class="cb-top">22</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281837">Borderlands 3 finns nu på Stadia</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/ovriga">Övriga</a> <a class="fpnim-link" href="/arkiv/kategori/ovrigt">Övrigt</a></span>
				<span class="fpnim-date">idag 12:42</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Liksom Dragon Ball, och snart Ghost Recon: Breakpoint.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Tomas Helenius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281838">
						<img src="//cdn.fz.se/artikel/bild/1416723?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNjcyMyIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCw4OTgiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJmMjljMDNiM2Q3YTRkYzRiNjU3NzExMDYzZDg1NTM4NCJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437704/forsta-olasta" rel="nofollow">
					<div class="cb-top">9</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281838">Klassiska kartorna Vacant och Shipment går nu att spela i Call of Duty: Modern Warfare</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a></span>
				<span class="fpnim-date">idag 12:20</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Favoriter från förr, nu med fler polygoner.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">gh0glund</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281836">
						<img src="//cdn.fz.se/artikel/bild/1418748?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODc0OCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNTIzNGQ3ZTFkYTJiMGRlNGUxOWFmMDdjYWRjMmRiZTYifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437702/forsta-olasta" rel="nofollow">
					<div class="cb-top">8</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281836">Horizon Zero Dawn och Uncharted: The Lost Legacy till PS Now i januari</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/ovrigt">Övrigt</a></span>
				<span class="fpnim-date">idag 11:00</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">I väntan på en riktig PC-version kan du streama Aloys äventyr från molnet.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">gh0glund</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281835">
						<img src="//cdn.fz.se/artikel/bild/1418041?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODA0MSIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCwxMDE5IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiM2IyODEzNWRlZTQ3MmY3NzM4NjNmNDU4ZTg3YWM3NzgifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437701/forsta-olasta" rel="nofollow">
					<div class="cb-top">14</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281835">Respawn söker folk till Star Wars-projekt – Fallen Order-uppföljare..?</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/allmant">Allmänt</a> <a class="fpnim-link" href="/arkiv/kategori/rykten">Rykten</a> <a class="fpnim-link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a> <a class="fpnim-link" href="/arkiv/kategori/aventyr">Äventyr</a></span>
				<span class="fpnim-date">idag 10:04</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Hur blir en Fallen Order-uppföljare om du får säga ditt?</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Tomas Helenius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div><div class="bnr bnr-module bnr-module-2 content-gutter cg-b">
	<div class="bnr-inner">
		<div id="module-2"></div>
		<noscript>
			<a href="//adserver.adtech.de/adlink|3.0|792.1|6396142|0|1643|ADTECH;loc=300" target="_blank">
				<img src="//adserver.adtech.de/adserv|3.0|792.1|6396142|0|1643|ADTECH;loc=300;alias=" width="480" height="240" alt=""/>
			</a>
		</noscript>
		<div class="bnr-click-guard"></div>
	</div>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var refreshBanner = function()
		{
			ADTECH.loadAd({
				"placement": 6396142,
				"params": {
					"alias": "module-2"
				}
			});

		};

		Taiga.Events.Blackboard.runMany("onPrimaryBannerLoaded", refreshBanner);
		Taiga.Events.Blackboard.runMany("onRefreshBannerPosition", function(name)
		{
			if(name === "module-2") { refreshBanner(); }
		});

	})();
	// ]]>
	</script>
</div>

			<div class="fpn-item content-widget content-gutter">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281833">
						<img src="//cdn.fz.se/artikel/bild/1418743?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODc0MyIsImZpbHRlcnMiOlsiYz0wLDAsNzYwLDI3MCIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6W10sImtleSI6ImRmZWNkMGRmZWZmYWVlOGVhNjRmMGI0ZTQyZDM0MDFiIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437700/forsta-olasta" rel="nofollow">
					<div class="cb-top">20</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281833">Warcraft 3: Reforged har releasedatum!</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/ovrigt">Övrigt</a></span>
				<span class="fpnim-date">idag 09:15</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Vi behöver inte vänta så lång tid efter nyåret.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281830">
						<img src="//cdn.fz.se/artikel/bild/1418739?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODczOSIsImZpbHRlcnMiOlsiYz0wLDE3OSwyMDAwLDk0NiIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImQ3ZjQyN2IxM2NkMjZjNzMxMWI2OWU0Y2IxYTg2OTJkIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437697/forsta-olasta" rel="nofollow">
					<div class="cb-top">6</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281830">Rykte – stor Xbox Series X-avtäckning innan E3, med Elden Ring</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/rykten">Rykten</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">igår 20:30</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Ska ske i april eller maj, enligt ryktet.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281810">
						<img src="//cdn.fz.se/artikel/bild/1418715?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODcxNSIsImZpbHRlcnMiOlsiYz0wLDAsMTM1MCw2ODQiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOltdLCJrZXkiOiI5MjI2YjkyMzEyNWM5ZTVhODM0NTFhMmY5YmJjYzcxNCJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437674/forsta-olasta" rel="nofollow">
					<div class="cb-top">171</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281810">Läsarnas Årets spel – nominera nu!</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/allmant">Allmänt</a></span>
				<span class="fpnim-date">2019-12-16 13:53</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Nominera nu inför omröstningen som börjar på fredag.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Tomas Helenius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281832">
						<img src="//cdn.fz.se/artikel/bild/1418741?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODc0MSIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiOTZmNDE2MmM3N2E1ZGNjMGY3MzFmNDIxMmMzY2E1MzgifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437696/forsta-olasta" rel="nofollow">
					<div class="cb-top">8</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281832">Global Series – Apex Legends blir esport med 3 miljoner dollar i prispotten</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/ovrigt">Övrigt</a></span>
				<span class="fpnim-date">igår 19:11</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">gh0glund</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/forum/trad/437680">
						<img src="//cdn.fz.se/artikel/bild/1418738?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODczOCIsImZpbHRlcnMiOlsiYz0wLDE1MSwxNjAwLDkxNSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjllZmZjMDdjOTY4OTQ0OTEzYjY5YjUyZTFlMjYwMmJiIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437680/forsta-olasta" rel="nofollow">
					<div class="cb-top">39</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/forum/trad/437680">Esport, indie, battle royale – vilka har varit 10-talets stora trender?</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/forum/289">Allmänt spelsnack</a></span>
				<span class="fpnim-date">2019-12-16 20:39</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Calle samlar intryck om 10-talets djupa avtryck.</p></div>
								</div>
								
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
				<div class="fpn-item content-widget fp-articlelist content-gutter cg-b">
					<div class="fpni-bg fpal-padding">
						<div class="fpal-header">
							Hetast just nu
						</div>
						<div class="fpal-items">
							
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/281810">
						<img src="//cdn.fz.se/artikel/bild/1418713?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODcxMyIsImZpbHRlcnMiOlsiYz0wLDAsMTM1MSw2ODEiLCJyPTc4LDU5LDEsMCJdLCJwYXJhbXMiOltdLCJrZXkiOiIyMjlkYzU5MzFmZDA4ZmRiOWViYTYwM2E5NjkzMmZkNCJ9" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/281810">Läsarnas Årets spel – nominera nu!</a>
						</div>
						<div class="fpali-preamble">Inför omröstningen.</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/437674/forsta-olasta" rel="nofollow">
						<div class="cb-top">171</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/281807">
						<img src="//cdn.fz.se/artikel/bild/1418711?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODcxMSIsImZpbHRlcnMiOlsiYz0wLDM5NSwyMDAwLDExNzQiLCJyPTc4LDU5LDEsMCJdLCJwYXJhbXMiOltdLCJrZXkiOiI2Mzg1OTYyOTA0NDAwNjJkZDJjMTc0ZDE2YzE0ZjBmYSJ9" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/281807">Ny nivå av krystade gamingtillbehör - Pumas Active Gaming Footwear</a>
						</div>
						<div class="fpali-preamble">En socka för 1600 kr känns sjukt värt.</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/437671/forsta-olasta" rel="nofollow">
						<div class="cb-top">43</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/281831">
						<img src="//cdn.fz.se/artikel/bild/1418740?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODc0MCIsImZpbHRlcnMiOlsicj03OCw1OSwxLDAiXSwicGFyYW1zIjpbXSwia2V5IjoiZGIwYjE2ZDJkNzE1MzgzNTEyNzQ1M2RjMWJiNzFlNWQifQ%3D%3D" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/281831">Sony lanserar tillbehör till Dualshock 4 - döptes snabbt till Playstation-Pungen</a>
						</div>
						<div class="fpali-preamble">Ger dig två extra knappar och en OLED-skärm - på baksidan av kontrollen.</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/437693/forsta-olasta" rel="nofollow">
						<div class="cb-top">34</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/281818">
						<img src="//cdn.fz.se/artikel/bild/1418721?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODcyMSIsImZpbHRlcnMiOlsiYz0wLDAsNjg1LDM1MiIsImE9MjoxIiwicj03OCw1OSwxLDAiXSwicGFyYW1zIjpbXSwia2V5IjoiOTU0MThkYTEwZmM0NDFmMmQzMmI1OTQ0ZTc5ZWFkN2UifQ%3D%3D" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/281818">Årtiondets populäraste mobilspel ääär... Subway Surfers!</a>
						</div>
						<div class="fpali-preamble">Och ett f2p-strategispel drog in 60 miljarder kronor!</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/437682/forsta-olasta" rel="nofollow">
						<div class="cb-top">33</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/281828">
						<img src="//cdn.fz.se/artikel/bild/1418731?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODczMSIsImZpbHRlcnMiOlsiYT0yOjEiLCJyPTc4LDU5LDEsMCJdLCJwYXJhbXMiOltdLCJrZXkiOiI5ODQ0NDI4YmEyMDBlZThhNWRhODhjYjIyOTU0Yjg2NSJ9" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/281828">Xbox Series X i all ära, men nästa Xbox heter i själva verket bara Xbox</a>
						</div>
						<div class="fpali-preamble">Series X är bara en variant av Xbox.</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/437692/forsta-olasta" rel="nofollow">
						<div class="cb-top">32</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
						</div>
					</div>
				</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281829">
						<img src="//cdn.fz.se/artikel/bild/1418737?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODczNyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiZjIyNDE0YWVmMDFhN2FjMzlmMGU5ZjcyYTg2NTYxNzgifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437695/forsta-olasta" rel="nofollow">
					<div class="cb-top">7</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281829">Playerunknowns Prologue är inte en shooter eller PUBG-uppföljare</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/ovrigt">Övrigt</a></span>
				<span class="fpnim-date">igår 17:21</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Brendan Greene ger oss några få hintar.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281831">
						<img src="//cdn.fz.se/artikel/bild/1418740?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODc0MCIsImZpbHRlcnMiOlsiYz03LDcsMjU1MywxNDMzIiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNGRjMTY2NzllYmExYTA0MWZmMjU3ZTM2ZTdhYzllMzYifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437693/forsta-olasta" rel="nofollow">
					<div class="cb-top">34</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281831">Sony lanserar tillbehör till Dualshock 4 - döptes snabbt till Playstation-Pungen</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/tillbehor">Tillbehör</a></span>
				<span class="fpnim-date">igår 16:57</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Ger dig två extra knappar och en OLED-skärm - på baksidan av kontrollen.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281828">
						<img src="//cdn.fz.se/artikel/bild/1418731?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODczMSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZWE1ZThmZTE4YzRkNzcxYWQ5YzRiMDFkZTE5ZjJjYzgifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437692/forsta-olasta" rel="nofollow">
					<div class="cb-top">32</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281828">Xbox Series X i all ära, men nästa Xbox heter i själva verket bara Xbox</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">igår 16:09</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Series X är bara en variant av Xbox.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281827">
						<img src="//cdn.fz.se/artikel/bild/1418730?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODczMCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZjg1ODMwMzZmYWY1YmVkNzZjNTFkNTQwY2QxNDI1YTQifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437691/forsta-olasta" rel="nofollow">
					<div class="cb-top">3</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281827">Nya bilder från Final Fantasy VII Remake hittar ut på nätet</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/rollspel">Rollspel</a></span>
				<span class="fpnim-date">igår 15:01</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Sephiroth i sin polygontätaste skrud hittills.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">gh0glund</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281825">
						<img src="//cdn.fz.se/artikel/bild/1418727?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODcyNyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiMzgxOGEwNDFkMWFjNjg3YTEzM2MxMTY2MjEyNjllM2IifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437690/forsta-olasta" rel="nofollow">
					<div class="cb-top">8</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281825">Planet Zoo julpyntas med det nya Arctic Pack-tillägget som släpptes tidigare idag</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/simulation">Simulation</a></span>
				<span class="fpnim-date">igår 13:40</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Snö, renar och isbjörnar – Gustav minns sin barndom.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">gh0glund</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
			<div class="sponsored-content">
				I samarbete med Western Digital
			</div>
			
					<a href="/artikel/281824">
						<img src="//cdn.fz.se/artikel/bild/1418406?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODQwNiIsImZpbHRlcnMiOlsiYz0xMDksMTQ3LDY4NywzOTQiLCJhPTIuMSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJhYjdkZDNjODAxYzNjNDNjNTEzMzE2OWMyNDY0MDk1MiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437689/forsta-olasta" rel="nofollow">
					<div class="cb-top">16</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281824">Ni vann spelhårddiskar från Western Digital</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/tavling">Tävling</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/sponsrat-innehall">Sponsrat innehåll</a></span>
				<span class="fpnim-date">igår 12:37</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Vinnarna i den första adventstävlingen är korade.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281823">
						<img src="//cdn.fz.se/artikel/bild/1412442?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxMjQ0MiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiM2UzYzM0MjhhNGYzYzA5MmM5MzA3MzRlNjFhM2RmY2IifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437687/forsta-olasta" rel="nofollow">
					<div class="cb-top">5</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281823">Untitled Goose Game finns nu att spela med Xbox Game Pass</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">igår 11:26</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">A cooked goose for (nästan) everyone!</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">gh0glund</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281820">
						<img src="//cdn.fz.se/artikel/bild/1405390?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwNTM5MCIsImZpbHRlcnMiOlsiYz01NCwxODIsNzc4LDQ0NCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImJmYzEzMmI0MGYyZjliNzdkNjQxOGZlY2E0ZjNiZTgyIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437685/forsta-olasta" rel="nofollow">
					<div class="cb-top">19</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281820">Diabotical blir free-to-play och får typ releasedatum</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a></span>
				<span class="fpnim-date">igår 10:41</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Det kommer också bli exklusivt för Epic Game Store.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					<div class="fpni-credit">Tack till <a class="fpnic-user" href="/medlem/50293">Dunder</a> för detta <a class="fcnic-tip" href="/forum/nyckelord/nyhetstips">#nyhetstips</a>!</div>
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/forum/trad/432337">
						<img src="//cdn.fz.se/artikel/bild/1409996?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwOTk5NiIsImZpbHRlcnMiOlsiYz0xOSwwLDIxMDMsMTA3MyIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImUzZmVjYjhhNWI2Yzk4ZjA1YjQ3NTA5NWQwYWI1MjRkIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/432337/forsta-olasta" rel="nofollow">
					<div class="cb-top">2929</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/forum/trad/432337">+2 900 inlägg i stora Red Dead 2-tråden – når vi 3 000 i år..?</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/forum/289">Allmänt spelsnack</a></span>
				<span class="fpnim-date">2018-10-16 12:34</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Allt och lite till om Rockstars westerndrama – i FZ-forumet.</p></div>
								</div>
								
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281819">
						<img src="//cdn.fz.se/artikel/bild/1418722?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODcyMiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiYTVkNDY4MjExOWFhNGI1ODFiODBhMTU0MGIyYjYxNDAifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437684/forsta-olasta" rel="nofollow">
					<div class="cb-top">28</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281819">Star Wars Battlefront II får nytt gratisinnehåll, firar med svinsnygg trailer</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a></span>
				<span class="fpnim-date">igår 09:43</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">The Rise of Skywalker anländer lagom till filmens premiär.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">gh0glund</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div></div><div class="bnr bnr-module bnr-module-3 content-gutter cg-y">
	<div class="bnr-inner">
		<div id="module-3"></div>
		<noscript>
			<a href="//adserver.adtech.de/adlink|3.0|792.1|6396149|0|1643|ADTECH;loc=300" target="_blank">
				<img src="//adserver.adtech.de/adserv|3.0|792.1|6396149|0|1643|ADTECH;loc=300;alias=" width="480" height="240" alt=""/>
			</a>
		</noscript>
		<div class="bnr-click-guard"></div>
	</div>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var refreshBanner = function()
		{
			ADTECH.loadAd({
				"placement": 6396149,
				"params": {
					"alias": "module-3"
				}
			});

		};

		Taiga.Events.Blackboard.runMany("onPrimaryBannerLoaded", refreshBanner);
		Taiga.Events.Blackboard.runMany("onRefreshBannerPosition", function(name)
		{
			if(name === "module-3") { refreshBanner(); }
		});

	})();
	// ]]>
	</script>
</div>

			<div class="stack-view">
				
				
				
				<div class="sv-item">
					<div class="push-list push-list-footer  recent-articles-footer content-widget content-gutter cg-b">
	<div class="pl-inner">
		<div class="pl-header">
			<h5>
				<a class="plh-label" href="/">Heta nyheter</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
			<p class="plh-descr">Aktuella nyhetsdiskussioner</p>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<span class="pli-meta pli-date">16 / 12</span>
							<a class="pli-label" href="/artikel/281810">Läsarnas Årets spel – nominera nu!</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437674/forsta-olasta">171</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">16 / 12</span>
							<a class="pli-label" href="/artikel/281807">Ny nivå av krystade gamingtillbehör - Pumas Active Gaming Footwear</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437671/forsta-olasta">43</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">Igår</span>
							<a class="pli-label" href="/artikel/281831">Sony lanserar tillbehör till Dualshock 4 - döptes snabbt till Playstation-Pungen</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437693/forsta-olasta">34</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">Igår</span>
							<a class="pli-label" href="/artikel/281818">Årtiondets populäraste mobilspel ääär... Subway Surfers!</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437682/forsta-olasta">33</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">Igår</span>
							<a class="pli-label" href="/artikel/281828">Xbox Series X i all ära, men nästa Xbox heter i själva verket bara Xbox</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437692/forsta-olasta">32</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">Igår</span>
							<a class="pli-label" href="/artikel/281819">Star Wars Battlefront II får nytt gratisinnehåll, firar med svinsnygg trailer</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437684/forsta-olasta">28</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">Igår</span>
							<a class="pli-label" href="/artikel/281822">20 december: Uppesittarkväll med Årets spel-nedräkning och insamling till Barncancerfonden</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437688/forsta-olasta">27</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">Idag</span>
							<a class="pli-label" href="/artikel/281837">Borderlands 3 finns nu på Stadia</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437705/forsta-olasta">22</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">Idag</span>
							<a class="pli-label" href="/artikel/281833">Warcraft 3: Reforged har releasedatum!</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437700/forsta-olasta">20</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">Igår</span>
							<a class="pli-label" href="/artikel/281820">Diabotical blir free-to-play och får typ releasedatum</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437685/forsta-olasta">19</a>
						</li>
			</ul>
		</div>
		<div class="pl-footer"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="push-list push-list-footer recent-threads-footer content-widget content-gutter cg-b">
	<div class="pl-inner">
		<div class="pl-header">
			<h5>
				<a class="plh-label" href="/forum/aktiva">Nytt i forumet</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
			<p class="plh-descr">Aktiva diskussionstrådar</p>
		</div>
		<div class="pl-body rtf-lists">
			<div class="rtf-list rtfl-active">
				<div class="rtfl-inner">
					<h6>Aktiva</h6>
					<ul class="pl-item-list">
						
				
				
				
				
				
				
				
				
				
				
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437710">OM det blir en Star Wars Jedi: Fallen Order-tvåa, vad står på din önskelista?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437710/forsta-olasta">12</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/432337">Red Dead Redemption 2, Officiella speltråden – Allmän diskussion / Guide / Spelare /  Frågor</a>
					<a class="pli-meta pli-comments" href="/forum/trad/432337/forsta-olasta">2929</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437716">Vad spelade ni mest detta år?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437716/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437715">Vad spelar du i julhelgen 2019? 🕹️🎅</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437715/forsta-olasta">6</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/436330">Vad gör ni nu?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/436330/forsta-olasta">254</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/436875">Dina andra intressen /hobbyn</a>
					<a class="pli-meta pli-comments" href="/forum/trad/436875/forsta-olasta">71</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/435565">Photo Mode tråden</a>
					<a class="pli-meta pli-comments" href="/forum/trad/435565/forsta-olasta">93</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437714">Router tar hela hastigheten vid nedladdning</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437714/forsta-olasta">2</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437703">Julfilmer - tips, diskussion, omröstning</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437703/forsta-olasta">6</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437709">Star Wars: The Rise of Skywalker är sjuukt bra!</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437709/forsta-olasta">3</a>
				</li>
					</ul>
				</div>
			</div>
			<div class="rtf-list rtfl-noreply">
				<div class="rtfl-inner">
					<h6>Obesvarade</h6>
					<ul class="pl-item-list">
						
				
				
				
				
				
				
				
				
				
				
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437716">Vad spelade ni mest detta år?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437716/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437711">[SÄLJES] PS4 Slim 500GB med God of War, Red Dead Redemption 2, Spider-Man och The Last Of Us</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437711/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437698">Svenskstaden.nu | Discover your new world</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437698/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437694">POPKORN.nu - En sida om spel, film, toys mm</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437694/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437681">Ville visa upp min YouTube-kanal full av skratt och idioti!</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437681/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437662">Spelgrytan, insamling av spel.</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437662/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437650">Byte: Fallen Order mot Sekiro PS4</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437650/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437621">Rust Server &quot;Paradiset [Swedish Royal Server]&quot; Söker Spelare</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437621/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437616">S: PS4 Pro SSD + VR + Spel!</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437616/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437607">Tim Willis snackar Quake-historia</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437607/forsta-olasta">0</a>
				</li>
					</ul>
				</div>
			</div>
		</div>
		<div class="pl-footer"></div>
	</div>
</div>
				</div>
			</div>															<div class="cc-fill"></div>
														</div>
													</div>
													<div id="contentFooter" class="ic-bottom">
																											</div>
												</div>
												<div class="cc-fill"></div>
											</div>
										</div>
										<div class="oc-bottom"></div>
									</div>
									<div class="if-fill"></div>
								</div>
								<footer id="clippedFooter" class="if-bottom">
									<div class="bnr bnr-panorama bnr-panorama-2 content-gutter cg-b">
	<div class="bnr-inner">
		<div id="bnr-panorama-2"></div>
		<noscript>
			<a href="//adserver.adtech.de/adlink|3.0|792.1|6396141|0|744|ADTECH;loc=300" target="_blank">
				<img src="//adserver.adtech.de/adserv|3.0|792.1|6396141|0|744|ADTECH;loc=300;alias=" width="980" height="120" alt=""/>
			</a>
		</noscript>
		<div class="bnr-click-guard"></div>
	</div>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var refreshBanner = function()
		{
			ADTECH.loadAd({
				"placement": 6396141,
				"params": {
					"alias": "bnr-panorama-2"
				}
			});

		};

		Taiga.Events.Blackboard.runMany("onPrimaryBannerLoaded", refreshBanner);
		Taiga.Events.Blackboard.runMany("onRefreshBannerPosition", function(name)
		{
			if(name === "panorama-2") { refreshBanner(); }
		});

	})();
	// ]]>
	</script>
</div>

<div class="site-footer content-widget">
	<div class="sf-top">
		<div class="sft-section sf-adverts">
			<div class="sfts-header">
				<h5>
					<span class="label">Att synas på FZ</span>
					<span class="icon sm-base-icon"></span>
				</h5>
			</div>
			<div class=" sfts-text">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="sfts-footer">
				<a href="https://ocast.com/sv-se/brands/fz-se-141" rel="nofollow" class="cta-button">
					<span class="icon sm-base-icon"></span>
					<span class="label">Annonsinfo</span>
				</a>
			</div>
		</div>
		<div class="sft-section sf-contact">
			<div class="sfts-header">
				<h5>
					<span class="label">Feedback</span>
					<span class="icon sm-base-icon"></span>
				</h5>
			</div>
			<div class="sfts-text">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa eller lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
				<ul>
					<li><a href="/forum/50">Feedback-forum</a></li>
				</ul>
			</div>
			<div class="sfts-footer">
				<a href="/kontakt" class="cta-button">
					<span class="icon sm-base-icon"></span>
					<span class="label">Kontakta FZ-crew</span>
				</a>
			</div>
		</div>
		<div class="sft-section sf-rss">
			<div class="sfts-header">
				<h5>
					<span class="label">RSS</span>
					<span class="icon sm-base-icon"></span>
				</h5>
			</div>
			<div class="sfts-text">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
				<ul>
					<li><a href="/feeds/nyheter">Nyheter och artiklar</a></li>
					<li><a href="/feeds/forum">Forum</a></li>
				</ul>
			</div>
		</div>
		<div class="sft-section outsider-width-filler"></div>
	</div>
	<div class="sf-bottom">
		<a href="/" class="sfb-logo"></a>
		<div class="sfb-info">
			<ul>
				<li><a href="/info/om-oss">Om FZ.se</a></li>
				<li><a href="/info/om-oss#cookies">Teknisk info och cookies</a></li>
			</ul>
			<p>Copyright © 1996—2019 Geeks AB.<br/>
			Citering är tillåten om källan anges.</p>
		</div>
		
		<div class="sfb-side sfb-partner">
			<div id="bahnhof-logo-wrapper">
				<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
					<span>Samarbete med</span>
					<img src="/gfx/bahnhof.svg"/>
				</a>
			</div>
		</div>
		
		<div class="sfb-side">
			<a id="link-mobile" href="//m.fz.se/" class="cta-button sfb-mobile">
				<span class="icon sm-base-icon"></span>
				<span class="label">Mobilversion</span>
			</a>
			<script type="text/javascript">
			// <![CDATA[
			(function()
			{
				new Main.FrontPage.MobileRedirect.App(
					document.getElementById("link-mobile"),
					"m.fz.se"				);

			})();
			// ]]>
			</script>
		</div>
		<div class="sft-section outsider-width-filler"></div>
	</div>
</div>
									<div id="wp-clipped-bottom" class="wp-clipped-bottom"></div>
								</footer>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="of-bottom">
								<div id="wp-wide-bottom" class="wp-wide-bottom container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-col cc-center"></div>
				</div>
			</div>
		</div>
		<div id="footer-scripts" style="display: none;">
					</div>

		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			var state   = 0;
			var delay   = 100;
			var timeout = null;

			function update()
			{
				if(state === 1)
				{
					$("body").removeClass("wnd-blurred");
					$("body").addClass("wnd-focused");
				}
				else if(state === 2)
				{
					$("body").removeClass("wnd-focused");
					$("body").addClass("wnd-blurred");
				}
			}

			Laika.DOM.Event.addEventListener(window, "onFocus", function()
			{
				clearTimeout(timeout);

				state   = 1;
				timeout = setTimeout(update, delay);
			});

			Laika.DOM.Event.addEventListener(window, "onBlur", function()
			{
				clearTimeout(timeout);

				state   = 2;
				timeout = setTimeout(update, delay);
			});

		})();

		Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type='text/javascript'>
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>
	</body>
</html>
