<!DOCTYPE HTML>
<html>
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width"/>
		<meta name="referrer" content="origin-when-cross-origin">

		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<link href="/css/combine.min.css?v=201912205" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CPragati+Narrow:400,700" rel="stylesheet">
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!-- <script type="text/javascript" src="/js/jquery-3.1.1.min.js"></script> -->
		<script src="/js/combine.min.js?v=201912201" type="text/javascript"></script>
		<title>Tunga rykten om Assassin's Creed: Ragnarok &auml;r f&ouml;rmodligen falska - FZ.se</title>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">
		
		<link rel="canonical" href="https://www.fz.se/nyhet/281978-tunga-rykten-om-assassins-creed-ragnarok-ar-formodligen-falska"/>
		<link rel="alternate" href="https://m.fz.se/nyhet/281978-tunga-rykten-om-assassins-creed-ragnarok-ar-formodligen-falska" media="only screen and (max-width: 640px)"/>
		<meta property="og:title" content="Tunga rykten om Assassin's Creed: Ragnarok &auml;r f&ouml;rmodligen falska"/>
		<meta property="og:description" content="Branschanalytiker: st&auml;mmer inte."/>
		<meta property="og:url" content="https://www.fz.se/nyhet/281978-tunga-rykten-om-assassins-creed-ragnarok-ar-formodligen-falska"/>
		<meta property="og:image" content="https://www.fz.se/artikel/og-image/281978"/>
		<meta property="og:type" content="article"/>
		<meta property="og:site_name" content="FZ.se"/>
		<script type="text/javascript">
		// <![CDATA[
		
		var __DOMAIN_M__   = "m.fz.se";
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Main.Auth.SessionManager.fromExport({"userid":1,"token":"1578921443:607cd29b77dd68f7820802160d29f49841ae19a10d46c063333acd6f39448cea"});
		// ]]>
		</script>

				<script type="text/javascript">
		// <![CDATA[
		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? "is_guest" : "is_member"]);
		// ]]>
		</script>
			</head>
	<body id="body" class="layout-fix-1260" >

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WD6LLHQ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="header-scripts" style="display: none;"></div>
		<script type="text/javascript">var adblock = true;</script>
		<script type="text/javascript" src="/js/ads.js"></script>

		<div class="outer-footer">
			<div class="of-top">
				<div id="wallpaper" class="wallpaper">
					<div id="wp-simple" class="wp-simple"></div>
					<div id="wp-top" class="wp-top container-columns">
						<div class="cc-col cc-side cc-left"></div>
						<div class="cc-col cc-side cc-right"></div>
						<div class="cc-col cc-center">
													</div>
					</div>
					<div class="wp-body container-columns">
						<div id="wp-left" class="cc-col cc-side cc-left wp-link">
							<div class="wp-edge">
								<div></div>
							</div>
						</div>
						<div id="wp-right" class="cc-col cc-side cc-right wp-link">
							<div class="wp-edge">
								<div></div>
							</div>
						</div>
						<div class="cc-center">
							<div class="inner-footer">
								<div id="wp-center" class="if-top">
									<div class="outer-content">
										<div id="clippedHeader" class="oc-top">
											<div class="site-header content-widget content-gutter cg-b">
	<div class="sh-top">
		<div class="sh-logo">
			<a href="/"></a>
		</div>
		<div id="ninja-search-form"></div>
		<div id="live"></div>
		<div id="profile-details"></div>
	</div>
	<div id="ninja-search-result"></div>
	<nav class="sh-mainmenu">
		<ul class="menu">
				<li class="menu-item menu-alias-main is-selected"><a href="/"><span>Framsida</span></a></li>
				<li class="menu-item menu-alias-tests"><a href="/tester"><span>Tester</span></a></li>
				<li class="menu-item menu-alias-forum"><a href="/forum"><span>Forum</span></a></li>
				<li class="menu-item menu-alias-info"><a href="/info/redaktion"><span>Om oss</span></a></li>
				<li class="menu-item menu-alias-profile"><a href="/profil"><span>Profil</span></a></li></ul>	</nav>
	<nav class="sh-submenu">
		<ul class="menu">
				<li class="menu-item menu-alias-index"><a href="/"><span>Nyheter</span></a></li>
				<li class="menu-item menu-alias-archive is-selected"><a href="/arkiv"><span>Arkiv</span></a></li>
				<li class="menu-item menu-alias-releases"><a href="/artikel/280757"><span>Releaselistan</span></a></li>
				<li class="menu-item menu-alias-ambasadors"><a href="/artikel/277660"><span>Ambassadörer</span></a></li></ul>	</nav>
</div>
<script type="text/javascript">
// <![CDATA[
new Main.Header.NinjaSearch.App(
	document.getElementById("ninja-search-form"),
	document.getElementById("ninja-search-result")
);

new Common.Header.Live.App(
	document.getElementById("live")
);

new Main.Header.ProfileDetails.App(
	document.getElementById("profile-details"),
	sessionManager
);
// ]]>
</script>
<!-- DAC -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var helper = Common.Ads.CampaignHelper.getInstance();
	
	if(typeof ADTECH !== "undefined")
	{
		ADTECH.config.page = {
			"protocol": "https",
			"secure": true,
			"server": "adserver.adtech.de",
			"network": "792.1",
			"siteid": "876779",
			"params": {
				"loc": "100",
				"key": helper.joinKeywords()
			}
		};
	}
	
})();
// ]]>
</script>
<!-- END DAC -->

<!-- Banner: Panorama 1 -->
<div class="bnr bnr-panorama bnr-panorama-1 content-gutter cg-b">
	<div class="bnr-inner">
		<div id="bnr-panorama-1"></div>
		<noscript>
			<a href="//adserver.adtech.de/adlink|3.0|792.1|6396145|0|744|ADTECH;loc=300" target="_blank">
				<img src="//adserver.adtech.de/adserv|3.0|792.1|6396145|0|744|ADTECH;loc=300;alias=" width="980" height="120" alt=""/>
			</a>
		</noscript>
		<div class="bnr-click-guard"></div>
	</div>
	<div class="bnrp1-footer">
		<div class="bnrp1f-fill"></div>
		<div class="outsider-width-filler"></div>
	</div>
</div>
<script type="text/javascript">
// <![CDATA[
Taiga.Events.Blackboard.runUnique("onContentLoaded", function()
{
	var prefs = Main.Ads.Preferences.getInstance(sessionManager.getSession());
	var block = Main.Ads.Adblock.getInstance();
	
	prefs.loadPreferences(function()
	{
		if(prefs.showAds())
		{
			Main.Ads.Adtech.getInstance().initDAC(function(wasLoaded, wasBlocked)
			{
				if(wasLoaded)
				{
					// Add our keywords to ADTECH page config
					if(typeof ADTECH !== "undefined")
					{
						ADTECH.config.page.params.key = Common.Ads.CampaignHelper.getInstance().joinKeywords();
					}
					Taiga.Events.Blackboard.notifyListeners("onBannerInit");
				}
				else if(wasBlocked)
				{
					Taiga.Events.Blackboard.notifyListeners("onAdblockInit");
				}

				Main.Ads.SupportLogger.logState(sessionManager.getSession(), wasBlocked);
				
			});
		}
	});
});

Taiga.Events.Blackboard.runUnique("onBannerInit", function()
{
	var refreshBanner = function(triggerNext)
	{
		ADTECH.loadAd({
			"placement": 6396145,
			"params": {
				"alias": "bnr-panorama-1"
			},
			"complete": function()
			{
				if(triggerNext)
				{
					Taiga.Events.Blackboard.notifyListeners("onPrimaryBannerLoaded");
				}
			}
		});
	};
	
	Taiga.Events.Blackboard.runMany("onRefreshBanners", function() { refreshBanner(true); });
	Taiga.Events.Blackboard.runMany("onRefreshBannerPosition", function(name)
	{
		if(name === "panorama-1")
		{
			refreshBanner(false);
		}
	});

	refreshBanner(true);
});

Taiga.Events.Blackboard.runUnique("onAdblockInit", function()
{
	new Main.Header.AdblockInfo.App();

});

// ]]>
</script>										</div>
										<div class="content-columns oc-body">
											<div class="cc-col oc-side">
												
			<div class="stack-view">
				
				
				<div class="sv-item">
					<div class="bnr bnr-outsider bnr-outsider-1 content-gutter cg-dl">
	<div class="bnr-inner">
		<div id="outsider-1-scroll">
			<div id="outsider-1"></div>
			<div class="bnr-click-guard"></div>
		</div>
	</div>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		if(!$("body").hasClass("layout-fluid-1260"))
		{
			var scrollHandler = (function()
			{
				var POS_TOP      = 0;
				var POS_FIXED    = 1;
				var POS_END      = 2;
				
				var heightLimit  = $(".oc-body");
				var outsiderNode = $("#outsider-1-scroll");
				var margin       = 10;
				var lastPos      = POS_TOP;
				
				var setPosEnd = function(marginTop)
				{
					if(lastPos !== POS_END)
					{
						lastPos = POS_END;
						
						outsiderNode.css("position", "static");
						outsiderNode.css("marginTop", marginTop + "px");
						outsiderNode.css("top", "0px");
					}
				}
				
				var setPosFixed = function()
				{
					if(lastPos !== POS_FIXED)
					{
						lastPos = POS_FIXED;
						
						outsiderNode.css("position", "fixed");
						outsiderNode.css("marginTop", "0px");
						outsiderNode.css("top", margin + "px");
					}
				}
				
				var setPosTop = function()
				{
					if(lastPos !== POS_TOP)
					{
						lastPos = POS_TOP;
						
						outsiderNode.css("position", "static");
						outsiderNode.css("marginTop", "0px");
						outsiderNode.css("top", "0px");
					}
				}
				
				return function()
				{
					var scrollTop  = window.scrollY || window.pageYOffset;
					var contentTop = heightLimit.offset().top;
					
					if(contentTop < scrollTop + margin)
					{
						var maxHeight = heightLimit.height();
						var adHeight  = outsiderNode.height();
						var desiredY  = scrollTop - contentTop + (margin * 2);
						
						if(adHeight > window.innerHeight - (margin * 3))
						{
							setPosTop();
						}
						else if(desiredY > maxHeight - adHeight + margin)
						{
							setPosEnd(maxHeight - adHeight - margin);
						}
						else
						{
							setPosFixed();
						}
					}
					else
					{
						setPosTop();
					}
				};
				
			})();

			var scrollInitialized = false;

			var refreshBanner = function()
			{
				ADTECH.loadAd({
					"placement": 6396146,
					"params": {
						"alias": "outsider-1"
					},
					"complete": function()
					{
						if(!scrollInitialized)
						{
							scrollInitialized = true;
							$(window).scroll(scrollHandler);
							scrollHandler();
						}
					}
				});
			};

			var resizeHandler = function()
			{
				if(document.body.offsetWidth >= 1240)
				{
					Laika.DOM.Event.removeEventListener(window, "onResize", resizeHandler);
					refreshBanner();
				}
			}

			var queueBanner = function()
			{
				if(document.body.offsetWidth >= 1240)
				{
					refreshBanner();
				}
				else
				{
					Laika.DOM.Event.removeEventListener(window, "onResize", resizeHandler);
					Laika.DOM.Event.addEventListener(window, "onResize", resizeHandler);
				}
			}
			
			Taiga.Events.Blackboard.runMany("onPrimaryBannerLoaded", queueBanner);
			Taiga.Events.Blackboard.runMany("onRefreshBannerPosition", function(name)
			{
				if(name === "outsider-1") { queueBanner(); }
			});
		}

	})();
	// ]]>
	</script>
</div>
				</div>
			</div>												<div class="cc-fill"></div>
											</div>
											<div class="cc-col oc-main">
												<div class="inner-content">
													<div id="contentHeader" class="ic-top">
														<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["assassins-creed","assassins-creed-ragnarok","rykte","ubisoft","nyhet","pc","playstation","xbox","rykten","a-281978"]);
// ]]>
</script>

<div class="article-header primary-content">
	<div class="pc-bg pc-padding">
		<div class="pch-header">
			
					<a class="ah-comments comments-bubble cb-large" href="/forum/trad/437938/forsta-olasta">
						<div class="cb-top">2</div>
						<div class="cb-bottom"></div>
					</a>
				<h1 class="ah-title">Tunga rykten om Assassin&apos;s Creed: Ragnarok är förmodligen falska</h1>
				<div class="ah-meta">
					<a class="ahm-link ahm-type" href="/arkiv/typ/nyhet">Nyhet</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/pc">PC</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/playstation">Playstation</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/xbox">Xbox</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/rykten">Rykten</a><time class="ahm-date" datetime="2020-01-13T13:23:54+01:00">idag 13:23</time>
				</div>		</div>
	</div>
		<div class="pc-bg ah-banner"><div class="bbcode"><div id="bbTag-0-5e1c6de34905c-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1418987?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk4NyIsImZpbHRlcnMiOlsiYz0zNDQsMzA5LDE4MTksOTY2IiwiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6W10sImtleSI6IjgwZjI0YTI0YzE1MmQ5M2RkMWMwZGNhNmM1NDgxNzYwIn0%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Main.BBCode.Images.Image.Decorator({"id":"bbTag-0-5e1c6de34905c-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1418987?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk4NyIsImZpbHRlcnMiOlsiYz0zNDQsMzA5LDE4MTksOTY2IiwiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6W10sImtleSI6IjgwZjI0YTI0YzE1MmQ5M2RkMWMwZGNhNmM1NDgxNzYwIn0%3D","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1418987?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk4NyIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6ImQxNTQwYzk1YmQ2OTJkZjYwMjQ0MmQ0OWMxNjViNDcwIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div></div></div>
													</div>
													<div class="content-columns ic-body">
														<div id="contentSide" class="cc-col ic-side">
															<div class="primary-content content-gutter cg-b">
	<div class="pc-bg pc-padding pcp-d">
				<div class="article-share">
			<a class="as-link asl-fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fz.se%2Fartikel%2F281978-tunga-rykten-om-assassins-creed-ragnarok-ar-formodligen-falska" target="_blank">
				<div class="asl-icon sm-base-icon"></div>
			</a>
			<a class="as-link asl-twitter" href="https://www.twitter.com/share?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F281978-tunga-rykten-om-assassins-creed-ragnarok-ar-formodligen-falska" target="_blank">
				<div class="asl-icon sm-base-icon"></div>
			</a>
			<a class="as-link asl-reddit" href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F281978-tunga-rykten-om-assassins-creed-ragnarok-ar-formodligen-falska" target="_blank">
				<div class="asl-icon sm-base-icon"></div>
			</a>
		</div>
		<div class="article-byline">
			
					<div class="ab-user">
						<a class="ab-avatar" href="/medlem/16">
							<img src="//cdn.fz.se/avatar/16" alt=""/>
						</a>
						<div class="ab-detail">
							<div class="ab-title">Redaktör</div>
							<a class="ab-name" href="/medlem/16">Tomas Helenius</a>
						</div>
					</div>		</div>
	</div>
	</div>

			<div class="stack-view">
				
				
				
				
				
				
				
				
				<div class="sv-item">
					<div id="recent-threads" class="push-list push-list-side recent-threads-side content-widget content-gutter cg-dl">
	<div class="pl-inner">
		<div class="pl-head">
			<h5>
				<a class="plh-label" href="/forum/aktiva">Nytt i forumet</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<a class="pli-label" title="Red Dead Redemption 2, Officiella speltråden – Allmän diskussion / Guide / Spelare /  Frågor" href="/forum/trad/432337">Red Dead Redemption 2, Officiella speltråden – Allmän diskussion / Guide / Spelare /  Frågor</a>
							<a class="pli-meta pli-comments" href="/forum/trad/432337/forsta-olasta">3008</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Den senaste TV-serien du såg klart?" href="/forum/trad/428885">Den senaste TV-serien du såg klart?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/428885/forsta-olasta">388</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="The Witcher (Netflix)" href="/forum/trad/437741">The Witcher (Netflix)</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437741/forsta-olasta">29</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Kommer PS2/PS3/XBOX/XBOX36 bli retro?" href="/forum/trad/437887">Kommer PS2/PS3/XBOX/XBOX36 bli retro?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437887/forsta-olasta">39</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Vad klipper du film i?" href="/forum/trad/436892">Vad klipper du film i?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/436892/forsta-olasta">16</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Snabb Fakta - En youtube-kanal med snabb fakta om precis vad som helst" href="/forum/trad/437733">Snabb Fakta - En youtube-kanal med snabb fakta om precis vad som helst</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437733/forsta-olasta">7</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Vad gör ni nu?" href="/forum/trad/436330">Vad gör ni nu?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/436330/forsta-olasta">283</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="[Köpes] Sekiro till ps4" href="/forum/trad/437911">[Köpes] Sekiro till ps4</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437911/forsta-olasta">7</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Nyhetstråden!" href="/forum/trad/299553">Nyhetstråden!</a>
							<a class="pli-meta pli-comments" href="/forum/trad/299553/forsta-olasta">2525</a>
						</li>
			</ul>
		</div>
		<div class="pl-foot"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="bnr bnr-insider bnr-insider-1 content-gutter cg-dl">
	<div class="bnr-inner">
		<div id="insider-1"></div>
		<noscript>
			<a href="//adserver.adtech.de/adlink|3.0|792.1|6396144|0|131|ADTECH;loc=300" target="_blank">
				<img src="http://adserver.adtech.de/adserv|3.0|792.1|6396144|0|131|ADTECH;loc=300;alias=" width="300" height="300" alt=""/>
			</a>
		</noscript>
		<div class="bnr-click-guard"></div>
	</div>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var refreshBanner = function()
		{
			ADTECH.loadAd({
				"placement": 6396144,
				"params": {
					"alias": "insider-1"
				}
			});
			
		};
		
		Taiga.Events.Blackboard.runMany("onPrimaryBannerLoaded", refreshBanner);
		Taiga.Events.Blackboard.runMany("onRefreshBannerPosition", function(name)
		{
			if(name === "insider-1") { refreshBanner(); }
		});

	})();
	// ]]>
	</script>
</div>
				</div>
				<div class="sv-item">
					<div id="recent-reviews" class="push-list push-list-side recent-reviews-side content-widget content-gutter cg-dl">
	<div class="pl-inner">
		<div class="pl-head">
			<h5>
				<a class="plh-label" href="/arkiv/typ/recension">Nya recensioner</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<a class="pli-label" title="Recension – Phoenix Point" href="/artikel/281743">Recension – Phoenix Point</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437576/forsta-olasta">27</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Life is Strange 2, avsnitt 1-5" href="/artikel/281723">Recension – Life is Strange 2, avsnitt 1-5</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437543/forsta-olasta">17</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Darksiders: Genesis" href="/artikel/281707">Recension – Darksiders: Genesis</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437531/forsta-olasta">15</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Test – Google Stadia" href="/artikel/281651">Test – Google Stadia</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437454/forsta-olasta">71</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Testpilot – ROG Strix Go" href="/artikel/281604">Testpilot – ROG Strix Go</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437422/forsta-olasta">11</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Narcos: Rise of the Cartels" href="/artikel/281631">Recension – Narcos: Rise of the Cartels</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437420/forsta-olasta">19</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Testpilot – HP Omen Mindframe Prime" href="/artikel/281491">Testpilot – HP Omen Mindframe Prime</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437395/forsta-olasta">6</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Terminator: Resistance" href="/artikel/281608">Recension – Terminator: Resistance</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437389/forsta-olasta">24</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Shenmue III" href="/artikel/281600">Recension – Shenmue III</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437384/forsta-olasta">13</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Pokémon Sword / Shield" href="/artikel/281585">Recension – Pokémon Sword / Shield</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437368/forsta-olasta">26</a>
						</li>
			</ul>
		</div>
		<div class="pl-foot"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div id="user-reviews" class="push-list push-list-side recent-threads-side content-widget content-gutter cg-dl">
	<div class="pl-inner">
		<div class="pl-head">
			<h5>
				<a class="plh-label" href="/forum/291">Nya medlemsrecensioner</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<a class="pli-label" title="Star Wars The Rise of Skywalker Recension/Rant" href="/forum/trad/437785">Star Wars The Rise of Skywalker Recension/Rant</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437785/forsta-olasta">25</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Code 8" href="/forum/trad/437863">Code 8</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437863/forsta-olasta">11</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Ancestors: The Humankind Odyssey - Det var INTE bättre förr!" href="/forum/trad/437853">Ancestors: The Humankind Odyssey - Det var INTE bättre förr!</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437853/forsta-olasta">8</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="TrackIR 5 + TrackClip / TrackClip Pro" href="/forum/trad/437765">TrackIR 5 + TrackClip / TrackClip Pro</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437765/forsta-olasta">15</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Cthulhu Saves Christmas!" href="/forum/trad/437820">Cthulhu Saves Christmas!</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437820/forsta-olasta">0</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Foxyland" href="/forum/trad/437746">Foxyland</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437746/forsta-olasta">7</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="JOKER" href="/forum/trad/437426">JOKER</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437426/forsta-olasta">37</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="MFG Crosswind - (PC - Hårdvara)" href="/forum/trad/431498">MFG Crosswind - (PC - Hårdvara)</a>
							<a class="pli-meta pli-comments" href="/forum/trad/431498/forsta-olasta">6</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="[Brädspel] - The Lord of the Rings: Journeys in Middle-earth" href="/forum/trad/436885">[Brädspel] - The Lord of the Rings: Journeys in Middle-earth</a>
							<a class="pli-meta pli-comments" href="/forum/trad/436885/forsta-olasta">9</a>
						</li>
			</ul>
		</div>
		<div class="pl-foot"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="bnr bnr-insider bnr-insider-2 content-gutter cg-dl">
	<div class="bnr-inner">
		<div id="insider-2"></div>
		<noscript>
			<a href="//adserver.adtech.de/adlink|3.0|792.1|6396147|0|131|ADTECH;loc=300" target="_blank">
				<img src="//adserver.adtech.de/adserv|3.0|792.1|6396147|0|131|ADTECH;loc=300;alias=" width="300" height="300" alt=""/>
			</a>
		</noscript>
		<div class="bnr-click-guard"></div>
	</div>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var refreshBanner = function()
		{
			ADTECH.loadAd({
				"placement": 6396147,
				"params": {
					"alias": "insider-2"
				}
			});
			
		};
		
		Taiga.Events.Blackboard.runMany("onPrimaryBannerLoaded", refreshBanner);
		Taiga.Events.Blackboard.runMany("onRefreshBannerPosition", function(name)
		{
			if(name === "insider-2") { refreshBanner(); }
		});

	})();
	// ]]>
	</script>
</div>
				</div>
				<div class="sv-item">
					<div class="ext-news-side content-widget content-gutter cg-dl">
	<div class="ens-inner">
		<div class="ens-header">
			<h5>
				<span class="label">Externa nyheter</span>
				<span class="icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="ens-feed">
			<h6>Hårdvarunytt från SweClockers</h6>
			<ul>
				
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/28915-video-jamfor-kylning-med-varmeledningsror-kontra-metaller" title="Video jämför kylning med värmeledningsrör kontra metaller" target="_blank" rel="nofollow">
						<span class="ensi-label">Video jämför kylning med värmeledningsrör kontra metaller</span>
						<span class="ensi-date">Idag</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/28914-cooler-master-uppdaterar-klassiska-kylaren-hyper-212-evo" title="Cooler Master uppdaterar klassiska kylaren Hyper 212 EVO" target="_blank" rel="nofollow">
						<span class="ensi-label">Cooler Master uppdaterar klassiska kylaren Hyper 212 EVO</span>
						<span class="ensi-date">Idag</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/28912-lian-li-avtacker-krympta-pc-o11d-mini-kompakt-atx-chassi-for-vattenkylning" title="Lian Li avtäcker krympta PC-O11D Mini – kompakt ATX-chassi för vattenkylning" target="_blank" rel="nofollow">
						<span class="ensi-label">Lian Li avtäcker krympta PC-O11D Mini – kompakt ATX-chassi för vattenkylning</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/28910-cherry-vill-ersatta-membranbrytare-med-prispressade-mekaniska-viola" title="Cherry vill ersätta membranbrytare med prispressade mekaniska Viola" target="_blank" rel="nofollow">
						<span class="ensi-label">Cherry vill ersätta membranbrytare med prispressade mekaniska Viola</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/28911-lian-li-kapar-sladdharvor-med-kedjekopplade-chassiflaktar" title="Lian Li kapar sladdhärvor med kedjekopplade chassifläktar" target="_blank" rel="nofollow">
						<span class="ensi-label">Lian Li kapar sladdhärvor med kedjekopplade chassifläktar</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/28909-mionix-uppdaterar-populara-spelmossen-avior-castor-och-naos" title="Mionix uppdaterar populära spelmössen Avior, Castor och Naos" target="_blank" rel="nofollow">
						<span class="ensi-label">Mionix uppdaterar populära spelmössen Avior, Castor och Naos</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/28908-pimax-introducerar-vr-headseten-5k-super-och-artisan" title="Pimax introducerar VR-headseten 5K Super och Artisan" target="_blank" rel="nofollow">
						<span class="ensi-label">Pimax introducerar VR-headseten 5K Super och Artisan</span>
						<span class="ensi-date">11 / 1</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/28898-lenovo-avtacker-barbar-yoga-modell-med-5g" title="Lenovo avtäcker bärbar Yoga-modell med 5G" target="_blank" rel="nofollow">
						<span class="ensi-label">Lenovo avtäcker bärbar Yoga-modell med 5G</span>
						<span class="ensi-date">11 / 1</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/28901-msi-optix-meg381cqr-ar-valvd-ips-skarm-pa-375-tum" title="MSI Optix MEG381CQR är välvd IPS-skärm på 37,5 tum" target="_blank" rel="nofollow">
						<span class="ensi-label">MSI Optix MEG381CQR är välvd IPS-skärm på 37,5 tum</span>
						<span class="ensi-date">11 / 1</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/28907-google-auktionerar-ut-plats-for-sokmotorer-till-hogstbjudande-efter-eu-boter" title="Google auktionerar ut plats för sökmotorer till högstbjudande – efter EU-böter" target="_blank" rel="nofollow">
						<span class="ensi-label">Google auktionerar ut plats för sökmotorer till högstbjudande – efter EU-böter</span>
						<span class="ensi-date">11 / 1</span>
					</a>
				</li>
			</ul>
		</div>
		<div class="ens-footer"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="bnr bnr-insider bnr-insider-3 content-gutter cg-dl">
	<div class="bnr-inner">
		<div id="insider-3"></div>
		<noscript>
			<a href="//adserver.adtech.de/adlink|3.0|792.1|6396150|0|131|ADTECH;loc=300" target="_blank">
				<img src="//adserver.adtech.de/adserv|3.0|792.1|6396150|0|131|ADTECH;loc=300;alias=" width="300" height="300" alt=""/>
			</a>
		</noscript>
		<div class="bnr-click-guard"></div>
	</div>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var refreshBanner = function()
		{
			ADTECH.loadAd({
				"placement": 6396150,
				"params": {
					"alias": "insider-3"
				}
			});
			
		};
		
		Taiga.Events.Blackboard.runMany("onPrimaryBannerLoaded", refreshBanner);
		Taiga.Events.Blackboard.runMany("onRefreshBannerPosition", function(name)
		{
			if(name === "insider-3") { refreshBanner(); }
		});

	})();
	// ]]>
	</script>
</div>
				</div>
			</div>															<div class="cc-fill"></div>
														</div>
														<div id="contentBody" class="cc-col ic-main">
															<div class="article-body primary-content content-gutter cg-b">
	<div class="pc-bg pc-padding pcp-d">
		
				<div class="ab-preamble"><div class="bbcode"><p class="bbParagraph">Branschanalytiker: stämmer inte.</p></div></div>
				<div class="ab-text"><div class="bbcode"><p class="bbParagraph">Det har kommit en rejäl dos rykten om nästa <em class="bbEm">Assassin&#039;s Creed</em> de senaste dagarna. Men frågan är hur mycket, om något, som är sant.</p><p class="bbParagraph">På <a class="bbLink" href="https://metro.co.uk/2020/01/08/assassins-creed-ragnarok-leaked-multiple-shop-websites-12021363/" target="_blank">flera håll</a> sägs att Amazon och Gamestop som hastigast listat <em class="bbEm">Assassin&#039;s Creed: Ragnarok</em> i sina butiker, men sedan tagit ner det. Det finns bilder som påstås visa spelet i nätbutikernas shoppar, men såvitt känt inte från någon betrodd avsändare och inga länkar till lagrad sökhistorik har dykt upp.</p><p class="bbParagraph">I <a class="bbLink" href="http://boards.4channel.org/v/thread/491848354" target="_blank">4chan-forumet</a> har en anonym person publicerat mängder påstådd information om spelet, som även där sägs heta <em class="bbEm">Assassin&#039;s Creed: Ragnarok</em>. Det hävdas att det kommer avtäckas på ett Playstation-event i februari och att det släpps till pc, PS4, Xbox One den 29 september (en tisdag), och att det även kommer till PS5 och Xbox Series X (nästa Xbox-konsol). Huvudkaraktären sägs heta Jora och det talas om drop in-coop för upp till fyra pers. Vidare: tunga rollspelsinslag med karaktärer med olika egenskaper, vapenslitage och vapenuppgraderingar, klassbaserade skill trees, segling (med mer utforskande och färre strider), uppgraderat smygande, parkour med mera, med mera. <a class="bbLink" href="https://boards.4channel.org/v/thread/492297130" target="_blank">Det finns också ett foto som påstås visa spelet</a>, men det har internet grävt fram att <a class="bbLink" href="https://www.resetera.com/threads/possible-first-image-of-assassins-creed-ragnarok-leaked.164331/page-6#post-28180490" target="_blank">det är fake</a>: delar av bilden är inklippt UE4-artwork. Vilket inte ökar trovärdigheten för övriga uppgifter.</p><p class="bbParagraph"><em class="bbEm">Ragnarok</em>-ryktena står alltså och vinglar kraftigt, och branschanalytikern Daniel Ahmad <a class="bbLink" href="https://www.resetera.com/threads/possible-first-image-of-assassins-creed-ragnarok-leaked.164331/page-4#post-28172559" target="_blank">ger dem ytterligare en knuff</a> i ryggen. Han skriver på Resetera att alla nya läckor är felaktiga, och att spelet inte ens heter <em class="bbEm">Ragnarok</em>. Han hävdar att vissa uppgifter stämmer, men att det i stora drag är fel. Hur han kan veta det är en fråga om lämnas obesvarad.</p><blockquote class="article-bbc-blockquote">
				<div class="abbq-icon sm-base-icon"></div>
				<div class="abbq-content"><p class="bbParagraph">For what it’s worth. All of the new AC leaks so far have been incorrect. It’s not even called Ragnarok.</p><p class="bbParagraph">Sure. Some of the details are right. Like improved combat or whatever. But in general they’re not that accurate.</p></div>
			</blockquote><p class="bbParagraph">Så få saker pekar på att de senaste dagarnas <em class="bbEm">Assassin&#039;s Creed</em>-rykten stämmer. Vilket givetvis inte utesluter att nästa spel faktiskt <em class="bbEm">kommer</em> handla om vikingar, och kanske också heta <em class="bbEm">Ragnarok</em>. Vi lär få anledning att återkomma till frågan.</p></div></div>
					<div class="ab-footer"><div class="bbcode"><div class="related-articles" id="bbTag-1-5e1c6de34a102-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer</h2>
				<div class="ra-container">
					    <div id="bbTag-2-5e1c6de34a11c-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/279728">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1413912?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxMzkxMiIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiIwNzRhN2YwNmQ2MmVhOTI4MGM2MjQxZTk4NWM5MjczMyJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Läckt bild påstås visa Assassin&#039;s Creed Ragnarok</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-3-5e1c6de34a180-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/281408">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1417697?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNzY5NyIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiIyZDY5M2U5MjA3MzAwZTdjYjhlMGVmMTg4YWYwMDI4NCJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Efter Breakpoint-besvikelsen blir Ubisoft mer noga med spelen</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-5e1c6de34a1ca-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/281974">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1412180?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxMjE4MCIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiI3ZGE0ZTU1MGRiNzZkMTAzNzRhZGY1YjNmNWQ4OWE3YSJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Rykte: Inget Playstation 5 på E3 i sommar</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><span id="bbTag-5-5e1c6de34a21c-6a1b79e6bf1cb3047ff39ed7d584682c"></span>
			<script type="text/javascript">
			// <![CDATA[
			(function()
			{
				var control = new Main.BBCode.Prisjakt.Control({
					"url": "/artikel/rpc/prisjakt",
					"method": "loadPrices",
					"type": "full",
					"productid": 4817296
				});
				
				document
					.getElementById("bbTag-5-5e1c6de34a21c-6a1b79e6bf1cb3047ff39ed7d584682c")
					.appendChild(control.render());
				
			})();
			// ]]>
			</script>
			</div></div><div class="article-keywords"><a class="ak-link" href="/arkiv/nyckelord/assassins-creed">#assassins-creed</a><a class="ak-link" href="/arkiv/nyckelord/assassins-creed-ragnarok">#assassins-creed-ragnarok</a><a class="ak-link" href="/arkiv/nyckelord/rykte">#rykte</a><a class="ak-link" href="/arkiv/nyckelord/ubisoft">#ubisoft</a></div>
		
	</div>

	<div id="article-proof" class="pc-bg-3">
		<div class="article-proof">
			<div class="ap-btn">
				<div class="ap-icon sm-base-icon"></div>
				<div class="ap-label">Skicka en rättelse</div>
			</div>
		</div>
		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			$("#article-proof .ap-btn").click(function()
			{
				var app = new Main.Articles.ProofDialog.App();
				app.setArticleid(281978);
				app.setPageNum(1);
				app.openWindow();
			});

		})();
		// ]]>
		</script>
	</div>

	<div class="pc-bg-2">
				<div class="article-comments">
	<div class="ac-header">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/437938/forsta-olasta">
			<div class="cb-top">2</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title" href="/forum/trad/437938">Kommentarer</a>
	</div>
	<div class="ac-list">
		
				<a class="ac-comment" href="/forum/post/3959075">
					<span class="acc-text">Jag hoppas verkligen på ett Assassin&#039;s Creed med vikingar. Jag hoppas Obe har rätt</span>
					<span class="acc-date">idag 14:03</span>
				</a>
				<a class="ac-comment" href="/forum/post/3959067">
					<span class="acc-text">Litar inte på branschanalytikerna, &quot;Ragnarok&quot; blir nästa. mark my words :)</span>
					<span class="acc-date">idag 13:28</span>
				</a>
	</div>
	<div class="ac-footer">
		<a class="button" href="/forum/trad/437938">Läs alla kommentarer!</a>
	</div>
</div>		
			</div>

</div>


<div class="fp-news">
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281979">
						<img src="//cdn.fz.se/artikel/bild/1418986?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk4NiIsImZpbHRlcnMiOlsiYz0wLDAsMTU5MCw3MTkiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJlY2M2ZTgxMzBlZjc1YjRkY2JmNTk2NTE1MDdhMWZkZiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437937/forsta-olasta" rel="nofollow">
					<div class="cb-top">2</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281979">Råna bankerna i Red Dead 2 – när du vill</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/rollspel">Rollspel</a></span>
				<span class="fpnim-date">idag 13:10</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Moddare nöjde sig inte med story-rånen.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Joakim Bennet</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281977">
						<img src="//cdn.fz.se/artikel/bild/1418985?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk4NSIsImZpbHRlcnMiOlsiYz0xMCwwLDEyOTAsNTU5IiwiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiNTY0NjE3ZGEzZTI2OTVmN2RjNGZjNGU0ZGQ1ZTkxYWQifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437936/forsta-olasta" rel="nofollow">
					<div class="cb-top">20</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281977">Inga next gen-exklusiva titlar till Xbox Series X vid lansering</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/hardvara">Hårdvara</a> <a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">idag 11:03</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Alla ska med!</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Joakim Bennet</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281976">
						<img src="//cdn.fz.se/artikel/bild/1418882?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODg4MiIsImZpbHRlcnMiOlsiYz0wLDAsNjAwLDMwMCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjZhMDE4Zjk5YzU0MTIwNDVkZDdiNDc2YTNjMjM2OWNlIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437935/forsta-olasta" rel="nofollow">
					<div class="cb-top">5</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281976">Awesome! 3,1 miljoner dollar mot cancer insamlat i Awesome Games Done Quick</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/allmant">Allmänt</a> <a class="fpnim-link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a></span>
				<span class="fpnim-date">idag 09:46</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Och över 25 miljoner dollar totalt genom åren.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Tomas Helenius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281975">
						<img src="//cdn.fz.se/artikel/bild/1418979?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk3OSIsImZpbHRlcnMiOlsiYz0wLDAsMzc4OSwyMTYwIiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZGZjMDdiNzBlMjJhMTE5NGZkMTI2ZmU1NGEyYTc2ZTUifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437934/forsta-olasta" rel="nofollow">
					<div class="cb-top">1</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281975">Monster Hunter: World – Iceborne tungdrivet, Capcom undersöker varför</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/rollspel">Rollspel</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">idag 08:59</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Nu har Capcom två skäl att snabbt patcha spelet.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Tomas Helenius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div><div class="bnr bnr-module bnr-module-1 content-gutter cg-b">
	<div class="bnr-inner">
		<div id="module-1"></div>
		<noscript>
			<a href="//adserver.adtech.de/adlink|3.0|792.1|6396148|0|1643|ADTECH;loc=300" target="_blank">
				<img src="//adserver.adtech.de/adserv|3.0|792.1|6396148|0|1643|ADTECH;loc=300;alias=" width="480" height="240" alt=""/>
			</a>
		</noscript>
		<div class="bnr-click-guard"></div>
	</div>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var refreshBanner = function()
		{
			ADTECH.loadAd({
				"placement": 6396148,
				"params": {
					"alias": "module-1"
				}
			});

		};

		Taiga.Events.Blackboard.runMany("onPrimaryBannerLoaded", refreshBanner);
		Taiga.Events.Blackboard.runMany("onRefreshBannerPosition", function(name)
		{
			if(name === "module-1") { refreshBanner(); }
		});

	})();
	// ]]>
	</script>
</div>

			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281974">
						<img src="//cdn.fz.se/artikel/bild/1412180?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxMjE4MCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNzllZDJmNDg0NTUyZWY5MjRiZDZkMjg4MTQ2NjM1MzcifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437933/forsta-olasta" rel="nofollow">
					<div class="cb-top">18</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281974">Rykte: Inget Playstation 5 på E3 i sommar</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">idag 08:03</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Skippar Sony den stora spelmässan för andra året i rad?</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281957">
						<img src="//cdn.fz.se/artikel/bild/1400899?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwMDg5OSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZGYxOTQxYzFmYTFmMTVmN2Q0NjRiNTY2NmI3Y2RhNTYifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437909/forsta-olasta" rel="nofollow">
					<div class="cb-top">45</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281957">Nyfiken på Escape from Tarkov? Lär dig grunderna på drygt tre minuter</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/simulation">Simulation</a></span>
				<span class="fpnim-date">2020-01-10 08:05</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Se allt från snabbgenomgångar till djupgående guider och få bra nybörjartips i kommentarstråden.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					<div class="fpni-credit">Tack till <a class="fpnic-user" href="/medlem/195715">loerk</a> för detta <a class="fcnic-tip" href="/forum/nyckelord/nyhetstips">#nyhetstips</a>!</div>
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281972">
						<img src="//cdn.fz.se/artikel/bild/1418983?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk4MyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiYWU1ZDgzMmFmY2Q2YTA2MWQ4NGYyN2NkNmE2MGQ3MWYifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437931/forsta-olasta" rel="nofollow">
					<div class="cb-top">0</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281972">Exit the Gungeon är på väg till konsoler och PC</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/nintendo">Nintendo</a> <a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">igår 17:02</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Och man jobbar även på ett fullfjädrat arkadkabinett.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Jonny Myrén</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/forum/trad/437887">
						<img src="//cdn.fz.se/artikel/bild/1418984?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk4NCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiMzQ3MjcwNDgwYWYwNjUyNjNkNjg3MTgxOTBjMWI4MjgifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437887/forsta-olasta" rel="nofollow">
					<div class="cb-top">39</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/forum/trad/437887">Helgsnack: Var går gränsen för retro?</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/forum/289">Allmänt spelsnack</a></span>
				<span class="fpnim-date">2020-01-08 19:30</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Kommer Playstation 2 eller Xbox 360 att bli retro vid någon punkt?</p></div>
								</div>
								
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281971">
						<img src="//cdn.fz.se/artikel/bild/1418982?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk4MiIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCw5NDkiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiI2YmM2ODBhNDBiMGJkM2Q4YzYyY2Y0NGUzMjVjNTU1MyJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437927/forsta-olasta" rel="nofollow">
					<div class="cb-top">3</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281971">Nytt gameplay från det taktiska Dark Crystal-spelet</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/nintendo">Nintendo</a> <a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">igår 12:00</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Gelflings, podlings och skeksis drabbar samman, och du står för taktiken.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Jonny Myrén</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281970">
						<img src="//cdn.fz.se/artikel/bild/1418981?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk4MSIsImZpbHRlcnMiOlsiYz0wLDMyLDEwMjQsNTMyIiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiYzYxMmRiNmI3NWE0MDdkZmE2OTgyMjE1ODlhNDcxYjIifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437926/forsta-olasta" rel="nofollow">
					<div class="cb-top">44</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281970">GTA IV har utan förklaring slutat säljas på Steam</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/pc">PC</a></span>
				<span class="fpnim-date">igår 08:00</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Copyright-problem med musiken? Övergång till Rockstars launcher? Ödlefolket?</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Jonny Myrén</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div><div class="bnr bnr-module bnr-module-2 content-gutter cg-b">
	<div class="bnr-inner">
		<div id="module-2"></div>
		<noscript>
			<a href="//adserver.adtech.de/adlink|3.0|792.1|6396142|0|1643|ADTECH;loc=300" target="_blank">
				<img src="//adserver.adtech.de/adserv|3.0|792.1|6396142|0|1643|ADTECH;loc=300;alias=" width="480" height="240" alt=""/>
			</a>
		</noscript>
		<div class="bnr-click-guard"></div>
	</div>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var refreshBanner = function()
		{
			ADTECH.loadAd({
				"placement": 6396142,
				"params": {
					"alias": "module-2"
				}
			});

		};

		Taiga.Events.Blackboard.runMany("onPrimaryBannerLoaded", refreshBanner);
		Taiga.Events.Blackboard.runMany("onRefreshBannerPosition", function(name)
		{
			if(name === "module-2") { refreshBanner(); }
		});

	})();
	// ]]>
	</script>
</div>

			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281968">
						<img src="//cdn.fz.se/artikel/bild/1418978?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk3OCIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCw5NDkiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiIyZjNiYzNmOWU2YzgxZTlkYjUyNTMxODljYjMxMzAwOCJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437925/forsta-olasta" rel="nofollow">
					<div class="cb-top">2</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281968">Havet är djuuupt i The Surge 2-expansionen The Kraken</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/rollspel">Rollspel</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">2020-01-11 17:00</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Nästa vecka bär det av till ett övergivet hangarfartyg för att kapa lemmar.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Jonny Myrén</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/forum/trad/437922">
						<img src="//cdn.fz.se/artikel/bild/1418980?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk4MCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiMjNkN2IyMGJjZmNhMGQ4MjI4YWQ3NGI5YWRkY2Q1NWYifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437922/forsta-olasta" rel="nofollow">
					<div class="cb-top">17</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/forum/trad/437922">Sugen på The Last of Us Part 2? Snacka loss i den officiella tråden</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/forum/289">Allmänt spelsnack</a></span>
				<span class="fpnim-date">2020-01-10 22:13</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph"><a class="bbReply" href="/medlem/GhostfaceMain">@GhostfaceMain</a> har samlat allt du behöver veta i en enda tråd.</p></div>
								</div>
								
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281962">
						<img src="//cdn.fz.se/artikel/bild/1418969?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk2OSIsImZpbHRlcnMiOlsiYz04OCwxNjEsMTExMiw1NTkiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOltdLCJrZXkiOiI2Nzk4ZDc2YzI3MTg2MzFiN2FmYTM5NjMyNTU1YTY2NCJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437916/forsta-olasta" rel="nofollow">
					<div class="cb-top">28</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281962">Istället för Fragzone-Fredag - Se det första avsnittet av Fragzone!</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a></span>
				<span class="fpnim-date">2019-01-10 14:00</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">I väntan på nästa veckas säsongsstart kan vi se hur hur det hela började med Victor, Christer och Calle för sju år sedan.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281967">
						<img src="//cdn.fz.se/artikel/bild/1418977?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk3NyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZWM4YzI4YjQyM2Y2MjE4ZDExOWU3ODA0OTEzMmIyOTcifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437924/forsta-olasta" rel="nofollow">
					<div class="cb-top">6</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281967">Metroidvania-liret Sundered är gratis hos Epic Games Store</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/rollspel">Rollspel</a></span>
				<span class="fpnim-date">2020-01-11 12:04</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Ett sanslöst snyggt äventyr som dessutom stödjer lokal co-op.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Jonny Myrén</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281969">
						<img src="//cdn.fz.se/artikel/bild/1418979?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk3OSIsImZpbHRlcnMiOlsiYz0wLDE0MSwzODQwLDIwMTkiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJiNmM5ZDhjOGMxOGJiYTA5YWIxMzU0ZTQ3YjU0ZDI3OSJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437923/forsta-olasta" rel="nofollow">
					<div class="cb-top">29</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281969">Monster Hunter World: Iceborne verkar radera sparfiler på PC</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/rollspel">Rollspel</a></span>
				<span class="fpnim-date">2020-01-11 08:03</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Vissa tycks ha blivit av med hundratals speltimmar.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Jonny Myrén</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
				<div class="fpn-item content-widget fp-articlelist content-gutter cg-b">
					<div class="fpni-bg fpal-padding">
						<div class="fpal-header">
							Hetast just nu
						</div>
						<div class="fpal-items">
							
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/281963">
						<img src="//cdn.fz.se/artikel/bild/1357378?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTM1NzM3OCIsImZpbHRlcnMiOlsiYz0wLDAsMTc4OSw5NTkiLCJhPTI6MSIsInI9NzgsNTksMSwwIl0sInBhcmFtcyI6W10sImtleSI6IjljODkxNmNjZTE3MzVhNDFhZWMxMDIwNzQ0MTk1N2Q0In0%3D" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/281963">The Last of Us var 10-talets bästa spel, enligt Metacritic-användarna</a>
						</div>
						<div class="fpali-preamble">Håller du med?</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/437918/forsta-olasta" rel="nofollow">
						<div class="cb-top">47</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/281957">
						<img src="//cdn.fz.se/artikel/bild/1400899?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwMDg5OSIsImZpbHRlcnMiOlsiYz0wLDI0LDEyODAsNjUzIiwicj03OCw1OSwxLDAiXSwicGFyYW1zIjpbXSwia2V5IjoiMWU2NGM2NzY4MmFlYjY5MzcyOThlYmVjODhjZDUzYmEifQ%3D%3D" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/281957">Nyfiken på Escape from Tarkov? Lär dig grunderna på drygt tre minuter</a>
						</div>
						<div class="fpali-preamble">Det hårdkokta lootspelet får allt mer uppmärksamhet.</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/437909/forsta-olasta" rel="nofollow">
						<div class="cb-top">45</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/281970">
						<img src="//cdn.fz.se/artikel/bild/1418981?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk4MSIsImZpbHRlcnMiOlsiYz0wLDMyLDEwMjQsNTMyIiwiYT0yOjEiLCJyPTc4LDU5LDEsMCJdLCJwYXJhbXMiOltdLCJrZXkiOiIyNWJkYjBhMmI5NmExMTVlZGQ3NzdlYzUxYTYwYzhlMyJ9" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/281970">GTA IV har utan förklaring slutat säljas på Steam</a>
						</div>
						<div class="fpali-preamble">Copyright-problem med musiken? Övergång till Rockstars launcher? Ödlefolket?</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/437926/forsta-olasta" rel="nofollow">
						<div class="cb-top">44</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/281960">
						<img src="//cdn.fz.se/artikel/bild/1418968?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk2OCIsImZpbHRlcnMiOlsiYz0wLDAsNzAwLDM1MSIsImE9MjoxIiwicj03OCw1OSwxLDAiXSwicGFyYW1zIjpbXSwia2V5IjoiNmI4OGZjZmM2NGViZmExNmNmNzRjOTc0YWQyZTcyZTAifQ%3D%3D" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/281960">21 000 % – hyfsad värdeökning på CD Projekt-aktien förra decenniet</a>
						</div>
						<div class="fpali-preamble">Definitionen av efterklok: den här nyheten.</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/437913/forsta-olasta" rel="nofollow">
						<div class="cb-top">32</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/281941">
						<img src="//cdn.fz.se/artikel/bild/1418946?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk0NiIsImZpbHRlcnMiOlsiYT01OjIiLCJyPTc4LDU5LDEsMCJdLCJwYXJhbXMiOltdLCJrZXkiOiJiZjNiYTVmMWMyNzU5OWUwYzkyOGIyMTk0ZmIyMTVkZCJ9" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/281941">Quiz – Vad kan du om The Witcher-spelen?</a>
						</div>
						<div class="fpali-preamble">Du har (kanske?) sett Netflix-serien. Nu kollar vi vad du kan om The Witcher-spelen.</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/437901/forsta-olasta" rel="nofollow">
						<div class="cb-top">31</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
						</div>
					</div>
				</div>
			<div class="fpn-item content-widget content-gutter fpn-compact">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/forum/trad/437818">
						<img src="//cdn.fz.se/artikel/bild/1418976?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk3NiIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiYWJlMThhNjkyOWIwNmFjNzBlYWFjZTMyZTMyYmNkYjYifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437818/forsta-olasta" rel="nofollow">
					<div class="cb-top">90</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/forum/trad/437818">2019 var backloggens år, och det är även 2020</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/forum/289">Allmänt spelsnack</a></span>
				<span class="fpnim-date">2020-01-01 00:19</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph"><a class="bbReply" href="/medlem/keffkebab">@keffkebab</a> proklamerar även 2020 som backloggens år. Nu kör vi!</p></div>
								</div>
								
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281966">
						<img src="//cdn.fz.se/artikel/bild/1418975?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk3NSIsImZpbHRlcnMiOlsiYz04NDksMTg4LDEyNTMsODA3IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiMzlhN2EyYTY2YjIwYzczNDljZDJhMDA4ZjBiMGFhOWIifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437921/forsta-olasta" rel="nofollow">
					<div class="cb-top">6</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281966">Resident Evil 3 skippar Mercenariers, men frestar med Carlos</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">2020-01-10 18:52</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Det är inte bara hans frisyr som är ny.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281965">
						<img src="//cdn.fz.se/artikel/bild/1418974?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk3NCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZmM0ZWRiY2EyMzNmZTliNzdkYzhlM2I3MzdiNjUyM2UifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437920/forsta-olasta" rel="nofollow">
					<div class="cb-top">17</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281965">Graf visar hur enormt Pokémon Go är jämfört med Wizards Unite</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a></span>
				<span class="fpnim-date">2020-01-10 17:28</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Drar in mer pengar nu än vid den hysteriska debuten.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281964">
						<img src="//cdn.fz.se/artikel/bild/1418972?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk3MiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNGU3OTI3MjliMmE3NWE0ZjhhNjQzMmQ1NmNkOGMwZmEifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437919/forsta-olasta" rel="nofollow">
					<div class="cb-top">29</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281964">Nästa Star Wars-epok kickar igång med ett spel, enligt rykte</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/rykten">Rykten</a> <a class="fpnim-link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a></span>
				<span class="fpnim-date">2020-01-10 16:01</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Skywalker-sagan är slut, vad händer nu?</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281963">
						<img src="//cdn.fz.se/artikel/bild/1357378?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTM1NzM3OCIsImZpbHRlcnMiOlsiYz0wLDAsMTc4OSw5NTkiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiI0YTJjMTc5YTczYWY3NDQyNGYyMGQxZDBmYzMyYWEwOCJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437918/forsta-olasta" rel="nofollow">
					<div class="cb-top">47</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281963">The Last of Us var 10-talets bästa spel, enligt Metacritic-användarna</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/allmant">Allmänt</a> <a class="fpnim-link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a></span>
				<span class="fpnim-date">2020-01-10 15:22</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Håller du med?</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Tomas Helenius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281961">
						<img src="//cdn.fz.se/artikel/bild/1418971?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk3MSIsImZpbHRlcnMiOlsiYz0wLDAsMTY1Nyw2NjIiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOltdLCJrZXkiOiJhODg2OWQxZDJlOTkxNTE1NGIzMjMwZWYxZDNkMmJmMiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437917/forsta-olasta" rel="nofollow">
					<div class="cb-top">3</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281961">Apex Legends var större än Fortnite i Playstation Store förra året</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a></span>
				<span class="fpnim-date">2020-01-10 14:00</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">GTA V, Call of Duty och Fifa 20 i toppen.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Tomas Helenius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281736">
						<img src="//cdn.fz.se/artikel/bild/1418545?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODU0NSIsImZpbHRlcnMiOlsiYz03MjAsODMwLDI1MTksMTQ5MCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjQ5YWE2YzQwMDU3ZGQyMmY2ZDZlOGVjNTZmYTdmOTQxIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437567/forsta-olasta" rel="nofollow">
					<div class="cb-top">89</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281736">Vinnaren i vår Asus Zenbook Duo är dragen</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/tavling">Tävling</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/hardvara">Hårdvara</a> <a class="fpnim-link" href="/arkiv/kategori/sponsrat-innehall">Sponsrat innehåll</a></span>
				<span class="fpnim-date">2019-12-08 09:00</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Stort grattis till...</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281960">
						<img src="//cdn.fz.se/artikel/bild/1418968?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk2OCIsImZpbHRlcnMiOlsiYz0wLDAsNzAwLDM1MSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjI1M2NhYTQ0NGIyMzczYTc5NmVkMDlmNzAzMTZkY2M5In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437913/forsta-olasta" rel="nofollow">
					<div class="cb-top">32</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281960">21 000 % – hyfsad värdeökning på CD Projekt-aktien förra decenniet</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a></span>
				<span class="fpnim-date">2020-01-10 10:49</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Definitionen av efterklok: den här nyheten.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Tomas Helenius</span></div>
							</div>
						</div>
					</div>
					<div class="fpni-credit">Tack till <a class="fpnic-user" href="/medlem/118664">CTI</a>, <a class="fpnic-user" href="/medlem/2865">Shadee</a> för detta <a class="fcnic-tip" href="/forum/nyckelord/nyhetstips">#nyhetstips</a>!</div>
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281941">
						<img src="//cdn.fz.se/artikel/bild/1418946?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk0NiIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiMWQ3ZWNkMTc4ODAxNjUzYzIyZDQ5N2FmNDk0YzIxYTIifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437901/forsta-olasta" rel="nofollow">
					<div class="cb-top">31</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281941">Quiz – Vad kan du om The Witcher-spelen?</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/ovrigt">Övrigt</a></span>
				<span class="fpnim-date">2020-01-09 15:00</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Du har (kanske?) sett Netflix-serien. Nu kollar vi vad du kan om The Witcher-spelen.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/281959">
						<img src="//cdn.fz.se/artikel/bild/1414710?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNDcxMCIsImZpbHRlcnMiOlsiYz03MSw5NCwxMDY4LDQ1NCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjE4NDZiNDEyOTU5NWE5NjE4ODlhMmVlNTRjYzdhYzFiIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/437912/forsta-olasta" rel="nofollow">
					<div class="cb-top">13</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/281959">Elden Ring visas på mässa nästa månad</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/rollspel">Rollspel</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">2020-01-10 10:19</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Slut på spekulationerna.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Tomas Helenius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div></div><div class="bnr bnr-module bnr-module-3 content-gutter cg-y">
	<div class="bnr-inner">
		<div id="module-3"></div>
		<noscript>
			<a href="//adserver.adtech.de/adlink|3.0|792.1|6396149|0|1643|ADTECH;loc=300" target="_blank">
				<img src="//adserver.adtech.de/adserv|3.0|792.1|6396149|0|1643|ADTECH;loc=300;alias=" width="480" height="240" alt=""/>
			</a>
		</noscript>
		<div class="bnr-click-guard"></div>
	</div>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var refreshBanner = function()
		{
			ADTECH.loadAd({
				"placement": 6396149,
				"params": {
					"alias": "module-3"
				}
			});

		};

		Taiga.Events.Blackboard.runMany("onPrimaryBannerLoaded", refreshBanner);
		Taiga.Events.Blackboard.runMany("onRefreshBannerPosition", function(name)
		{
			if(name === "module-3") { refreshBanner(); }
		});

	})();
	// ]]>
	</script>
</div>

			<div class="stack-view">
				
				
				
				<div class="sv-item">
					<div class="push-list push-list-footer  recent-articles-footer content-widget content-gutter cg-b">
	<div class="pl-inner">
		<div class="pl-header">
			<h5>
				<a class="plh-label" href="/">Heta nyheter</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
			<p class="plh-descr">Aktuella nyhetsdiskussioner</p>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<span class="pli-meta pli-date">10 / 1</span>
							<a class="pli-label" href="/artikel/281963">The Last of Us var 10-talets bästa spel, enligt Metacritic-användarna</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437918/forsta-olasta">47</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">10 / 1</span>
							<a class="pli-label" href="/artikel/281957">Nyfiken på Escape from Tarkov? Lär dig grunderna på drygt tre minuter</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437909/forsta-olasta">45</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">Igår</span>
							<a class="pli-label" href="/artikel/281970">GTA IV har utan förklaring slutat säljas på Steam</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437926/forsta-olasta">44</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">10 / 1</span>
							<a class="pli-label" href="/artikel/281960">21 000 % – hyfsad värdeökning på CD Projekt-aktien förra decenniet</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437913/forsta-olasta">32</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">9 / 1</span>
							<a class="pli-label" href="/artikel/281941">Quiz – Vad kan du om The Witcher-spelen?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437901/forsta-olasta">31</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">9 / 1</span>
							<a class="pli-label" href="/artikel/281949">Playstation 5:s största skillnad mot PS4 har inte avslöjats än</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437897/forsta-olasta">30</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">11 / 1</span>
							<a class="pli-label" href="/artikel/281969">Monster Hunter World: Iceborne verkar radera sparfiler på PC</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437923/forsta-olasta">29</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">10 / 1</span>
							<a class="pli-label" href="/artikel/281964">Nästa Star Wars-epok kickar igång med ett spel, enligt rykte</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437919/forsta-olasta">29</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">9 / 1</span>
							<a class="pli-label" href="/artikel/281956">Det här chassit är snyggare än ditt, och inspirerat av WoW-staden Stormwind</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437905/forsta-olasta">22</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">9 / 1</span>
							<a class="pli-label" href="/artikel/281954">Lucasfilm var först tveksamma till ljussablar och jedis i Fallen Order</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437902/forsta-olasta">22</a>
						</li>
			</ul>
		</div>
		<div class="pl-footer"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="push-list push-list-footer recent-threads-footer content-widget content-gutter cg-b">
	<div class="pl-inner">
		<div class="pl-header">
			<h5>
				<a class="plh-label" href="/forum/aktiva">Nytt i forumet</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
			<p class="plh-descr">Aktiva diskussionstrådar</p>
		</div>
		<div class="pl-body rtf-lists">
			<div class="rtf-list rtfl-active">
				<div class="rtfl-inner">
					<h6>Aktiva</h6>
					<ul class="pl-item-list">
						
				
				
				
				
				
				
				
				
				
				
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/432337">Red Dead Redemption 2, Officiella speltråden – Allmän diskussion / Guide / Spelare /  Frågor</a>
					<a class="pli-meta pli-comments" href="/forum/trad/432337/forsta-olasta">3008</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/428885">Den senaste TV-serien du såg klart?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/428885/forsta-olasta">388</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437741">The Witcher (Netflix)</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437741/forsta-olasta">29</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437887">Kommer PS2/PS3/XBOX/XBOX36 bli retro?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437887/forsta-olasta">39</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/436892">Vad klipper du film i?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/436892/forsta-olasta">16</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437733">Snabb Fakta - En youtube-kanal med snabb fakta om precis vad som helst</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437733/forsta-olasta">7</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/436330">Vad gör ni nu?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/436330/forsta-olasta">283</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437911">[Köpes] Sekiro till ps4</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437911/forsta-olasta">7</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/299553">Nyhetstråden!</a>
					<a class="pli-meta pli-comments" href="/forum/trad/299553/forsta-olasta">2525</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/430534">Senaste filmen du såg</a>
					<a class="pli-meta pli-comments" href="/forum/trad/430534/forsta-olasta">483</a>
				</li>
					</ul>
				</div>
			</div>
			<div class="rtf-list rtfl-noreply">
				<div class="rtfl-inner">
					<h6>Obesvarade</h6>
					<ul class="pl-item-list">
						
				
				
				
				
				
				
				
				
				
				
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437930">Veckans Xbox-nyheter #30 (v.2)</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437930/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437929">Söndagskrönika 01: CS:GO 2019 - En tillbakablick. Del 1/3</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437929/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437915">[Bytes] Hiphop vinyl</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437915/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437891">Hdmi switch PS4 Pro och PSVR V1.0?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437891/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437856">Filmora, Filmora. En dikt till dig Filmora</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437856/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437852">Co - optimus, sida om co - op spel</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437852/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437820">Cthulhu Saves Christmas!</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437820/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437812">Tips på tangentbord och mus till HAMA Speedshot?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437812/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437763">God Jul allihopa</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437763/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437753">KÖPES - htc vive deluxe head strap.</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437753/forsta-olasta">0</a>
				</li>
					</ul>
				</div>
			</div>
		</div>
		<div class="pl-footer"></div>
	</div>
</div>
				</div>
			</div>															<div class="cc-fill"></div>
														</div>
													</div>
													<div id="contentFooter" class="ic-bottom">
																											</div>
												</div>
												<div class="cc-fill"></div>
											</div>
										</div>
										<div class="oc-bottom"></div>
									</div>
									<div class="if-fill"></div>
								</div>
								<footer id="clippedFooter" class="if-bottom">
									<div class="bnr bnr-panorama bnr-panorama-2 content-gutter cg-b">
	<div class="bnr-inner">
		<div id="bnr-panorama-2"></div>
		<noscript>
			<a href="//adserver.adtech.de/adlink|3.0|792.1|6396141|0|744|ADTECH;loc=300" target="_blank">
				<img src="//adserver.adtech.de/adserv|3.0|792.1|6396141|0|744|ADTECH;loc=300;alias=" width="980" height="120" alt=""/>
			</a>
		</noscript>
		<div class="bnr-click-guard"></div>
	</div>
	<script type="text/javascript">
	// <![CDATA[
	(function()
	{
		var refreshBanner = function()
		{
			ADTECH.loadAd({
				"placement": 6396141,
				"params": {
					"alias": "bnr-panorama-2"
				}
			});

		};

		Taiga.Events.Blackboard.runMany("onPrimaryBannerLoaded", refreshBanner);
		Taiga.Events.Blackboard.runMany("onRefreshBannerPosition", function(name)
		{
			if(name === "panorama-2") { refreshBanner(); }
		});

	})();
	// ]]>
	</script>
</div>

<div class="site-footer content-widget">
	<div class="sf-top">
		<div class="sft-section sf-adverts">
			<div class="sfts-header">
				<h5>
					<span class="label">Att synas på FZ</span>
					<span class="icon sm-base-icon"></span>
				</h5>
			</div>
			<div class=" sfts-text">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="sfts-footer">
				<a href="https://ocast.com/sv-se/brands/fz-se-141" rel="nofollow" class="cta-button">
					<span class="icon sm-base-icon"></span>
					<span class="label">Annonsinfo</span>
				</a>
			</div>
		</div>
		<div class="sft-section sf-contact">
			<div class="sfts-header">
				<h5>
					<span class="label">Feedback</span>
					<span class="icon sm-base-icon"></span>
				</h5>
			</div>
			<div class="sfts-text">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa eller lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
				<ul>
					<li><a href="/forum/50">Feedback-forum</a></li>
				</ul>
			</div>
			<div class="sfts-footer">
				<a href="/kontakt" class="cta-button">
					<span class="icon sm-base-icon"></span>
					<span class="label">Kontakta FZ-crew</span>
				</a>
			</div>
		</div>
		<div class="sft-section sf-rss">
			<div class="sfts-header">
				<h5>
					<span class="label">RSS</span>
					<span class="icon sm-base-icon"></span>
				</h5>
			</div>
			<div class="sfts-text">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
				<ul>
					<li><a href="/feeds/nyheter">Nyheter och artiklar</a></li>
					<li><a href="/feeds/forum">Forum</a></li>
				</ul>
			</div>
		</div>
		<div class="sft-section outsider-width-filler"></div>
	</div>
	<div class="sf-bottom">
		<a href="/" class="sfb-logo"></a>
		<div class="sfb-info">
			<ul>
				<li><a href="/info/om-oss">Om FZ.se</a></li>
				<li><a href="/info/om-oss#cookies">Teknisk info och cookies</a></li>
			</ul>
			<p>Copyright © 1996—2020 Geeks AB.<br/>
			Citering är tillåten om källan anges.</p>
		</div>
		
		<div class="sfb-side sfb-partner">
			<div id="bahnhof-logo-wrapper">
				<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
					<span>Samarbete med</span>
					<img src="/gfx/bahnhof.svg"/>
				</a>
			</div>
		</div>
		
		<div class="sfb-side">
			<a id="link-mobile" href="//m.fz.se/" class="cta-button sfb-mobile">
				<span class="icon sm-base-icon"></span>
				<span class="label">Mobilversion</span>
			</a>
			<script type="text/javascript">
			// <![CDATA[
			(function()
			{
				new Main.FrontPage.MobileRedirect.App(
					document.getElementById("link-mobile"),
					"m.fz.se"				);

			})();
			// ]]>
			</script>
		</div>
		<div class="sft-section outsider-width-filler"></div>
	</div>
</div>
									<div id="wp-clipped-bottom" class="wp-clipped-bottom"></div>
								</footer>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="of-bottom">
								<div id="wp-wide-bottom" class="wp-wide-bottom container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-col cc-center"></div>
				</div>
			</div>
		</div>
		<div id="footer-scripts" style="display: none;">
					</div>

		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			var state   = 0;
			var delay   = 100;
			var timeout = null;

			function update()
			{
				if(state === 1)
				{
					$("body").removeClass("wnd-blurred");
					$("body").addClass("wnd-focused");
				}
				else if(state === 2)
				{
					$("body").removeClass("wnd-focused");
					$("body").addClass("wnd-blurred");
				}
			}

			Laika.DOM.Event.addEventListener(window, "onFocus", function()
			{
				clearTimeout(timeout);

				state   = 1;
				timeout = setTimeout(update, delay);
			});

			Laika.DOM.Event.addEventListener(window, "onBlur", function()
			{
				clearTimeout(timeout);

				state   = 2;
				timeout = setTimeout(update, delay);
			});

		})();

		Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type='text/javascript'>
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>
	</body>
</html>
