<!DOCTYPE HTML>
<html>
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width"/>
		<meta name="referrer" content="origin-when-cross-origin">

		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<link href="/css/combine.min.css?v=20200117" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CPragati+Narrow:400,700" rel="stylesheet">
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!-- <script type="text/javascript" src="/js/jquery-3.1.1.min.js"></script> -->
		<script src="/js/combine.min.js?v=20200117" type="text/javascript"></script>
		<title>Henry Cavill kanske lite, lite besviken p&aring; Netflix-Witchers badkar: &quot;Fel form&quot; - FZ.se</title>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">
		
		<link rel="canonical" href="https://www.fz.se/nyhet/282189-henry-cavill-kanske-lite-lite-besviken-pa-netflix-witchers-badkar-fel-form"/>
		<link rel="alternate" href="https://m.fz.se/nyhet/282189-henry-cavill-kanske-lite-lite-besviken-pa-netflix-witchers-badkar-fel-form" media="only screen and (max-width: 640px)"/>
		<meta property="og:title" content="Henry Cavill kanske lite, lite besviken p&aring; Netflix-Witchers badkar: &quot;Fel form&quot;"/>
		<meta property="og:description" content="Skiljer sig fr&aring;n The Witcher 3-badbaljan."/>
		<meta property="og:url" content="https://www.fz.se/nyhet/282189-henry-cavill-kanske-lite-lite-besviken-pa-netflix-witchers-badkar-fel-form"/>
		<meta property="og:image" content="https://www.fz.se/artikel/og-image/282189"/>
		<meta property="og:type" content="article"/>
		<meta property="og:site_name" content="FZ.se"/>
		<script type="text/javascript">
		// <![CDATA[
		
		var __DOMAIN_M__   = "m.fz.se";
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Main.Auth.SessionManager.fromExport({"userid":1,"token":"1580831967:cdcadf62bd2a54cbe0de1d48ecf66feddbe48c85d2fc9cbe815c86a249f132e3"});
		// ]]>
		</script>

				<script type="text/javascript">
		// <![CDATA[
		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? "is_guest" : "is_member"]);
		// ]]>
		</script>
			</head>
	<body id="body" class="layout-fix-1260" >

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WD6LLHQ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="header-scripts" style="display: none;"></div>
		<script type="text/javascript">var adblock = true;</script>
		<script type="text/javascript" src="/js/ads.js"></script>
		<script>
			adblock && new Main.Header.AdblockInfo.App();
			Main.Ads.SupportLogger.logState(sessionManager.getSession(), adblock);
		</script>

		<div class="outer-footer">
			<div class="of-top">
				<div id="wallpaper" class="wallpaper">
					<div id="wallpaper-1" class="wp-simple">
											</div>
					<div id="wp-top" class="wp-top container-columns">
						<div class="cc-col cc-side cc-left"></div>
						<div class="cc-col cc-side cc-right"></div>
						<div class="cc-col cc-center">
													</div>
					</div>
					<div class="wp-body container-columns">
						<div id="wp-left" class="cc-col cc-side cc-left wp-link">
							<div class="wp-edge">
								<div></div>
							</div>
						</div>
						<div id="wp-right" class="cc-col cc-side cc-right wp-link">
							<div class="wp-edge">
								<div></div>
							</div>
						</div>
						<div class="cc-center">
							<div class="inner-footer">
								<div id="wp-center" class="if-top">
									<div class="outer-content">
										<div id="clippedHeader" class="oc-top">
											<div class="site-header content-widget content-gutter cg-b">
	<div class="sh-top">
		<div class="sh-logo">
			<a href="/"></a>
		</div>
		<div id="ninja-search-form"></div>
		<div id="live"></div>
		<div id="profile-details"></div>
	</div>
	<div id="ninja-search-result"></div>
	<nav class="sh-mainmenu">
		<ul class="menu">
				<li class="menu-item menu-alias-main is-selected"><a href="/"><span>Framsida</span></a></li>
				<li class="menu-item menu-alias-tests"><a href="/tester"><span>Tester</span></a></li>
				<li class="menu-item menu-alias-forum"><a href="/forum"><span>Forum</span></a></li>
				<li class="menu-item menu-alias-info"><a href="/info/redaktion"><span>Om oss</span></a></li>
				<li class="menu-item menu-alias-profile"><a href="/profil"><span>Profil</span></a></li></ul>	</nav>
	<nav class="sh-submenu">
		<ul class="menu">
				<li class="menu-item menu-alias-index"><a href="/"><span>Nyheter</span></a></li>
				<li class="menu-item menu-alias-archive is-selected"><a href="/arkiv"><span>Arkiv</span></a></li>
				<li class="menu-item menu-alias-newsletter"><a href="/nyhetsbrev"><span>Nyhetsbrev</span></a></li>
				<li class="menu-item menu-alias-releases"><a href="/artikel/280757"><span>Releaselistan</span></a></li>
				<li class="menu-item menu-alias-ambasadors"><a href="/artikel/277660"><span>Ambassadörer</span></a></li></ul>	</nav>
</div>
<script type="text/javascript">
// <![CDATA[
new Main.Header.NinjaSearch.App(
	document.getElementById("ninja-search-form"),
	document.getElementById("ninja-search-result")
);

new Common.Header.Live.App(
	document.getElementById("live")
);

new Main.Header.ProfileDetails.App(
	document.getElementById("profile-details"),
	sessionManager
);
// ]]>
</script>
<div class="bnr bnr-panorama bnr-panorama-1">
	<div class="bnr-inner">
		<div id="panorama-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
		</div>
	</div>
</div>										</div>
										<div class="content-columns oc-body">
											<div class="cc-col oc-side">
												
			<div class="stack-view">
				
				
				<div class="sv-item">
					<div class="bnr bnr-outsider bnr-outsider-1">
	<div class="bnr-inner">
		<div id="outsider-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
		</div>
	</div>
</div>
				</div>
			</div>												<div class="cc-fill"></div>
											</div>
											<div class="cc-col oc-main">
												<div class="inner-content">
													<div id="contentHeader" class="ic-top">
														<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["bad-boy","badpojk","netflix","the-witcher","nyhet","ovrigt","a-282189"]);
// ]]>
</script>

<div class="article-header primary-content">
	<div class="pc-bg pc-padding">
		<div class="pch-header">
			
					<a class="ah-comments comments-bubble cb-large" href="/forum/trad/438249/forsta-olasta">
						<div class="cb-top">Svara!</div>
						<div class="cb-bottom"></div>
					</a>
				<h1 class="ah-title">Henry Cavill kanske lite, lite besviken på Netflix-Witchers badkar: &quot;Fel form&quot;</h1>
				<div class="ah-meta">
					<a class="ahm-link ahm-type" href="/arkiv/typ/nyhet">Nyhet</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/ovrigt">Övrigt</a><time class="ahm-date" datetime="2020-02-04T15:53:16+01:00">idag 15:53</time>
				</div>		</div>
	</div>
		<div class="pc-bg ah-banner"><div class="bbcode"><div id="bbTag-0-5e3994dfdde56-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1419359?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTM1OSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6W10sImtleSI6IjU3MGVhZGZkODllOGU4YTNmNmM0OTg4YTc5YWEzNDQwIn0%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Main.BBCode.Images.Image.Decorator({"id":"bbTag-0-5e3994dfdde56-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1419359?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTM1OSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6W10sImtleSI6IjU3MGVhZGZkODllOGU4YTNmNmM0OTg4YTc5YWEzNDQwIn0%3D","href":null});
				// ]]>
				</script></div></div></div>
													</div>
													<div class="content-columns ic-body">
														<div id="contentSide" class="cc-col ic-side">
															<div class="primary-content content-gutter cg-b">
	<div class="pc-bg pc-padding pcp-d">
				<div class="article-share">
			<a class="as-link asl-fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fz.se%2Fartikel%2F282189-henry-cavill-kanske-lite-lite-besviken-pa-netflix-witchers-badkar-fel-form" target="_blank">
				<div class="asl-icon sm-base-icon"></div>
			</a>
			<a class="as-link asl-twitter" href="https://www.twitter.com/share?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F282189-henry-cavill-kanske-lite-lite-besviken-pa-netflix-witchers-badkar-fel-form" target="_blank">
				<div class="asl-icon sm-base-icon"></div>
			</a>
			<a class="as-link asl-reddit" href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F282189-henry-cavill-kanske-lite-lite-besviken-pa-netflix-witchers-badkar-fel-form" target="_blank">
				<div class="asl-icon sm-base-icon"></div>
			</a>
		</div>
		<div class="article-byline">
			
					<div class="ab-user">
						<a class="ab-avatar" href="/medlem/89431">
							<img src="//cdn.fz.se/avatar/89431" alt=""/>
						</a>
						<div class="ab-detail">
							<div class="ab-title">Skribent</div>
							<a class="ab-name" href="/medlem/89431">Fredrik Eriksson</a>
						</div>
					</div>		</div>
	</div>
	</div>

			<div class="stack-view">
				
				
				
				
				
				
				
				
				<div class="sv-item">
					<div id="recent-threads" class="push-list push-list-side recent-threads-side content-widget content-gutter cg-dl">
	<div class="pl-inner">
		<div class="pl-head">
			<h5>
				<a class="plh-label" href="/forum/aktiva">Nytt i forumet</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<a class="pli-label" title="Speldagbok: Calle spelar The Witcher 3" href="/forum/trad/438213">Speldagbok: Calle spelar The Witcher 3</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438213/forsta-olasta">78</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Stora humortråden" href="/forum/trad/427965">Stora humortråden</a>
							<a class="pli-meta pli-comments" href="/forum/trad/427965/forsta-olasta">458</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Nyhetstråden!" href="/forum/trad/299553">Nyhetstråden!</a>
							<a class="pli-meta pli-comments" href="/forum/trad/299553/forsta-olasta">2601</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Den senaste TV-serien du såg klart?" href="/forum/trad/428885">Den senaste TV-serien du såg klart?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/428885/forsta-olasta">402</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="3 sämsta spelen ni spelat" href="/forum/trad/438239">3 sämsta spelen ni spelat</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438239/forsta-olasta">64</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Cities Skylines 2?" href="/forum/trad/438233">Cities Skylines 2?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438233/forsta-olasta">4</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Vad heter ditt WiFi 2020?" href="/forum/trad/438132">Vad heter ditt WiFi 2020?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438132/forsta-olasta">39</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Steamspel #24" href="/forum/trad/438246">Steamspel #24</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438246/forsta-olasta">0</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Star Wars The Rise of Skywalker Recension/Rant" href="/forum/trad/437785">Star Wars The Rise of Skywalker Recension/Rant</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437785/forsta-olasta">33</a>
						</li>
			</ul>
		</div>
		<div class="pl-foot"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="bnr bnr-insider bnr-insider-1">
	<div class="bnr-inner">
		<div id="insider-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
		</div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div id="recent-reviews" class="push-list push-list-side recent-reviews-side content-widget content-gutter cg-dl">
	<div class="pl-inner">
		<div class="pl-head">
			<h5>
				<a class="plh-label" href="/arkiv/typ/recension">Nya recensioner</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<a class="pli-label" title="Recension – Zombie Army 4: Dead War" href="/artikel/282174">Recension – Zombie Army 4: Dead War</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438232/forsta-olasta">5</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Patapon 2 Remastered" href="/artikel/282170">Recension – Patapon 2 Remastered</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438226/forsta-olasta">3</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Phoenix Point" href="/artikel/281743">Recension – Phoenix Point</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437576/forsta-olasta">28</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Life is Strange 2, avsnitt 1-5" href="/artikel/281723">Recension – Life is Strange 2, avsnitt 1-5</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437543/forsta-olasta">17</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Darksiders: Genesis" href="/artikel/281707">Recension – Darksiders: Genesis</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437531/forsta-olasta">15</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Test – Google Stadia" href="/artikel/281651">Test – Google Stadia</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437454/forsta-olasta">71</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Testpilot – ROG Strix Go" href="/artikel/281604">Testpilot – ROG Strix Go</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437422/forsta-olasta">11</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Narcos: Rise of the Cartels" href="/artikel/281631">Recension – Narcos: Rise of the Cartels</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437420/forsta-olasta">19</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Testpilot – HP Omen Mindframe Prime" href="/artikel/281491">Testpilot – HP Omen Mindframe Prime</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437395/forsta-olasta">6</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Terminator: Resistance" href="/artikel/281608">Recension – Terminator: Resistance</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437389/forsta-olasta">24</a>
						</li>
			</ul>
		</div>
		<div class="pl-foot"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div id="user-reviews" class="push-list push-list-side recent-threads-side content-widget content-gutter cg-dl">
	<div class="pl-inner">
		<div class="pl-head">
			<h5>
				<a class="plh-label" href="/forum/291">Nya medlemsrecensioner</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<a class="pli-label" title="Star Wars The Rise of Skywalker Recension/Rant" href="/forum/trad/437785">Star Wars The Rise of Skywalker Recension/Rant</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437785/forsta-olasta">33</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Red Dead Redemption 2 (PC)" href="/forum/trad/438219">Red Dead Redemption 2 (PC)</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438219/forsta-olasta">9</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="JOKER" href="/forum/trad/437426">JOKER</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437426/forsta-olasta">44</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Mutumbas backlog" href="/forum/trad/438182">Mutumbas backlog</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438182/forsta-olasta">7</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Förhandstitt - Wolcen: Lord of Mayhem Betan" href="/forum/trad/434417">Förhandstitt - Wolcen: Lord of Mayhem Betan</a>
							<a class="pli-meta pli-comments" href="/forum/trad/434417/forsta-olasta">62</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Star Wars Jedi: Fallen Order" href="/forum/trad/438070">Star Wars Jedi: Fallen Order</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438070/forsta-olasta">33</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Video&quot;recension&quot;: Divinity: Original Sin II [O.S.T.]" href="/forum/trad/438074">Video&quot;recension&quot;: Divinity: Original Sin II [O.S.T.]</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438074/forsta-olasta">5</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Code 8" href="/forum/trad/437863">Code 8</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437863/forsta-olasta">11</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Ancestors: The Humankind Odyssey - Det var INTE bättre förr!" href="/forum/trad/437853">Ancestors: The Humankind Odyssey - Det var INTE bättre förr!</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437853/forsta-olasta">8</a>
						</li>
			</ul>
		</div>
		<div class="pl-foot"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="bnr bnr-insider bnr-insider-2">
	<div class="bnr-inner">
		<div id="insider-2">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
		</div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="ext-news-side content-widget content-gutter cg-dl">
	<div class="ens-inner">
		<div class="ens-header">
			<h5>
				<span class="label">Externa nyheter</span>
				<span class="icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="ens-feed">
			<h6>Hårdvarunytt från SweClockers</h6>
			<ul>
				
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29051-tele2-lanserar-streamingtjansten-comhem-play-for-69-kronor-i-manaden" title="Tele2 lanserar streamingtjänsten Comhem Play+ för 69 kronor i månaden" target="_blank" rel="nofollow">
						<span class="ensi-label">Tele2 lanserar streamingtjänsten Comhem Play+ för 69 kronor i månaden</span>
						<span class="ensi-date">Idag</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29049-poco-x2-lanseras-med-120-hz-skarm-och-rejal-snabbladdning" title="Poco X2 lanseras med 120 Hz-skärm och rejäl snabbladdning" target="_blank" rel="nofollow">
						<span class="ensi-label">Poco X2 lanseras med 120 Hz-skärm och rejäl snabbladdning</span>
						<span class="ensi-date">Idag</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29047-blackberrys-sista-partner-overger-foretaget" title="Blackberrys sista partner överger företaget" target="_blank" rel="nofollow">
						<span class="ensi-label">Blackberrys sista partner överger företaget</span>
						<span class="ensi-date">Idag</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29048-blizzard-aterbetalar-besvikna-kopare-av-warcraft-iii-reforged" title="Blizzard återbetalar besvikna köpare av Warcraft III: Reforged" target="_blank" rel="nofollow">
						<span class="ensi-label">Blizzard återbetalar besvikna köpare av Warcraft III: Reforged</span>
						<span class="ensi-date">Idag</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29046-hbm2-uppdateras-mojliggor-grafikkort-upp-till-164-tb-s-i-bandbredd" title="HBM2 uppdateras – möjliggör grafikkort upp till 1,64 TB/s i bandbredd" target="_blank" rel="nofollow">
						<span class="ensi-label">HBM2 uppdateras – möjliggör grafikkort upp till 1,64 TB/s i bandbredd</span>
						<span class="ensi-date">Idag</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/28892-synksoppan-med-g-sync-och-freesync-sweclockers-reder-ut-begreppen" title="Synksoppan med G-Sync och Freesync – SweClockers reder ut begreppen" target="_blank" rel="nofollow">
						<span class="ensi-label">Synksoppan med G-Sync och Freesync – SweClockers reder ut begreppen</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29044-intel-core-i9-10900k-med-10-karnor-i-51-ghz-hittar-ut-i-prestandatest" title="Intel Core i9-10900K med 10 kärnor i 5,1 GHz hittar ut i prestandatest" target="_blank" rel="nofollow">
						<span class="ensi-label">Intel Core i9-10900K med 10 kärnor i 5,1 GHz hittar ut i prestandatest</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29043-gigabyte-tar-165-hz-och-10-bitars-hdr-till-lagre-prisniva" title="Gigabyte tar 165 Hz och 10-bitars HDR till lägre prisnivå" target="_blank" rel="nofollow">
						<span class="ensi-label">Gigabyte tar 165 Hz och 10-bitars HDR till lägre prisnivå</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29042-antec-p82-flow-ar-prispressat-chassi-med-hardat-glas" title="Antec P82 Flow är prispressat chassi med härdat glas" target="_blank" rel="nofollow">
						<span class="ensi-label">Antec P82 Flow är prispressat chassi med härdat glas</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29040-samsungs-vikbara-galaxy-z-flip-pa-video" title="Samsungs vikbara Galaxy Z Flip på video" target="_blank" rel="nofollow">
						<span class="ensi-label">Samsungs vikbara Galaxy Z Flip på video</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
			</ul>
		</div>
		<div class="ens-footer"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="bnr bnr-insider bnr-insider-3">
	<div class="bnr-inner">
		<div id="insider-3">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
		</div>
	</div>
</div>
				</div>
			</div>															<div class="cc-fill"></div>
														</div>
														<div id="contentBody" class="cc-col ic-main">
															<div class="article-body primary-content content-gutter cg-b">
	<div class="pc-bg pc-padding pcp-d">
		
				<div class="ab-preamble"><div class="bbcode"><p class="bbParagraph">Skiljer sig från The Witcher 3-badbaljan.</p></div></div>
				<div class="ab-text"><div class="bbcode"><p class="bbParagraph">Visserligen baseras Netflix-Witcher på bok-Witcher och inte spel-<em class="bbEm">Witcher</em>, men kom inte och säg att den där badkarsscenen är Andrzej Sapkowskis förtjänst. Scenen är ikonisk i <em class="bbEm">The Witcher 3</em>, och det var något som Henry Cavill var väl medveten om när sjönk ner baljan. Dock med en hake:</p><blockquote class="article-bbc-blockquote">
				<div class="abbq-icon sm-base-icon"></div>
				<div class="abbq-content"><p class="bbParagraph">When I was getting into that bath, I was sitting there thinking, &quot;I wonder if anyone knows how much this is going to explode&quot;. I was trying to put my feet up and I couldn’t – the bath was the wrong shape.</p></div>
			</blockquote><p class="bbParagraph">Det berättar Cavill i en intervju med BBC (nedan). Han sörjde dock inte alltför mycket över den felande formen då det hade kunnat bli <em class="bbEm">&quot;lite för mycket&quot;</em> om scenerna var identiska med varandra.</p><p class="bbParagraph">The Witcher på Netflix har blivit en <a class="bbLink" href="/artikel/282065" target="_self">ordentlig framgång</a> och en andra säsong ska spelas in i år. Dessutom väntar vi på en <a class="bbLink" href="/artikel/282074" target="_self">animerad Netflix-film</a>, med Geralts fadersgestalt <a class="bbLink" href="/artikel/282141" target="_self">Vesemir i huvudrollen</a>. Något nytt spel? Nja, CD Projekt har förstås fullt upp med (<a class="bbLink" href="/artikel/282017" target="_self">försenade</a>) <em class="bbEm">Cyberpunk 2077</em>, men det <a class="bbLink" href="/artikel/280792" target="_self">låter som</a> om de helt klart har planer för att återvända till Witcher-världen en vacker dag.</p><div id="bbTag-1-5e3994dfde445-6a1b79e6bf1cb3047ff39ed7d584682c-fb293e358b672be96019ab608b253c7c" class="bbVideo bbVideoYoutube">
					<div class="wrapper">
						<script type="text/javascript">
						// <![CDATA[
						(function()
						{
							var elemid  = "bbTag-1-5e3994dfde445-6a1b79e6bf1cb3047ff39ed7d584682c-fb293e358b672be96019ab608b253c7c";
							var videoid = "SGgMvp0Nm18";
							var offset  = 0;
							var src     = "https://www.youtube.com/embed/" + videoid + "?start=" + offset;

							LazyView.registerElement(document.getElementById(elemid), function(node)
							{
								var iframe = document.createElement("iframe");
								iframe.setAttribute("src", src);
								iframe.setAttribute("frameborder", 0);
								iframe.setAttribute("scrolling", "no");
								iframe.setAttribute("allowFullScreen", "");

								var wrapper = node.querySelector(".wrapper");
								wrapper.appendChild(iframe);
								wrapper.style["background"] = "rgba(0, 0, 0, 1.0)";
							});
						})();
						// ]]>
						</script>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				Common.Ads.CampaignHelper.getInstance().addKeywords(["video", "youtube"]);
				// ]]>
				</script></div></div>
					<div class="ab-footer"><div class="bbcode"><div class="related-articles" id="bbTag-2-5e3994dfde62f-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer om The Witcher</h2>
				<div class="ra-container">
					    <div id="bbTag-3-5e3994dfde640-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/282146">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1418994?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk5NCIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiI2ZmQ0MzNhNzQ5MGU2NGY3NmIyMjZjMjYxN2U0ZmZjOSJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Se Henry &quot;Geralt&quot; Cavill snacka initierat om The Witcher-svärden</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-5e3994dfde68e-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/282141">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1419259?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTI1OSIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiJiYjA5MjVmN2FmNDhhNzI4ODBmZmI0NGU2MDk0MmIyNCJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Animerade Netflix-Witcher handlar om Vesemir, inte om Geralt</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-5-5e3994dfde6c8-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/282119">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1419231?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTIzMSIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiI4MGJjMDQzZDU2ODg5MmViYzVkMWExYmM4MDNkODI1MiJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Witcher-författaren: det går inte jämföra spelen med Netflix-serien</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><div class="bbcode-engagementbox" id="bbTag-6-5e3994dfde6ff-6a1b79e6bf1cb3047ff39ed7d584682c">
	<div class="bbceb-content"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Main.BBCode.Engagementbox(document.getElementById("bbTag-6-5e3994dfde6ff-6a1b79e6bf1cb3047ff39ed7d584682c"), 438249);
	
})();
// ]]>
</script></div></div><div class="article-keywords"><a class="ak-link" href="/arkiv/nyckelord/bad-boy">#bad-boy</a><a class="ak-link" href="/arkiv/nyckelord/badpojk">#badpojk</a><a class="ak-link" href="/arkiv/nyckelord/netflix">#netflix</a><a class="ak-link" href="/arkiv/nyckelord/the-witcher">#the-witcher</a></div>
		
	</div>

	<div id="article-proof" class="pc-bg-3">
		<div class="article-proof">
			<div class="ap-btn">
				<div class="ap-icon sm-base-icon"></div>
				<div class="ap-label">Skicka en rättelse</div>
			</div>
		</div>
		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			$("#article-proof .ap-btn").click(function()
			{
				var app = new Main.Articles.ProofDialog.App();
				app.setArticleid(282189);
				app.setPageNum(1);
				app.openWindow();
			});

		})();
		// ]]>
		</script>
	</div>

	<div class="pc-bg-2">
				<div class="article-comments">
	<div class="ac-header">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/438249/forsta-olasta">
			<div class="cb-top">!</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title" href="/forum/trad/438249">Kommentarer</a>
	</div>
	<div class="ac-list">
		
	</div>
	<div class="ac-footer">
		<a class="button" href="/forum/trad/438249">Bli först att kommentera!</a>
	</div>
</div>		
			</div>

</div>


<div class="fp-news">
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282188">
						<img src="//cdn.fz.se/artikel/bild/1419358?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTM1OCIsImZpbHRlcnMiOlsiYz0zLDAsNjQ3LDM2NiIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjJlMGVkYzhhOTQ2ZDdiN2JhNWNhZTdkMTU4ZWJlNDNiIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438248/forsta-olasta" rel="nofollow">
					<div class="cb-top">0</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282188">Rykte: MediEvil 2 Remake i görningen</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/aventyr">Äventyr</a> <a class="fpnim-link" href="/arkiv/kategori/ovrigt">Övrigt</a></span>
				<span class="fpnim-date">idag 14:34</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">20 år efter originalet.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Joakim Bennet</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282187">
						<img src="//cdn.fz.se/artikel/bild/1418462?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODQ2MiIsImZpbHRlcnMiOlsiYz0xOTcsNzYsMTY3Nyw5MzUiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJkMGJlMjcwODY2OGU4MmZhMjMxZGIwZGU2NTEyYmIxMSJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438247/forsta-olasta" rel="nofollow">
					<div class="cb-top">2</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282187">Sony sålde 6,1 miljoner PS4:or inför jul – minskning mot 2018</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a></span>
				<span class="fpnim-date">idag 14:30</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Det är bra, men inte lika bra som förr.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Tomas Helenius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/forum/trad/438239">
						<img src="//cdn.fz.se/artikel/bild/1419357?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTM1NyIsImZpbHRlcnMiOlsidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjM4M2ZlNzZmZWUyZjg2OTIzYjgyNTJmMGNlMmU2MTBhIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438239/forsta-olasta" rel="nofollow">
					<div class="cb-top">64</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/forum/trad/438239">Forumet frågar: vilka är de 3 sämsta spelen du kört?</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/forum/289">Allmänt spelsnack</a></span>
				<span class="fpnim-date">igår 21:28</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Trådstartaren listar Duke Nukem Forever. Vilka är era bottennapp?</p></div>
								</div>
								
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282182">
						<img src="//cdn.fz.se/artikel/bild/1419229?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTIyOSIsImZpbHRlcnMiOlsiYz0wLDAsNzAwLDI3MiIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6W10sImtleSI6IjdjY2YxNDNlZDVhMjRkM2IxOWExNjFjNjlhMjdlNDIzIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438241/forsta-olasta" rel="nofollow">
					<div class="cb-top">24</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282182">Blizzard återbetalar missnöjda Warcraft III: Reforged-köpare</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/strategi">Strategi</a></span>
				<span class="fpnim-date">idag 09:27</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Säger att man ville &quot;behålla andan från Warcraft III&quot;.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Tomas Helenius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div><div class="bnr bnr-module bnr-module-1">
	<div class="bnr-inner">
		<div id="module-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
		</div>
	</div>
</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282186">
						<img src="//cdn.fz.se/artikel/bild/1419356?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTM1NiIsImZpbHRlcnMiOlsiYz0wLDAsMTIwMCw2MDEiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiIxNGE5OThiNmVkZTYzY2E0ODg3ZWQ5YjVlZTBkYjg4ZiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438245/forsta-olasta" rel="nofollow">
					<div class="cb-top">13</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282186">Naket och droger – nytt i The Last of Us II</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/ovrigt">Övrigt</a></span>
				<span class="fpnim-date">idag 12:01</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Det amerikanska granskningsorganet flaggar för fler otrevligheter än i första spelet.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Tomas Helenius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282184">
						<img src="//cdn.fz.se/artikel/bild/1413799?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxMzc5OSIsImZpbHRlcnMiOlsiYz0wLDExNiwxOTIwLDk2NCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjljYWNmNTE5NzFhMjg5ZjAwZmI0MWIyMWNlMDVlZDA5In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438244/forsta-olasta" rel="nofollow">
					<div class="cb-top">3</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282184">Nintendo-chef inte orolig inför PS5 och Xbox Series X</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/hardvara">Hårdvara</a> <a class="fpnim-link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a></span>
				<span class="fpnim-date">idag 11:26</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Tror Switch kommer klara konkurrensen utan större problem.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Tomas Helenius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282185">
						<img src="//cdn.fz.se/artikel/bild/1419355?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTM1NSIsImZpbHRlcnMiOlsiYz03Miw2OCwxMTk0LDc0OSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImMwZDFmZDFiOGU0MTNiNmRiMDMzYTljMTk0NmEyOTlmIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438243/forsta-olasta" rel="nofollow">
					<div class="cb-top">4</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282185">Respawn visar upp gameplaytrailer för Apex Legends säsong 4</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/ovrigt">Övrigt</a></span>
				<span class="fpnim-date">idag 10:58</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Och idag fyller spelet 1 år. Grattis!</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Joakim Bennet</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282183">
						<img src="//cdn.fz.se/artikel/bild/1419353?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTM1MyIsImZpbHRlcnMiOlsiYz0wLDAsNjgwLDM1OCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImEzODU2YzhiZjZmYjk2ZTBjY2M1ZWUwNGE1ZTk1MjA4In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438242/forsta-olasta" rel="nofollow">
					<div class="cb-top">6</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282183">The Wonderful 101 kommer till Switch, pc och PS4 efter snabb Kickstarter-succé</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/nintendo">Nintendo</a> <a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/aventyr">Äventyr</a></span>
				<span class="fpnim-date">idag 10:31</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Allt klart på mindre än ett dygn.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Tomas Helenius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282180">
						<img src="//cdn.fz.se/artikel/bild/1419352?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTM1MiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZWUyYzdjZGE0NzRkOWY0MzVmZmVkYzI5ZTYwYTcwMTgifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438238/forsta-olasta" rel="nofollow">
					<div class="cb-top">7</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282180">Platinum Games öppnar ny sajt, som handlar om... Platinum 4?</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/rykten">Rykten</a> <a class="fpnim-link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a></span>
				<span class="fpnim-date">igår 20:30</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Den japanska actionstudion retas.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282181">
						<img src="//cdn.fz.se/artikel/bild/1419134?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTEzNCIsImZpbHRlcnMiOlsiYz0wLDAsMTIwMCw2MzciLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJlODMyMDE2NzAwYTFmOTMyZGEwNzkzMGMyN2Q5MzEzZCJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438237/forsta-olasta" rel="nofollow">
					<div class="cb-top">12</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282181">Ban-hammaren slår skoningslöst mot Temtem-fuskare.</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/nintendo">Nintendo</a> <a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/rollspel">Rollspel</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a> <a class="fpnim-link" href="/arkiv/kategori/aventyr">Äventyr</a> <a class="fpnim-link" href="/arkiv/kategori/ovriga">Övriga</a></span>
				<span class="fpnim-date">igår 19:57</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Nära 900 perm-bannade i dag. Kan överklaga efter protester.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Tomas Helenius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div><div class="bnr bnr-module bnr-module-2">
	<div class="bnr-inner">
		<div id="module-2">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
		</div>
	</div>
</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282178">
						<img src="//cdn.fz.se/artikel/bild/1419351?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTM1MSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZDU3YTgwMmI1ODI0MDMyZjQ2N2VlZDQ3YWNjYzU5ZjIifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438236/forsta-olasta" rel="nofollow">
					<div class="cb-top">9</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282178">En ö per Switch-konsol i Animal Crossing: New Horizons</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/nintendo">Nintendo</a> <a class="fpnim-link" href="/arkiv/kategori/aventyr">Äventyr</a></span>
				<span class="fpnim-date">igår 19:07</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Tom Nooks fel?</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282179">
						<img src="//cdn.fz.se/artikel/bild/1333158?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTMzMzE1OCIsImZpbHRlcnMiOlsiYz0wLDAsMTA1NCw1NTIiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJlZWVkYzFkYWI2MDliNzgyMWRkMzZlOWMyYTNmNmU3YiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438235/forsta-olasta" rel="nofollow">
					<div class="cb-top">6</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282179">Mod låter dig uppleva hela GTA V - även cutscenes - i VR</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/ovriga">Övriga</a></span>
				<span class="fpnim-date">igår 18:50</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Mod fixar tidigare problem.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Tomas Helenius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/forum/trad/438220">
						<img src="//cdn.fz.se/artikel/bild/1419350?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTM1MCIsImZpbHRlcnMiOlsiYz0zNDksMCwxMDM2LDQyOCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjQ2NGZiYmI4YmFhYjMxODkyMDdkOWNkZDA1Y2E5MDgzIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438220/forsta-olasta" rel="nofollow">
					<div class="cb-top">16</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/forum/trad/438220">Age of Empires III-beta, guld-Ori, Double Fine-rykten, med mera!</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/forum/289">Allmänt spelsnack</a></span>
				<span class="fpnim-date">2020-02-02 15:36</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph"><a class="bbReply" href="/medlem/Mortaigne">@Mortaigne</a> sammanfattar en veckas Xbox-nyheter.</p></div>
								</div>
								
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282174">
						<img src="//cdn.fz.se/artikel/bild/1419344?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTM0NCIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCw4OTgiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOltdLCJrZXkiOiJhNzAxMzlkZGI0MTA0ZmY1NGQ0OTVjYmNjZTdiZDQ5MCJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438232/forsta-olasta" rel="nofollow">
					<div class="cb-top">5</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282174">Recension – Likstela Zombie Army 4 växer i co-op</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/recension">Recension</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">igår 17:00</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Sniper Elite-studions zombieaction rosslar betänkligt, men får puls med andra.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Tomas Helenius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282177">
						<img src="//cdn.fz.se/artikel/bild/1419349?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTM0OSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNTdkNjEwZjFmZTcwZDE0YjU0NTU5ZGJlMzY3MjI5ZTgifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438231/forsta-olasta" rel="nofollow">
					<div class="cb-top">11</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282177">Valve söker psykolog som ska hjälpa till med spelutveckling</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a></span>
				<span class="fpnim-date">igår 15:56</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Ska också svara på &quot;varför folk gör som de gör&quot;.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
				<div class="fpn-item content-widget fp-articlelist content-gutter cg-b">
					<div class="fpni-bg fpal-padding">
						<div class="fpal-header">
							Hetast just nu
						</div>
						<div class="fpal-items">
							
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/282163">
						<img src="//cdn.fz.se/artikel/bild/1419313?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTMxMyIsImZpbHRlcnMiOlsiYT0yOjEiLCJyPTc4LDU5LDEsMCJdLCJwYXJhbXMiOltdLCJrZXkiOiJhZmY2ZDMyMzI3N2JlNjIxOWJjNmI4MTAyYzdmNWZkYyJ9" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/282163">Warcraft III: Reforged recensionsbombas av arga spelare</a>
						</div>
						<div class="fpali-preamble">Kan bli det lägst rankade spelet på metacritic någonsin.</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/438214/forsta-olasta" rel="nofollow">
						<div class="cb-top">86</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/282157">
						<img src="//cdn.fz.se/artikel/bild/1419307?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTMwNyIsImZpbHRlcnMiOlsiYz0wLDIxMiwxOTIwLDc0NyIsImE9NToyIiwicj03OCw1OSwxLDAiXSwicGFyYW1zIjpbXSwia2V5IjoiYTFmMjBlNjA2YmYzODNhMjIzNzk3YWM2N2Q3YjE2ZGMifQ%3D%3D" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/282157">Diskutera – Hur viktig är snygg grafik på konsol?</a>
						</div>
						<div class="fpali-preamble">Eller spelar utseendet ingen roll?</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/438202/forsta-olasta" rel="nofollow">
						<div class="cb-top">66</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/282182">
						<img src="//cdn.fz.se/artikel/bild/1419229?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTIyOSIsImZpbHRlcnMiOlsiYz0wLDAsNzAwLDM3NSIsImE9MjoxIiwicj03OCw1OSwxLDAiXSwicGFyYW1zIjpbXSwia2V5IjoiOTJiMTUyODBiYTI1ZmUwNmI4NmRmNjAzMGYzZGJlMTAifQ%3D%3D" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/282182">Blizzard återbetalar missnöjda Warcraft III: Reforged-köpare</a>
						</div>
						<div class="fpali-preamble">Säger att man ville "behålla andan från Warcraft III".</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/438241/forsta-olasta" rel="nofollow">
						<div class="cb-top">24</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/282164">
						<img src="//cdn.fz.se/artikel/bild/1419314?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTMxNCIsImZpbHRlcnMiOlsiYz0wLDkxLDM4NDAsMjAwOSIsImE9MjoxIiwicj03OCw1OSwxLDAiXSwicGFyYW1zIjpbXSwia2V5IjoiZGI3ZWFhYWQ5NGRjYzU4MzM1ZjMxYjNkOGZhOGVlOWYifQ%3D%3D" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/282164">CD Projekt Red har inga VR-planer för Cyberpunk 2077</a>
						</div>
						<div class="fpali-preamble">Jakten på en stadsbrännarsimulator i VR fortsätter med andra ord.</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/438217/forsta-olasta" rel="nofollow">
						<div class="cb-top">24</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/282175">
						<img src="//cdn.fz.se/artikel/bild/1419346?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTM0NiIsImZpbHRlcnMiOlsiYz0wLDM2LDE5NTMsOTE4IiwiYT0yOjEiLCJyPTc4LDU5LDEsMCJdLCJwYXJhbXMiOltdLCJrZXkiOiI0YTNjNjFlYzA0MTQ5NzU0ZGU3YWIwZjAzYjlmZmE1MSJ9" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/282175">Steam slog rekord i helgen – 18,8 miljoner inloggade</a>
						</div>
						<div class="fpali-preamble">Frågan är: varför?</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/438229/forsta-olasta" rel="nofollow">
						<div class="cb-top">23</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
						</div>
					</div>
				</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282176">
						<img src="//cdn.fz.se/artikel/bild/1419347?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTM0NyIsImZpbHRlcnMiOlsiYz01LDAsNTk1LDI4NiIsImE9MjoxIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6W10sImtleSI6ImZlYzBkZWZiYzM1MTc3OGMwZTc4OTlmM2RiZTkzNTZlIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438230/forsta-olasta" rel="nofollow">
					<div class="cb-top">10</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282176">Tusentals gamla Flash-spel räddade från undergång</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/ovrigt">Övrigt</a></span>
				<span class="fpnim-date">igår 15:15</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">36 000 titlar kan nu emuleras.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Joakim Bennet</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282175">
						<img src="//cdn.fz.se/artikel/bild/1419346?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTM0NiIsImZpbHRlcnMiOlsiYz0wLDM2LDE5NTMsOTE4IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNGVhNjkzZWQwYzc3YTExNzg3ZTNmMDU3ZDc0Y2E3ZTQifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438229/forsta-olasta" rel="nofollow">
					<div class="cb-top">23</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282175">Steam slog rekord i helgen – 18,8 miljoner inloggade</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/allmant">Allmänt</a> <a class="fpnim-link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a></span>
				<span class="fpnim-date">igår 14:09</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Frågan är: varför?</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Tomas Helenius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282173">
						<img src="//cdn.fz.se/artikel/bild/1419327?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTMyNyIsImZpbHRlcnMiOlsiYz0wLDAsMjA2MCwxMTU5IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiMTQ0MDVkMDM2MTMyOTU4MDA4NTQ5MWQwNzhlNmY4YTEifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438228/forsta-olasta" rel="nofollow">
					<div class="cb-top">11</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282173">Cyberpunk 2077 kommer att innehålla 75 &quot;street stories&quot;</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/rollspel">Rollspel</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">igår 10:57</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Mindre uppdrag som ger dig en anledning att utforska världen.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Joakim Bennet</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282172">
						<img src="//cdn.fz.se/artikel/bild/1417668?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNzY2OCIsImZpbHRlcnMiOlsiYz0wLDAsMTIwMCw2MjYiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiIyNmJlMTg5OWQ0YTY3MjZjNWZlOTZmOWYzYzlmN2JiNiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438227/forsta-olasta" rel="nofollow">
					<div class="cb-top">8</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282172">Mobila Apex Legends görs med kinesisk utvecklare</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a> <a class="fpnim-link" href="/arkiv/kategori/ovriga">Övriga</a> <a class="fpnim-link" href="/arkiv/kategori/ovrigt">Övrigt</a></span>
				<span class="fpnim-date">igår 10:32</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Fortfarande på gång.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Tomas Helenius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282170">
						<img src="//cdn.fz.se/artikel/bild/1419324?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTMyNCIsImZpbHRlcnMiOlsiYz0wLDM3MywzODQwLDE0NzQiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOltdLCJrZXkiOiJlMTBmMmM0NDA5MDYyODAyNDUxNjI0MTU4NjY4YWI5NSJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438226/forsta-olasta" rel="nofollow">
					<div class="cb-top">3</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282170">Recension – Patapon 2 Remastered får din PS4 att svänga</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/recension">Recension</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a></span>
				<span class="fpnim-date">igår 09:22</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Elva år efter PSP-releasen håller Patapon 2 fortfarande sin febriga takt.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282171">
						<img src="//cdn.fz.se/artikel/bild/1419326?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTMyNiIsImZpbHRlcnMiOlsiYz00LDcsODIxLDQ1NyIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImY4MzBhZmI3MGU2MjQ2NTU2YjEzZjVlYWQ1MmI1MmViIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438225/forsta-olasta" rel="nofollow">
					<div class="cb-top">10</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282171">Blir Bungies nästa en färgglad Overwatch-utmanare?</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a></span>
				<span class="fpnim-date">igår 09:22</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Företagets nya ska ha ”knasiga karaktärer”.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Joakim Bennet</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/forum/trad/438213">
						<img src="//cdn.fz.se/artikel/bild/1419316?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTMxNiIsImZpbHRlcnMiOlsiYz0wLDAsNzYwLDM3OSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImM1MmJmMjUwZDk2MTJlMThjOTRlZWJhZmFhNzZkOTEwIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438213/forsta-olasta" rel="nofollow">
					<div class="cb-top">78</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/forum/trad/438213">Speldagbok: Calle tar sina första steg i The Witcher 3</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/forum/41">Bloggar</a></span>
				<span class="fpnim-date">2020-02-01 15:43</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Vi skrattar <em class="bbEm">med</em> dig Calle.</p></div>
								</div>
								
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/forum/trad/438209">
						<img src="//cdn.fz.se/artikel/bild/1419317?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTMxNyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNmY0Zjg3MWMzOTMxMGJkMTY5ZWU1NGUxZjhmNDkyYWUifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438209/forsta-olasta" rel="nofollow">
					<div class="cb-top">28</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/forum/trad/438209">Omröstning: Vilket spelsläpp är hetast under februari?</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/forum/289">Allmänt spelsnack</a></span>
				<span class="fpnim-date">2020-02-01 10:13</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Arga zombier, rofyllda hav eller kanske hemsnickrade spel?</p></div>
								</div>
								
							</div>
						</div>
					</div>
					
					
				<div class="fpni-related">
					<ul>
						
					<li>
						<a href="/artikel/280757">Releaselistan 2020</a>
					</li>
					</ul>
				</div>
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/forum/trad/438215">
						<img src="//cdn.fz.se/artikel/bild/1419099?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTA5OSIsImZpbHRlcnMiOlsiYz0wLDIzLDc4MywzNjIiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOltdLCJrZXkiOiI4NTJjNDkwMWZmZDcyMmU1YzE2MDExM2YwZjZjZWZlZSJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438215/forsta-olasta" rel="nofollow">
					<div class="cb-top">38</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/forum/trad/438215">Få full Star Citizen-koll – följ den stora forumtråden</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/forum/289">Allmänt spelsnack</a></span>
				<span class="fpnim-date">2020-02-01 17:04</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph"><a class="bbReply" href="/medlem/Jrico">@Jrico</a> ger oss en genomgång av vad det kontroversiella projektet handlar om.</p></div>
								</div>
								
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282162">
						<img src="//cdn.fz.se/artikel/bild/1419311?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTMxMSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiYjBkNDhkYWU1NjI3MzM0MWFjZGQzZTI5M2U0NzRiN2QifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438221/forsta-olasta" rel="nofollow">
					<div class="cb-top">10</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282162">Spana in 90 atmosfäriska minuter från System Shock-remaken</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/rollspel">Rollspel</a></span>
				<span class="fpnim-date">2020-02-02 17:02</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Hur bra kommer skräckklassikern att göra sig i modern tappning?</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Jonny Myrén</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div></div><div class="bnr bnr-module bnr-module-3">
	<div class="bnr-inner">
		<div id="module-3">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
		</div>
	</div>
</div>
			<div class="stack-view">
				
				
				
				<div class="sv-item">
					<div class="push-list push-list-footer  recent-articles-footer content-widget content-gutter cg-b">
	<div class="pl-inner">
		<div class="pl-header">
			<h5>
				<a class="plh-label" href="/">Heta nyheter</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
			<p class="plh-descr">Aktuella nyhetsdiskussioner</p>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<span class="pli-meta pli-date">1 / 2</span>
							<a class="pli-label" href="/artikel/282163">Warcraft III: Reforged recensionsbombas av arga spelare</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438214/forsta-olasta">86</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">31 / 1</span>
							<a class="pli-label" href="/artikel/282157">Diskutera – Hur viktig är snygg grafik på konsol?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438202/forsta-olasta">66</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">2 / 2</span>
							<a class="pli-label" href="/artikel/282164">CD Projekt Red har inga VR-planer för Cyberpunk 2077</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438217/forsta-olasta">24</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">Idag</span>
							<a class="pli-label" href="/artikel/282182">Blizzard återbetalar missnöjda Warcraft III: Reforged-köpare</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438241/forsta-olasta">23</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">Igår</span>
							<a class="pli-label" href="/artikel/282175">Steam slog rekord i helgen – 18,8 miljoner inloggade</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438229/forsta-olasta">23</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">31 / 1</span>
							<a class="pli-label" href="/artikel/282156">Cloud i klänning, Red XIII – nya Final Fantasy VII-trailern är här!</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438201/forsta-olasta">16</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">1 / 2</span>
							<a class="pli-label" href="/artikel/282160">Wizards of the Coast startar studio med Bioware-veteraner</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438207/forsta-olasta">15</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">Idag</span>
							<a class="pli-label" href="/artikel/282186">Naket och droger – nytt i The Last of Us II</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438245/forsta-olasta">13</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">1 / 2</span>
							<a class="pli-label" href="/artikel/282161">Asobo släpper massor av korta klipp från MS Flight Simulator</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438210/forsta-olasta">13</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">31 / 1</span>
							<a class="pli-label" href="/artikel/282159">20 miljoner har spelat The Sims 4, och EA tänker både framåt och online</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438204/forsta-olasta">13</a>
						</li>
			</ul>
		</div>
		<div class="pl-footer"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="push-list push-list-footer recent-threads-footer content-widget content-gutter cg-b">
	<div class="pl-inner">
		<div class="pl-header">
			<h5>
				<a class="plh-label" href="/forum/aktiva">Nytt i forumet</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
			<p class="plh-descr">Aktiva diskussionstrådar</p>
		</div>
		<div class="pl-body rtf-lists">
			<div class="rtf-list rtfl-active">
				<div class="rtfl-inner">
					<h6>Aktiva</h6>
					<ul class="pl-item-list">
						
				
				
				
				
				
				
				
				
				
				
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438213">Speldagbok: Calle spelar The Witcher 3</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438213/forsta-olasta">78</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/427965">Stora humortråden</a>
					<a class="pli-meta pli-comments" href="/forum/trad/427965/forsta-olasta">458</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/299553">Nyhetstråden!</a>
					<a class="pli-meta pli-comments" href="/forum/trad/299553/forsta-olasta">2601</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/428885">Den senaste TV-serien du såg klart?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/428885/forsta-olasta">402</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438239">3 sämsta spelen ni spelat</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438239/forsta-olasta">64</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438233">Cities Skylines 2?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438233/forsta-olasta">4</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438132">Vad heter ditt WiFi 2020?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438132/forsta-olasta">39</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438246">Steamspel #24</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438246/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437785">Star Wars The Rise of Skywalker Recension/Rant</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437785/forsta-olasta">33</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438215">Den officiella Star Citizen-tråden</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438215/forsta-olasta">38</a>
				</li>
					</ul>
				</div>
			</div>
			<div class="rtf-list rtfl-noreply">
				<div class="rtfl-inner">
					<h6>Obesvarade</h6>
					<ul class="pl-item-list">
						
				
				
				
				
				
				
				
				
				
				
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438246">Steamspel #24</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438246/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438222">Chockerande intervju med en Blizzard anställd ang Warcraft III: Reforged ;)</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438222/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438152">Ps4  Playstation now gratis i 7 dagar</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438152/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438141">[SÅLD] PS4 Pro bytes mot Xbox One X</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438141/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438134">Söker någon att spela A Way Out med (Playstation)</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438134/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438119">Hugo Martin pratar om nya och klassiska demoner i Doom Eternal</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438119/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438059">Nightwalker s10 150 W LED RAMP säljes till bra pris!!</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438059/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438018">CS-Krönika #02: CS:GO 2019 - En tillbakablick. Del 2/3</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438018/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437988">Gaming dator - säljes (Göteborg)</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437988/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437929">CS-Krönika #01: CS:GO 2019 - En tillbakablick. Del 1/3</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437929/forsta-olasta">0</a>
				</li>
					</ul>
				</div>
			</div>
		</div>
		<div class="pl-footer"></div>
	</div>
</div>
				</div>
			</div>															<div class="cc-fill"></div>
														</div>
													</div>
													<div id="contentFooter" class="ic-bottom">
																											</div>
												</div>
												<div class="cc-fill"></div>
											</div>
										</div>
										<div class="oc-bottom"></div>
									</div>
									<div class="if-fill"></div>
								</div>
								<footer id="clippedFooter" class="if-bottom">
									<div class="bnr bnr-panorama bnr-panorama-2">
	<div class="bnr-inner">
		<div id="panorama-2">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
		</div>
	</div>
</div>
<div class="site-footer content-widget">
	<div class="sf-top">
		<div class="sft-section sf-adverts">
			<div class="sfts-header">
				<h5>
					<span class="label">Att synas på FZ</span>
					<span class="icon sm-base-icon"></span>
				</h5>
			</div>
			<div class=" sfts-text">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="sfts-footer">
				<a href="https://ocast.com/sv-se/brands/fz-se-141" rel="nofollow" class="cta-button">
					<span class="icon sm-base-icon"></span>
					<span class="label">Annonsinfo</span>
				</a>
			</div>
		</div>
		<div class="sft-section sf-contact">
			<div class="sfts-header">
				<h5>
					<span class="label">Feedback</span>
					<span class="icon sm-base-icon"></span>
				</h5>
			</div>
			<div class="sfts-text">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa eller lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
				<ul>
					<li><a href="/forum/50">Feedback-forum</a></li>
				</ul>
			</div>
			<div class="sfts-footer">
				<a href="/kontakt" class="cta-button">
					<span class="icon sm-base-icon"></span>
					<span class="label">Kontakta FZ-crew</span>
				</a>
			</div>
		</div>
		<div class="sft-section sf-rss">
			<div class="sfts-header">
				<h5>
					<span class="label">RSS</span>
					<span class="icon sm-base-icon"></span>
				</h5>
			</div>
			<div class="sfts-text">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
				<ul>
					<li><a href="/feeds/nyheter">Nyheter och artiklar</a></li>
					<li><a href="/feeds/forum">Forum</a></li>
				</ul>
			</div>
		</div>
		<div class="sft-section outsider-width-filler"></div>
	</div>
	<div class="sf-bottom">
		<a href="/" class="sfb-logo"></a>
		<div class="sfb-info">
			<ul>
				<li><a href="/info/om-oss">Om FZ.se</a></li>
				<li><a href="/info/om-oss#cookies">Teknisk info och cookies</a></li>
			</ul>
			<p>Copyright © 1996—2020 Geeks AB.<br/>
			Citering är tillåten om källan anges.</p>
		</div>
		
		<div class="sfb-side sfb-partner">
			<div id="bahnhof-logo-wrapper">
				<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
					<span>Samarbete med</span>
					<img src="/gfx/bahnhof.svg"/>
				</a>
			</div>
		</div>
		
		<div class="sfb-side">
			<a id="link-mobile" href="//m.fz.se/" class="cta-button sfb-mobile">
				<span class="icon sm-base-icon"></span>
				<span class="label">Mobilversion</span>
			</a>
			<script type="text/javascript">
			// <![CDATA[
			(function()
			{
				new Main.FrontPage.MobileRedirect.App(
					document.getElementById("link-mobile"),
					"m.fz.se"				);

			})();
			// ]]>
			</script>
		</div>
		<div class="sft-section outsider-width-filler"></div>
	</div>
</div>
									<div id="wp-clipped-bottom" class="wp-clipped-bottom"></div>
								</footer>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="of-bottom">
								<div id="wp-wide-bottom" class="wp-wide-bottom container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-col cc-center"></div>
				</div>
			</div>
		</div>
		<div id="footer-scripts" style="display: none;"></div>

		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			var state   = 0;
			var delay   = 100;
			var timeout = null;

			function update()
			{
				if(state === 1)
				{
					$("body").removeClass("wnd-blurred");
					$("body").addClass("wnd-focused");
				}
				else if(state === 2)
				{
					$("body").removeClass("wnd-focused");
					$("body").addClass("wnd-blurred");
				}
			}

			Laika.DOM.Event.addEventListener(window, "onFocus", function()
			{
				clearTimeout(timeout);

				state   = 1;
				timeout = setTimeout(update, delay);
			});

			Laika.DOM.Event.addEventListener(window, "onBlur", function()
			{
				clearTimeout(timeout);

				state   = 2;
				timeout = setTimeout(update, delay);
			});

		})();

		Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type='text/javascript'>
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Main.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->
	</body>
</html>
