<!DOCTYPE HTML>
<html>
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width"/>
		<meta name="referrer" content="origin-when-cross-origin">

		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<link href="/css/combine.min.css?v=20200117" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CPragati+Narrow:400,700" rel="stylesheet">
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!-- <script type="text/javascript" src="/js/jquery-3.1.1.min.js"></script> -->
		<script src="/js/combine.min.js?v=20200117" type="text/javascript"></script>
		<title>Final Fantasy VII-veteran &aring;terv&auml;nder g&auml;rna till Parasite Eve - FZ.se</title>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">
		
		<link rel="canonical" href="https://www.fz.se/nyhet/282504-final-fantasy-vii-veteran-atervander-garna-till-parasite-eve"/>
		<link rel="alternate" href="https://m.fz.se/nyhet/282504-final-fantasy-vii-veteran-atervander-garna-till-parasite-eve" media="only screen and (max-width: 640px)"/>
		<meta property="og:title" content="Final Fantasy VII-veteran &aring;terv&auml;nder g&auml;rna till Parasite Eve"/>
		<meta property="og:description" content="Yoshinori Kitase tycker att seriens karakt&auml;rer &auml;r v&auml;rda att nyttja."/>
		<meta property="og:url" content="https://www.fz.se/nyhet/282504-final-fantasy-vii-veteran-atervander-garna-till-parasite-eve"/>
		<meta property="og:image" content="https://www.fz.se/artikel/og-image/282504"/>
		<meta property="og:type" content="article"/>
		<meta property="og:site_name" content="FZ.se"/>
		<script type="text/javascript">
		// <![CDATA[
		
		var __DOMAIN_M__   = "m.fz.se";
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Main.Auth.SessionManager.fromExport({"userid":1,"token":"1583684559:d4cc67b43dc488662d22e6d84e59e477dbb55f73e51b85b8a75c5209a261c232"});
		// ]]>
		</script>

				<script type="text/javascript">
		// <![CDATA[
		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? "is_guest" : "is_member"]);
		// ]]>
		</script>
			</head>
	<body id="body" class="layout-fix-1260"  style="background: #000;">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WD6LLHQ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="header-scripts" style="display: none;"></div>
		<script type="text/javascript">var adblock = true;</script>
		<script type="text/javascript" src="/js/ads.js"></script>
		<script>
			adblock && new Main.Header.AdblockInfo.App();
			Main.Ads.SupportLogger.logState(sessionManager.getSession(), adblock);
		</script>

		<div class="outer-footer">
			<div class="of-top">
				<div id="wallpaper" class="wallpaper">
					<div id="wallpaper-1" class="wp-simple">
												<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
											</div>
					<div id="wp-top" class="wp-top container-columns">
						<div class="cc-col cc-side cc-left"></div>
						<div class="cc-col cc-side cc-right"></div>
						<div class="cc-col cc-center">
							<div class="bnr bnr-wallpaper bnr-wallpaper-1" style="height: 150px"></div>						</div>
					</div>
					<div class="wp-body container-columns">
						<div id="wp-left" class="cc-col cc-side cc-left wp-link">
							<div class="wp-edge">
								<div></div>
							</div>
						</div>
						<div id="wp-right" class="cc-col cc-side cc-right wp-link">
							<div class="wp-edge">
								<div></div>
							</div>
						</div>
						<div class="cc-center">
							<div class="inner-footer">
								<div id="wp-center" class="if-top">
									<div class="outer-content">
										<div id="clippedHeader" class="oc-top">
											<div class="site-header content-widget content-gutter cg-b">
	<div class="sh-top">
		<div class="sh-logo">
			<a href="/"></a>
		</div>
		<div id="ninja-search-form"></div>
		<div id="live"></div>
		<div id="profile-details"></div>
	</div>
	<div id="ninja-search-result"></div>
	<nav class="sh-mainmenu">
		<ul class="menu">
				<li class="menu-item menu-alias-main is-selected"><a href="/"><span>Framsida</span></a></li>
				<li class="menu-item menu-alias-tests"><a href="/tester"><span>Tester</span></a></li>
				<li class="menu-item menu-alias-forum"><a href="/forum"><span>Forum</span></a></li>
				<li class="menu-item menu-alias-info"><a href="/info/redaktion"><span>Om oss</span></a></li>
				<li class="menu-item menu-alias-profile"><a href="/profil"><span>Profil</span></a></li></ul>	</nav>
	<nav class="sh-submenu">
		<ul class="menu">
				<li class="menu-item menu-alias-index"><a href="/"><span>Nyheter</span></a></li>
				<li class="menu-item menu-alias-archive is-selected"><a href="/arkiv"><span>Arkiv</span></a></li>
				<li class="menu-item menu-alias-newsletter"><a href="/nyhetsbrev"><span>Nyhetsbrev</span></a></li>
				<li class="menu-item menu-alias-releases"><a href="/artikel/280757"><span>Releaselistan</span></a></li>
				<li class="menu-item menu-alias-ambasadors"><a href="/artikel/277660"><span>Ambassadörer</span></a></li></ul>	</nav>
</div>
<script type="text/javascript">
// <![CDATA[
new Main.Header.NinjaSearch.App(
	document.getElementById("ninja-search-form"),
	document.getElementById("ninja-search-result")
);

new Common.Header.Live.App(
	document.getElementById("live")
);

new Main.Header.ProfileDetails.App(
	document.getElementById("profile-details"),
	sessionManager
);
// ]]>
</script>
<div class="bnr bnr-panorama bnr-panorama-1">
	<div class="bnr-inner">
		<div id="panorama-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
		</div>
	</div>
</div>										</div>
										<div class="content-columns oc-body">
											<div class="cc-col oc-side">
												
			<div class="stack-view">
				
				
				<div class="sv-item">
					<div class="bnr bnr-outsider bnr-outsider-1">
	<div class="bnr-inner">
		<div id="outsider-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
		</div>
	</div>
</div>
				</div>
			</div>												<div class="cc-fill"></div>
											</div>
											<div class="cc-col oc-main">
												<div class="inner-content">
													<div id="contentHeader" class="ic-top">
														<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["parasite-eve","square-enix","yoshinore-kitase","nyhet","action","rollspel","spelbranschen","a-282504"]);
// ]]>
</script>

<div class="article-header primary-content">
	<div class="pc-bg pc-padding">
		<div class="pch-header">
			
					<a class="ah-comments comments-bubble cb-large" href="/forum/trad/438677/forsta-olasta">
						<div class="cb-top">1</div>
						<div class="cb-bottom"></div>
					</a>
				<h1 class="ah-title">Final Fantasy VII-veteran återvänder gärna till Parasite Eve</h1>
				<div class="ah-meta">
					<a class="ahm-link ahm-type" href="/arkiv/typ/nyhet">Nyhet</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/action">Action</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/rollspel">Rollspel</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/spelbranschen">Spelbranschen</a><time class="ahm-date" datetime="2020-03-08T17:02:00+01:00">idag 17:02</time>
				</div>		</div>
	</div>
		<div class="pc-bg ah-banner"><div class="bbcode"><div id="bbTag-0-5e651bcf18026-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1420111?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDExMSIsImZpbHRlcnMiOlsiYz0wLDEyLDQ5NSwyNTMiLCJhPTI6MSIsInQ9YXJ0aWNsZS5iYW5uZXIiXSwicGFyYW1zIjpbXSwia2V5IjoiMTY2YWQyZDA0MWNjNzNmYmE4OTdjNjA1ZmU2YTRkOWMifQ%3D%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Main.BBCode.Images.Image.Decorator({"id":"bbTag-0-5e651bcf18026-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1420111?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDExMSIsImZpbHRlcnMiOlsiYz0wLDEyLDQ5NSwyNTMiLCJhPTI6MSIsInQ9YXJ0aWNsZS5iYW5uZXIiXSwicGFyYW1zIjpbXSwia2V5IjoiMTY2YWQyZDA0MWNjNzNmYmE4OTdjNjA1ZmU2YTRkOWMifQ%3D%3D","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1420111?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDExMSIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjY3YWJkMTFlMjM1OTUwNDMyM2JlZGZjZjA1NmMyZWY0In0%3D","group":"slideshow"}});
				// ]]>
				</script></div></div></div>
													</div>
													<div class="content-columns ic-body">
														<div id="contentSide" class="cc-col ic-side">
															<div class="primary-content content-gutter cg-b">
	<div class="pc-bg pc-padding pcp-d">
				<div class="article-share">
			<a class="as-link asl-fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fz.se%2Fartikel%2F282504-final-fantasy-vii-veteran-atervander-garna-till-parasite-eve" target="_blank">
				<div class="asl-icon sm-base-icon"></div>
			</a>
			<a class="as-link asl-twitter" href="https://www.twitter.com/share?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F282504-final-fantasy-vii-veteran-atervander-garna-till-parasite-eve" target="_blank">
				<div class="asl-icon sm-base-icon"></div>
			</a>
			<a class="as-link asl-reddit" href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F282504-final-fantasy-vii-veteran-atervander-garna-till-parasite-eve" target="_blank">
				<div class="asl-icon sm-base-icon"></div>
			</a>
		</div>
		<div class="article-byline">
			
					<div class="ab-user">
						<a class="ab-avatar" href="/medlem/233563">
							<img src="//cdn.fz.se/avatar/233563" alt=""/>
						</a>
						<div class="ab-detail">
							<div class="ab-title">Skribent</div>
							<a class="ab-name" href="/medlem/233563">Jonny Myrén</a>
						</div>
					</div>		</div>
	</div>
	</div>

			<div class="stack-view">
				
				
				
				
				
				
				
				
				<div class="sv-item">
					<div id="recent-threads" class="push-list push-list-side recent-threads-side content-widget content-gutter cg-dl">
	<div class="pl-inner">
		<div class="pl-head">
			<h5>
				<a class="plh-label" href="/forum/aktiva">Nytt i forumet</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<a class="pli-label" title="FZ Game Jam (?)" href="/forum/trad/438674">FZ Game Jam (?)</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438674/forsta-olasta">6</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Black Mesa" href="/forum/trad/438663">Black Mesa</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438663/forsta-olasta">25</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Vad gillar ni för öl? 🍺" href="/forum/trad/435221">Vad gillar ni för öl? 🍺</a>
							<a class="pli-meta pli-comments" href="/forum/trad/435221/forsta-olasta">362</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Är det någon som spelar Dreams?" href="/forum/trad/438617">Är det någon som spelar Dreams?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438617/forsta-olasta">13</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Den officiella Star Citizen-tråden" href="/forum/trad/438215">Den officiella Star Citizen-tråden</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438215/forsta-olasta">56</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Top 5 skräckfilmer" href="/forum/trad/438664">Top 5 skräckfilmer</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438664/forsta-olasta">26</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="The Division 2, Officiella speltråden – Allmän diskussion / Story / Spelare till PS4 / Guide / Frågor" href="/forum/trad/434156">The Division 2, Officiella speltråden – Allmän diskussion / Story / Spelare till PS4 / Guide / Frågor</a>
							<a class="pli-meta pli-comments" href="/forum/trad/434156/forsta-olasta">600</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Härmed proklamerar jag 2020 som backloggens år!" href="/forum/trad/437818">Härmed proklamerar jag 2020 som backloggens år!</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437818/forsta-olasta">144</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Vilken låt lyssnar du på nu?" href="/forum/trad/26909">Vilken låt lyssnar du på nu?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/26909/forsta-olasta">2938</a>
						</li>
			</ul>
		</div>
		<div class="pl-foot"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="bnr bnr-insider bnr-insider-1">
	<div class="bnr-inner">
		<div id="insider-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
		</div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div id="recent-reviews" class="push-list push-list-side recent-reviews-side content-widget content-gutter cg-dl">
	<div class="pl-inner">
		<div class="pl-head">
			<h5>
				<a class="plh-label" href="/arkiv/typ/recension">Nya recensioner</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<a class="pli-label" title="Recension – Overpass" href="/artikel/282491">Recension – Overpass</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438659/forsta-olasta">8</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Inför Half-Life: Alyx – FZ testar Index, Rift S, Quest och Cosmos!" href="/artikel/282192">Inför Half-Life: Alyx – FZ testar Index, Rift S, Quest och Cosmos!</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438294/forsta-olasta">100</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Testpilot –  Seagate Barracuda Fast SSD" href="/artikel/282168">Testpilot –  Seagate Barracuda Fast SSD</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438595/forsta-olasta">9</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Wolcen: Lords of Mayhem" href="/artikel/282385">Recension – Wolcen: Lords of Mayhem</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438519/forsta-olasta">53</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Corruption 2029" href="/artikel/282374">Recension – Corruption 2029</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438504/forsta-olasta">21</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Testpilot – Astro A50 Wireless Headset" href="/artikel/282233">Testpilot – Astro A50 Wireless Headset</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438440/forsta-olasta">19</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Yakuza Remastered Collection" href="/artikel/282328">Recension – Yakuza Remastered Collection</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438433/forsta-olasta">15</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Dreams" href="/artikel/282273">Recension – Dreams</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438379/forsta-olasta">29</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension - Kentucky Route Zero" href="/artikel/282150">Recension - Kentucky Route Zero</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438336/forsta-olasta">7</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Zombie Army 4: Dead War" href="/artikel/282174">Recension – Zombie Army 4: Dead War</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438232/forsta-olasta">5</a>
						</li>
			</ul>
		</div>
		<div class="pl-foot"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div id="user-reviews" class="push-list push-list-side recent-threads-side content-widget content-gutter cg-dl">
	<div class="pl-inner">
		<div class="pl-head">
			<h5>
				<a class="plh-label" href="/forum/291">Nya medlemsrecensioner</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<a class="pli-label" title="Black Mesa" href="/forum/trad/438663">Black Mesa</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438663/forsta-olasta">25</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Dualshock 4 Back Button Attachment" href="/forum/trad/438603">Dualshock 4 Back Button Attachment</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438603/forsta-olasta">18</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Hunt: Showdown (PS4pro/Xbox one X)" href="/forum/trad/438499">Hunt: Showdown (PS4pro/Xbox one X)</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438499/forsta-olasta">31</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Rainbow Six Siege" href="/forum/trad/438400">Rainbow Six Siege</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438400/forsta-olasta">16</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Red Dead Redemption 2 (PC)" href="/forum/trad/438219">Red Dead Redemption 2 (PC)</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438219/forsta-olasta">14</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="JOKER" href="/forum/trad/437426">JOKER</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437426/forsta-olasta">46</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Förhandstitt - Wolcen: Lord of Mayhem Betan" href="/forum/trad/434417">Förhandstitt - Wolcen: Lord of Mayhem Betan</a>
							<a class="pli-meta pli-comments" href="/forum/trad/434417/forsta-olasta">63</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Star Wars The Rise of Skywalker Recension/Rant" href="/forum/trad/437785">Star Wars The Rise of Skywalker Recension/Rant</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437785/forsta-olasta">33</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Mutumbas backlog" href="/forum/trad/438182">Mutumbas backlog</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438182/forsta-olasta">7</a>
						</li>
			</ul>
		</div>
		<div class="pl-foot"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="bnr bnr-insider bnr-insider-2">
	<div class="bnr-inner">
		<div id="insider-2">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
		</div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="ext-news-side content-widget content-gutter cg-dl">
	<div class="ens-inner">
		<div class="ens-header">
			<h5>
				<span class="label">Externa nyheter</span>
				<span class="icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="ens-feed">
			<h6>Hårdvarunytt från SweClockers</h6>
			<ul>
				
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29247-amds-framtida-grafikkort-far-referenskylare-med-axialflaktar" title="AMD:s framtida grafikkort får referenskylare med axialfläktar" target="_blank" rel="nofollow">
						<span class="ensi-label">AMD:s framtida grafikkort får referenskylare med axialfläktar</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29246-sakerhetshal-i-intel-processorer-oppnar-for-keylogger-och-dekryptering" title="Säkerhetshål i Intel-processorer öppnar för keylogger och dekryptering" target="_blank" rel="nofollow">
						<span class="ensi-label">Säkerhetshål i Intel-processorer öppnar för keylogger och dekryptering</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29245-geforce-now-mister-2k-games-spel" title="Geforce Now mister 2K Games-spel" target="_blank" rel="nofollow">
						<span class="ensi-label">Geforce Now mister 2K Games-spel</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29240-fredagspanelen-189-amd-navi-2x-xbox-series-x-dubblerar-prestandan-och-frageladan" title="Fredagspanelen 189: AMD Navi 2X, Xbox Series X dubblerar prestandan och frågelådan" target="_blank" rel="nofollow">
						<span class="ensi-label">Fredagspanelen 189: AMD Navi 2X, Xbox Series X dubblerar prestandan och frågelådan</span>
						<span class="ensi-date">6 / 3</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29237-half-life-alyx-ar-borjan-pa-en-storre-berattelse" title="Half-Life: Alyx är början på en större berättelse" target="_blank" rel="nofollow">
						<span class="ensi-label">Half-Life: Alyx är början på en större berättelse</span>
						<span class="ensi-date">6 / 3</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29242-amd-atervander-till-generaliserad-grafik-med-cdna-arkitekturen" title="AMD återvänder till generaliserad grafik med CDNA-arkitekturen" target="_blank" rel="nofollow">
						<span class="ensi-label">AMD återvänder till generaliserad grafik med CDNA-arkitekturen</span>
						<span class="ensi-date">6 / 3</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29241-amds-framtid-bygger-pa-flexibel-vav-av-anslutna-kretsar" title="AMD:s framtid bygger på flexibel väv av anslutna kretsar" target="_blank" rel="nofollow">
						<span class="ensi-label">AMD:s framtid bygger på flexibel väv av anslutna kretsar</span>
						<span class="ensi-date">6 / 3</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29239-amd-rdna-2-navi-2x-far-50-procent-okad-prestanda-per-watt" title="AMD RDNA 2 &quot;Navi 2X&quot; får 50 procent ökad prestanda per watt" target="_blank" rel="nofollow">
						<span class="ensi-label">AMD RDNA 2 &quot;Navi 2X&quot; får 50 procent ökad prestanda per watt</span>
						<span class="ensi-date">6 / 3</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29177-nzxt-h1-bra-och-lattbyggt-sff-chassi" title="NZXT H1 – bra och lättbyggt SFF-chassi" target="_blank" rel="nofollow">
						<span class="ensi-label">NZXT H1 – bra och lättbyggt SFF-chassi</span>
						<span class="ensi-date">5 / 3</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29232-traffa-proffsmoddare-pa-dustin-expo-2020" title="Träffa proffsmoddare på Dustin Expo 2020" target="_blank" rel="nofollow">
						<span class="ensi-label">Träffa proffsmoddare på Dustin Expo 2020</span>
						<span class="ensi-date">5 / 3</span>
					</a>
				</li>
			</ul>
		</div>
		<div class="ens-footer"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="bnr bnr-insider bnr-insider-3">
	<div class="bnr-inner">
		<div id="insider-3">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
		</div>
	</div>
</div>
				</div>
			</div>															<div class="cc-fill"></div>
														</div>
														<div id="contentBody" class="cc-col ic-main">
															<div class="article-body primary-content content-gutter cg-b">
	<div class="pc-bg pc-padding pcp-d">
		
				<div class="ab-preamble"><div class="bbcode"><p class="bbParagraph">Yoshinori Kitase tycker att seriens karaktärer är värda att nyttja.</p></div></div>
				<div class="ab-text"><div class="bbcode"><p class="bbParagraph">Yoshinori Kitase heter mannen som haft betydande roller i utvecklingen av både <em class="bbEm">Final Fantasy VII</em> från 1997 och kommande <em class="bbEm">Final Fantasy VII Remake</em>, och i en intervju med Kenny Omega säger han att han gärna återvänder till ett annat varumärke i den japanska utvecklarens ägo: <em class="bbEm">Parasite Eve</em>.</p><p class="bbParagraph">Utöver frågor om favoritkaraktärer, nostalgiska minnen från årens lopp och vilken JRPG-onding som är den bästa, glider man även in på ämnet <em class="bbEm">Parasite Eve</em> och huruvida vi kan förvänta oss att få återvända till den spelvärlden. Kitase själv säger att det inte finns några planer på det för tillfället, men att det skulle vara ett slöseri att inte dra nytta av minnesvärda karaktärer som Aya Brea.</p><p class="bbParagraph">Det första <em class="bbEm">Parasite Eve</em> släpptes till Playstation 1998 och kombinerade skräck med RPG på ett sätt som många fann intressant. Storyn kretsar kring polisen Aya Brea och hennes försök att stoppa en varelse från att utrota mänskligheten.</p></div></div>
					<div class="ab-footer"><div class="bbcode"><div class="related-articles" id="bbTag-1-5e651bcf186d5-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer</h2>
				<div class="ra-container">
					    <div id="bbTag-2-5e651bcf186e9-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/280945">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1416473?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNjQ3MyIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiJlODM4ZmU3Y2QzN2QxNTMwNDRkZjJlNDdjZDYyNzEwNiJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Ännu mer gameplay och info om Final Fantasy 7 Remake</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-3-5e651bcf18732-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/282482">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1420058?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDA1OCIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiI0ZTcwODg0Yjg2MjgwMDI1YmI4NGM5NWI3OGU4MmYwNyJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Sidouppdragen i Final Fantasy VII Remake håller lika hög klass som huvudstoryn</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-5e651bcf1875f-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/282444">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1419966?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTk2NiIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiJmZjcwZWExZGQ2NTQwOTkyYzgxYWEwZjg1N2ZhYTFjNyJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Red XIII blir inte spelbar i Final Fantasy VII Remake</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><div class="bbcode-engagementbox" id="bbTag-5-5e651bcf1878c-6a1b79e6bf1cb3047ff39ed7d584682c">
	<div class="bbceb-content"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Main.BBCode.Engagementbox(document.getElementById("bbTag-5-5e651bcf1878c-6a1b79e6bf1cb3047ff39ed7d584682c"), 438677);
	
})();
// ]]>
</script></div></div><div class="article-keywords"><a class="ak-link" href="/arkiv/nyckelord/Parasite-eve">#Parasite-eve</a><a class="ak-link" href="/arkiv/nyckelord/Square-enix">#Square-enix</a><a class="ak-link" href="/arkiv/nyckelord/Yoshinore-kitase">#Yoshinore-kitase</a></div>
		
	</div>

	<div id="article-proof" class="pc-bg-3">
		<div class="article-proof">
			<div class="ap-btn">
				<div class="ap-icon sm-base-icon"></div>
				<div class="ap-label">Skicka en rättelse</div>
			</div>
		</div>
		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			$("#article-proof .ap-btn").click(function()
			{
				var app = new Main.Articles.ProofDialog.App();
				app.setArticleid(282504);
				app.setPageNum(1);
				app.openWindow();
			});

		})();
		// ]]>
		</script>
	</div>

	<div class="pc-bg-2">
				<div class="article-comments">
	<div class="ac-header">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/438677/forsta-olasta">
			<div class="cb-top">1</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title" href="/forum/trad/438677">Kommentarer</a>
	</div>
	<div class="ac-list">
		
				<a class="ac-comment" href="/forum/post/3975217">
					<span class="acc-text">Ja!! Favvospelet på PS2!</span>
					<span class="acc-date">idag 17:10</span>
				</a>
	</div>
	<div class="ac-footer">
		<a class="button" href="/forum/trad/438677">Läs alla kommentarer!</a>
	</div>
</div>		
			</div>

</div>


<div class="fp-news">
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/forum/trad/438617">
						<img src="//cdn.fz.se/artikel/bild/1420113?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDExMyIsImZpbHRlcnMiOlsiYz0wLDMsMTE1OSw2MzQiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiIxOGJlNTE5OGMwNmNlMTcwMTlmNjJmODM0ZmY2NGI2NSJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438617/forsta-olasta" rel="nofollow">
					<div class="cb-top">13</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/forum/trad/438617">Söndagssnack: Har du hittat några roliga skapelser i Dreams?</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/forum/289">Allmänt spelsnack</a></span>
				<span class="fpnim-date">2020-03-04 09:32</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Media Molecules Dreams har varit ute ett tag nu. Har du hittat eller rentav skapat något spännande?</p></div>
								</div>
								
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282491">
						<img src="//cdn.fz.se/artikel/bild/1420092?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDA5MiIsImZpbHRlcnMiOlsiYz0wLDAsMTcxOCw3MjgiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOltdLCJrZXkiOiIzNjUwOGRmMDJmMDMzMzg1NjllYjE2ZTk0YWNhNjgxZiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438659/forsta-olasta" rel="nofollow">
					<div class="cb-top">8</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282491">Recension – Underbetyg till Overpass</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/recension">Recension</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/racing">Racing</a> <a class="fpnim-link" href="/arkiv/kategori/simulation">Simulation</a> <a class="fpnim-link" href="/arkiv/kategori/ovrigt">Övrigt</a></span>
				<span class="fpnim-date">2020-03-06 15:58</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Så mycket potential, så långt från färdigt.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Tomas Helenius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282505">
						<img src="//cdn.fz.se/artikel/bild/1420112?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDExMiIsImZpbHRlcnMiOlsiYz0wLDEwNSwxMjk0LDY1OSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6Ijc4MzVhZjI2OTQ2Njc4MjAwMjZkZmI2MjJhNDQ3ZTIxIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438676/forsta-olasta" rel="nofollow">
					<div class="cb-top">0</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282505">Vikendi-kartan återvänder till PUBG – med tåg!</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">idag 12:04</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Banan har förlorat mycket av sin snö, men i utbyte fått järnväg och en expanderad nöjespark.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Jonny Myrén</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282503">
						<img src="//cdn.fz.se/artikel/bild/1420109?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDEwOSIsImZpbHRlcnMiOlsiYz0wLDAsNzI4LDM2NCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjA5YmQ1NTRlMTgxN2UzZTVhMDEwOTdmYzk2ZmU4YmIwIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438675/forsta-olasta" rel="nofollow">
					<div class="cb-top">10</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282503">Nej, Nemesis kan inte bryta upp Resident Evil 3:s &quot;safe rooms&quot;</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">idag 08:09</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Och pulsen sjönk kollektivt i spelvärlden.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Jonny Myrén</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div><div class="bnr bnr-module bnr-module-1">
	<div class="bnr-inner">
		<div id="module-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
		</div>
	</div>
</div>
			<div class="fpn-item content-widget content-gutter fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282492">
						<img src="//cdn.fz.se/artikel/bild/1420090?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDA5MCIsImZpbHRlcnMiOlsiYz03LDE3NSwyNTUzLDExMzAiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiZTZmMzE3OWFkNWVkN2YxZjUyZmUyNzEyZTI5NmJhMWIifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438655/forsta-olasta" rel="nofollow">
					<div class="cb-top">3</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282492">Fragzone-fredag om The Last of Us-serie, Tsushima-datum, Corona-kollen och så mycket mer!</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/artikel">Artikel</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/indie">Indie</a></span>
				<span class="fpnim-date">2020-03-06 13:01</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">För att du är värd en spelhelg med Fragzone-fredag.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span>, <span class="fpnib-author">gh0glund</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282476">
						<img src="//cdn.fz.se/artikel/bild/1420052?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDA1MiIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiYTY2MTRiOGVhYWQ0ZWU3ODQ3ODA3NzU5MzcxMjdhMWMifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438636/forsta-olasta" rel="nofollow">
					<div class="cb-top">79</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282476">Var med och bidra till att göra annonser, samarbeten och aktiviteter på FZ ännu bättre</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/ovrigt">Övrigt</a></span>
				<span class="fpnim-date">2020-03-05 13:17</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Svara på frågor - bli en hjälte!</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282502">
						<img src="//cdn.fz.se/artikel/bild/1420107?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDEwNyIsImZpbHRlcnMiOlsiYz0zNSwxOTIsMTg4NSw4ODgiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiIxYmU5OTk0OGM1MDIzMzI0OTAxNzdhYTcxMGFhY2IzMiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438672/forsta-olasta" rel="nofollow">
					<div class="cb-top">0</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282502">Early Access-släppet av Everspace 2 skjuts upp</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">igår 17:11</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Och även de slutna alfa- och betatesten försenas något.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Jonny Myrén</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/forum/trad/438669">
						<img src="//cdn.fz.se/artikel/bild/1420108?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDEwOCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNzcyOTI0NzEyNzUxYjg5ZjE5OGE2NzM5NzgxODU5MzUifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438669/forsta-olasta" rel="nofollow">
					<div class="cb-top">17</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/forum/trad/438669">17 svenskar i helgens minor-kval i den europeiska CS-serien</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/forum/289">Allmänt spelsnack</a></span>
				<span class="fpnim-date">2020-03-06 22:56</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Forumiten <a class="bbReply" href="/medlem/Shadee">@Shadee</a> ger dig all information du behöver om tävlingen.</p></div>
								</div>
								
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282501">
						<img src="//cdn.fz.se/artikel/bild/1420106?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDEwNiIsImZpbHRlcnMiOlsiYz0wLDU0LDY4MCwzMzkiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJhMmZiNTdkYTY1MjNjMDE1YjQxMGY3NDA2ODdkOTZkMSJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438671/forsta-olasta" rel="nofollow">
					<div class="cb-top">19</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282501">Command &amp; Conquer Remastered får AI-förbättrade FMV-sekvenser</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/strategi">Strategi</a></span>
				<span class="fpnim-date">igår 12:02</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Men de kommer garanterat vara precis lika ostiga som vi minns dem.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Jonny Myrén</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282500">
						<img src="//cdn.fz.se/artikel/bild/1420105?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDEwNSIsImZpbHRlcnMiOlsiYz02MSwwLDY0MywzMjciLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJhMjc3NjgwNGYxZDk2MWFkZmMxZjY4MTg0OGJkZTFhZSJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438670/forsta-olasta" rel="nofollow">
					<div class="cb-top">48</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282500">Geforce Now förlorar Xcom, NBA, m.m. – 2K Games vill inte vara med</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a></span>
				<span class="fpnim-date">igår 08:14</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Utbudet på Nvidias streaming-tjänst blir allt svagare.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Jonny Myrén</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div><div class="bnr bnr-module bnr-module-2">
	<div class="bnr-inner">
		<div id="module-2">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
		</div>
	</div>
</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/forum/trad/438663">
						<img src="//cdn.fz.se/artikel/bild/1400795?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwMDc5NSIsImZpbHRlcnMiOlsiYz0wLDAsMTcxMyw4OTMiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiI4NGM0ZDAxMmIzOGIwOGEyZmNkNmQwMzAxNjc0OGJkYyJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438663/forsta-olasta" rel="nofollow">
					<div class="cb-top">25</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/forum/trad/438663">Medlemsrecension – Black Mesa visar att Half-Life håller än</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/forum/291">Medlemmarnas recensioner</a></span>
				<span class="fpnim-date">2020-03-06 17:17</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">En värdig hyllning, tycker Monstertarzan. Betyget? Högt.</p></div>
								</div>
								
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282499">
						<img src="//cdn.fz.se/artikel/bild/1415002?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNTAwMiIsImZpbHRlcnMiOlsiYz0xOTIsMCw4MDgsNDI1IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiMWIxMjQyZjBhYzBmYTI1Y2FkMTRkYWYwYjk2ODY4MmUifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438668/forsta-olasta" rel="nofollow">
					<div class="cb-top">24</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282499">Half-Life-remaken Black Mesa är släppt</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/pc">PC</a></span>
				<span class="fpnim-date">2020-03-06 22:05</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Sisådär 7 778 dagar efter originalets premiär.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Tomas Helenius</span></div>
							</div>
						</div>
					</div>
					<div class="fpni-credit">Tack till <a class="fpnic-user" href="/medlem/20967">Monstertarzan</a> för detta <a class="fcnic-tip" href="/forum/nyckelord/nyhetstips">#nyhetstips</a>!</div>
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282498">
						<img src="//cdn.fz.se/artikel/bild/1420104?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDEwNCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZjQ4N2RmMjZiY2IyYjVjNDAxNjhjYjE4YjYwMzc5YjgifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438667/forsta-olasta" rel="nofollow">
					<div class="cb-top">22</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282498">Tidigare WoW-designer hävdar att Blizzard inte har förändrats</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a></span>
				<span class="fpnim-date">2020-03-06 20:30</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">&quot;Det är helt enkelt inte sant.&quot;</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282497">
						<img src="//cdn.fz.se/artikel/bild/1420103?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDEwMyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiMzQ3ZGU3ZjBmMmFkOGNlMTY4ZTY2M2EwYTFlYWVjODEifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438666/forsta-olasta" rel="nofollow">
					<div class="cb-top">4</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282497">AMD säger att PS5 och Xbox Series X är &quot;on track&quot;, trots coronaviruset</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">2020-03-06 19:03</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Båda konsolerna ska släppas lagom till julruschen.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/forum/trad/438647">
						<img src="//cdn.fz.se/artikel/bild/1420096?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDA5NiIsImZpbHRlcnMiOlsiYz0xMDEsMjYsOTQ3LDQ0MiIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6W10sImtleSI6IjJmZmEzMDEyODVjMmRhYjY3NjcxY2VkYTNkYzljMmIxIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438647/forsta-olasta" rel="nofollow">
					<div class="cb-top">70</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/forum/trad/438647">Diskutera – Vilka bör spela Joel &amp; Ellie i The Last of Us-serien?</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/forum/51">Allmänt snack</a></span>
				<span class="fpnim-date">2020-03-06 06:15</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Thorsten Flinck och Amy Diamond tycker forumet. Vad tycker du?</p></div>
								</div>
								
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
				<div class="fpn-item content-widget fp-articlelist content-gutter cg-b">
					<div class="fpni-bg fpal-padding">
						<div class="fpal-header">
							Hetast just nu
						</div>
						<div class="fpal-items">
							
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/282476">
						<img src="//cdn.fz.se/artikel/bild/1420052?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDA1MiIsImZpbHRlcnMiOlsicj03OCw1OSwxLDAiXSwicGFyYW1zIjpbXSwia2V5IjoiNWIwZmEwYWNlYjYwMjM4N2E4NzUzNWM0Yjc1MzViNmIifQ%3D%3D" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/282476">Var med och bidra till att göra annonser, samarbeten och aktiviteter på FZ ännu bättre</a>
						</div>
						<div class="fpali-preamble">Svara på frågor - bli en hjälte!</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/438636/forsta-olasta" rel="nofollow">
						<div class="cb-top">79</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/282500">
						<img src="//cdn.fz.se/artikel/bild/1420105?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDEwNSIsImZpbHRlcnMiOlsiYz02MSwwLDY0MywzMjciLCJhPTI6MSIsInI9NzgsNTksMSwwIl0sInBhcmFtcyI6W10sImtleSI6ImViMzVlNTgzMTZiOTcyMDMzZTBmZjYwMjhlZTk1OWQyIn0%3D" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/282500">Geforce Now förlorar Xcom, NBA, m.m. – 2K Games vill inte vara med</a>
						</div>
						<div class="fpali-preamble">Utbudet på Nvidias streaming-tjänst blir allt svagare.</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/438670/forsta-olasta" rel="nofollow">
						<div class="cb-top">48</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/282485">
						<img src="//cdn.fz.se/artikel/bild/1416188?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNjE4OCIsImZpbHRlcnMiOlsicj03OCw1OSwxLDAiXSwicGFyYW1zIjpbXSwia2V5IjoiYTFhMzIwNmFjZmQ2OGFlZmEwMmZmMzFjZTAwYjc4OGIifQ%3D%3D" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/282485">HBO gör serie av The Last of Us!</a>
						</div>
						<div class="fpali-preamble">Chernobyl-skaparen ska omvandla zombiespelet till tv-serie.</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/438644/forsta-olasta" rel="nofollow">
						<div class="cb-top">48</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/282499">
						<img src="//cdn.fz.se/artikel/bild/1415002?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNTAwMiIsImZpbHRlcnMiOlsiYz0xOTIsMCw4MDgsNDI1IiwiYT0yOjEiLCJyPTc4LDU5LDEsMCJdLCJwYXJhbXMiOltdLCJrZXkiOiJmN2Y0NGU0NmUwZWE4ODAyODJlYzY3MzQyZjg2YWE2YiJ9" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/282499">Half-Life-remaken Black Mesa är släppt</a>
						</div>
						<div class="fpali-preamble">Sisådär 7 778 dagar efter originalets premiär.</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/438668/forsta-olasta" rel="nofollow">
						<div class="cb-top">24</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/282459">
						<img src="//cdn.fz.se/artikel/bild/1420023?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDAyMyIsImZpbHRlcnMiOlsiYT01OjIiLCJyPTc4LDU5LDEsMCJdLCJwYXJhbXMiOltdLCJrZXkiOiI2ZDdjMTU5MTM1MDU3YjA5ZGU1ZTllYzIxZTVlM2VhMSJ9" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/282459">Quiz – Vad kan du om Valves spel?</a>
						</div>
						<div class="fpali-preamble">Undrens tid är inte förbi ty Valve gör spel igen. Det firas med quiz! The cake is a lie?</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/438640/forsta-olasta" rel="nofollow">
						<div class="cb-top">24</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
						</div>
					</div>
				</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282496">
						<img src="//cdn.fz.se/artikel/bild/1420102?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDEwMiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZTQ3MmJjMzY4M2I4ZjUwNGMxOTQxNTQ1YWQyNWY3YTAifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438662/forsta-olasta" rel="nofollow">
					<div class="cb-top">18</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282496">Bungie-anställda jobbar på obestämd framtid hemifrån, p.g.a. coronaviruset</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a></span>
				<span class="fpnim-date">2020-03-06 16:52</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">&quot;Ta hand om er så ses vi online.&quot;</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282495">
						<img src="//cdn.fz.se/artikel/bild/1420095?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDA5NSIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiOTcxYTIyZjA2MTcwNjEyZjJmNTdkYTJjMDJhYWI2NjQifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438658/forsta-olasta" rel="nofollow">
					<div class="cb-top">25</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282495">Efter alla teasers – Frictional avslöjar Amnesia: Rebirth</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a></span>
				<span class="fpnim-date">2020-03-06 15:31</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Skräckmästarna från Helsingborg återvänder till sin största serie.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282493">
						<img src="//cdn.fz.se/artikel/bild/1420091?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDA5MSIsImZpbHRlcnMiOlsiYz0xNDEsMCwxMjI5LDYyNSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImY5M2E5MTdlNWFiOTQzMzVlNGMyNGI5M2U5ZjM0NDdlIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438657/forsta-olasta" rel="nofollow">
					<div class="cb-top">1</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282493">Offworld Trading Company och Gonner nu gratis hos Epic</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/allmant">Allmänt</a> <a class="fpnim-link" href="/arkiv/kategori/pc">PC</a></span>
				<span class="fpnim-date">2020-03-06 14:53</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Ny vecka, nya gratisspel i Epic Games Store.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Tomas Helenius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282490">
						<img src="//cdn.fz.se/artikel/bild/1420087?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDA4NyIsImZpbHRlcnMiOlsiYz0xNTgsNiw4NjUsNTA3IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNDcxYTk2OGRkYzU0NWNlZmRmMzJmYmJhMjU2NGYzMGUifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438654/forsta-olasta" rel="nofollow">
					<div class="cb-top">0</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282490">Minecraft Festival skjuts fram på grund av coronaviruet - skulle gått av stapeln i september</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a> <a class="fpnim-link" href="/arkiv/kategori/aventyr">Äventyr</a></span>
				<span class="fpnim-date">2020-03-06 11:29</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Ytterligare ett spelevenemang påverkas.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					<div class="fpni-credit">Tack till <a class="fpnic-user" href="/medlem/33076">figgehn</a> för detta <a class="fcnic-tip" href="/forum/nyckelord/nyhetstips">#nyhetstips</a>!</div>
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282489">
						<img src="//cdn.fz.se/artikel/bild/1418802?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODgwMiIsImZpbHRlcnMiOlsiYz0xNyw4NCwxMTAxLDU5MiIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjAzNmU3MzhhNGM3NjM3ZTRlYjdjMThhMjRkYjQ4OWJmIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438652/forsta-olasta" rel="nofollow">
					<div class="cb-top">21</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282489">Valve: VR sänkte tempot i Half-Life: Alyx enormt</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/virtual-reality">Virtual Reality</a></span>
				<span class="fpnim-date">2020-03-06 10:47</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">När Half-Life blev VR förändrades spelarnas beteende drastiskt.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282485">
						<img src="//cdn.fz.se/artikel/bild/1416188?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNjE4OCIsImZpbHRlcnMiOlsiYz0wLDE5LDYwMCwyNzIiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOltdLCJrZXkiOiIzYzNjYmJiNDgwYWUxOTUzYzdjYzcwYjc4YzMzOGI0OSJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438644/forsta-olasta" rel="nofollow">
					<div class="cb-top">48</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282485">HBO gör serie av The Last of Us!</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/ovrigt">Övrigt</a></span>
				<span class="fpnim-date">2020-03-05 19:11</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Chernobyl-skaparen ska omvandla zombiespelet till tv-serie.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					
					
				<div class="fpni-related">
					<ul>
						
					<li>
						<a href="/forum/trad/438647">Diskutera - Vilka borde spela Ellie och Joel i The Last of Us-serien?</a>
					</li>
					</ul>
				</div>
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282488">
						<img src="//cdn.fz.se/artikel/bild/1419856?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTg1NiIsImZpbHRlcnMiOlsiYz0xNTY2LDE5MiwxMzc0LDgyOCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImY4YjBhMTgyNjM1OTg0ZDIxMjYyNjJkMzgwYjZlYjdhIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438650/forsta-olasta" rel="nofollow">
					<div class="cb-top">18</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282488">Larian: Bara 20-30 % av Divinity 2-spelmotorn är kvar i Baldur&apos;s Gate 3</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/rollspel">Rollspel</a></span>
				<span class="fpnim-date">2020-03-06 09:56</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Antalet anställda på studion har dessutom fördubblats sedan Original Sin 2 släpptes.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282487">
						<img src="//cdn.fz.se/artikel/bild/1420086?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDA4NiIsImZpbHRlcnMiOlsiYz00NDYsMTQxLDIzNCwxNDciLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiIxYzY5MjkwNzkwMjI0OTFlOGJlZGIwNDVjYjhkNmZjMCJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438649/forsta-olasta" rel="nofollow">
					<div class="cb-top">6</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282487">Bästa påskägget i God of War - The Stranger ger dig fingret när du inte ser</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a></span>
				<span class="fpnim-date">2020-03-06 09:18</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Moget!</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282484">
						<img src="//cdn.fz.se/artikel/bild/1420076?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDA3NiIsImZpbHRlcnMiOlsiYz0wLDE1NiwxOTIwLDc4NyIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6W10sImtleSI6ImNjZDAyOWMxMWJkMWRmZmNjNzMwZGEzYTA2YmUxZjJhIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438642/forsta-olasta" rel="nofollow">
					<div class="cb-top">27</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282484">Ghost of Tsushima får släppdatum!</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a></span>
				<span class="fpnim-date">2020-03-05 18:15</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Samurajdags i sommar.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282486">
						<img src="//cdn.fz.se/artikel/bild/1420085?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDA4NSIsImZpbHRlcnMiOlsiYz01NTEsMjY3LDEwOTYsNTQ1IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZjcyNDIzYWNjYTk2MGQ3YWY2YzE5YjE5ZjFjODY1YWIifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438648/forsta-olasta" rel="nofollow">
					<div class="cb-top">5</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282486">Steam får uppfräschad nyhetshub</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
				<span class="fpnim-date">2020-03-06 08:47</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Valve fortsätter att släppa experimentiella uppdateringar till butiken.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div></div><div class="bnr bnr-module bnr-module-3">
	<div class="bnr-inner">
		<div id="module-3">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
		</div>
	</div>
</div>
			<div class="stack-view">
				
				
				
				<div class="sv-item">
					<div class="push-list push-list-footer  recent-articles-footer content-widget content-gutter cg-b">
	<div class="pl-inner">
		<div class="pl-header">
			<h5>
				<a class="plh-label" href="/">Heta nyheter</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
			<p class="plh-descr">Aktuella nyhetsdiskussioner</p>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<span class="pli-meta pli-date">5 / 3</span>
							<a class="pli-label" href="/artikel/282476">Var med och bidra till att göra annonser, samarbeten och aktiviteter på FZ ännu bättre</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438636/forsta-olasta">79</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">Igår</span>
							<a class="pli-label" href="/artikel/282500">Geforce Now förlorar Xcom, NBA, m.m. – 2K Games vill inte vara med</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438670/forsta-olasta">48</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">5 / 3</span>
							<a class="pli-label" href="/artikel/282485">HBO gör serie av The Last of Us!</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438644/forsta-olasta">48</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">5 / 3</span>
							<a class="pli-label" href="/artikel/282484">Ghost of Tsushima får släppdatum!</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438642/forsta-olasta">27</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">6 / 3</span>
							<a class="pli-label" href="/artikel/282495">Efter alla teasers – Frictional avslöjar Amnesia: Rebirth</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438658/forsta-olasta">25</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">6 / 3</span>
							<a class="pli-label" href="/artikel/282499">Half-Life-remaken Black Mesa är släppt</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438668/forsta-olasta">24</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">5 / 3</span>
							<a class="pli-label" href="/artikel/282459">Quiz – Vad kan du om Valves spel?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438640/forsta-olasta">24</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">6 / 3</span>
							<a class="pli-label" href="/artikel/282498">Tidigare WoW-designer hävdar att Blizzard inte har förändrats</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438667/forsta-olasta">22</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">6 / 3</span>
							<a class="pli-label" href="/artikel/282489">Valve: VR sänkte tempot i Half-Life: Alyx enormt</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438652/forsta-olasta">21</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">Igår</span>
							<a class="pli-label" href="/artikel/282501">Command &amp; Conquer Remastered får AI-förbättrade FMV-sekvenser</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438671/forsta-olasta">19</a>
						</li>
			</ul>
		</div>
		<div class="pl-footer"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="push-list push-list-footer recent-threads-footer content-widget content-gutter cg-b">
	<div class="pl-inner">
		<div class="pl-header">
			<h5>
				<a class="plh-label" href="/forum/aktiva">Nytt i forumet</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
			<p class="plh-descr">Aktiva diskussionstrådar</p>
		</div>
		<div class="pl-body rtf-lists">
			<div class="rtf-list rtfl-active">
				<div class="rtfl-inner">
					<h6>Aktiva</h6>
					<ul class="pl-item-list">
						
				
				
				
				
				
				
				
				
				
				
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438674">FZ Game Jam (?)</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438674/forsta-olasta">6</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438663">Black Mesa</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438663/forsta-olasta">25</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/435221">Vad gillar ni för öl? 🍺</a>
					<a class="pli-meta pli-comments" href="/forum/trad/435221/forsta-olasta">362</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438617">Är det någon som spelar Dreams?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438617/forsta-olasta">13</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438215">Den officiella Star Citizen-tråden</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438215/forsta-olasta">56</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438664">Top 5 skräckfilmer</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438664/forsta-olasta">26</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/434156">The Division 2, Officiella speltråden – Allmän diskussion / Story / Spelare till PS4 / Guide / Frågor</a>
					<a class="pli-meta pli-comments" href="/forum/trad/434156/forsta-olasta">600</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437818">Härmed proklamerar jag 2020 som backloggens år!</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437818/forsta-olasta">144</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/26909">Vilken låt lyssnar du på nu?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/26909/forsta-olasta">2938</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438647">Skådisar till The Last of Us?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438647/forsta-olasta">70</a>
				</li>
					</ul>
				</div>
			</div>
			<div class="rtf-list rtfl-noreply">
				<div class="rtfl-inner">
					<h6>Obesvarade</h6>
					<ul class="pl-item-list">
						
				
				
				
				
				
				
				
				
				
				
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438660">Steam link (app/hårdvaran) och spel  från Windows store med kontroll</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438660/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438656">Till fotbollsfantaster!</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438656/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438639">Söker folk att lira Minecraft med!</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438639/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438626">CS #04 Svenskkollen februari</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438626/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438583">Veckans Xbox-nyheter #37 (v.9)</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438583/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438573">Division 2 Klan - ATS</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438573/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438570">PVP server, TLP Classic server på EverQuest.</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438570/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438542">Säljes: 2x Kinnarp-stolar</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438542/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438538">Dota underlords season 1</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438538/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438516">Sökes: Svenska Minecraft-spelare</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438516/forsta-olasta">0</a>
				</li>
					</ul>
				</div>
			</div>
		</div>
		<div class="pl-footer"></div>
	</div>
</div>
				</div>
			</div>															<div class="cc-fill"></div>
														</div>
													</div>
													<div id="contentFooter" class="ic-bottom">
																											</div>
												</div>
												<div class="cc-fill"></div>
											</div>
										</div>
										<div class="oc-bottom"></div>
									</div>
									<div class="if-fill"></div>
								</div>
								<footer id="clippedFooter" class="if-bottom">
									<div class="bnr bnr-panorama bnr-panorama-2">
	<div class="bnr-inner">
		<div id="panorama-2">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
		</div>
	</div>
</div>
<div class="site-footer content-widget">
	<div class="sf-top">
		<div class="sft-section sf-adverts">
			<div class="sfts-header">
				<h5>
					<span class="label">Att synas på FZ</span>
					<span class="icon sm-base-icon"></span>
				</h5>
			</div>
			<div class=" sfts-text">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="sfts-footer">
				<a href="https://ocast.com/sv-se/brands/fz-se-141" rel="nofollow" class="cta-button">
					<span class="icon sm-base-icon"></span>
					<span class="label">Annonsinfo</span>
				</a>
			</div>
		</div>
		<div class="sft-section sf-contact">
			<div class="sfts-header">
				<h5>
					<span class="label">Feedback</span>
					<span class="icon sm-base-icon"></span>
				</h5>
			</div>
			<div class="sfts-text">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa eller lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
				<ul>
					<li><a href="/forum/50">Feedback-forum</a></li>
				</ul>
			</div>
			<div class="sfts-footer">
				<a href="/kontakt" class="cta-button">
					<span class="icon sm-base-icon"></span>
					<span class="label">Kontakta FZ-crew</span>
				</a>
			</div>
		</div>
		<div class="sft-section sf-rss">
			<div class="sfts-header">
				<h5>
					<span class="label">RSS</span>
					<span class="icon sm-base-icon"></span>
				</h5>
			</div>
			<div class="sfts-text">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
				<ul>
					<li><a href="/feeds/nyheter">Nyheter och artiklar</a></li>
					<li><a href="/feeds/forum">Forum</a></li>
				</ul>
			</div>
		</div>
		<div class="sft-section outsider-width-filler"></div>
	</div>
	<div class="sf-bottom">
		<a href="/" class="sfb-logo"></a>
		<div class="sfb-info">
			<ul>
				<li><a href="/info/om-oss">Om FZ.se</a></li>
				<li><a href="/info/om-oss#cookies">Teknisk info och cookies</a></li>
			</ul>
			<p>Copyright © 1996—2020 Geeks AB.<br/>
			Citering är tillåten om källan anges.</p>
		</div>
		
		<div class="sfb-side sfb-partner">
			<div id="bahnhof-logo-wrapper">
				<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
					<span>Samarbete med</span>
					<img src="/gfx/bahnhof.svg"/>
				</a>
			</div>
		</div>
		
		<div class="sfb-side">
			<a id="link-mobile" href="//m.fz.se/" class="cta-button sfb-mobile">
				<span class="icon sm-base-icon"></span>
				<span class="label">Mobilversion</span>
			</a>
			<script type="text/javascript">
			// <![CDATA[
			(function()
			{
				new Main.FrontPage.MobileRedirect.App(
					document.getElementById("link-mobile"),
					"m.fz.se"				);

			})();
			// ]]>
			</script>
		</div>
		<div class="sft-section outsider-width-filler"></div>
	</div>
</div>
									<div id="wp-clipped-bottom" class="wp-clipped-bottom"></div>
								</footer>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="of-bottom">
								<div id="wp-wide-bottom" class="wp-wide-bottom container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-col cc-center"></div>
				</div>
			</div>
		</div>
		<div id="footer-scripts" style="display: none;"></div>

		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			var state   = 0;
			var delay   = 100;
			var timeout = null;

			function update()
			{
				if(state === 1)
				{
					$("body").removeClass("wnd-blurred");
					$("body").addClass("wnd-focused");
				}
				else if(state === 2)
				{
					$("body").removeClass("wnd-focused");
					$("body").addClass("wnd-blurred");
				}
			}

			Laika.DOM.Event.addEventListener(window, "onFocus", function()
			{
				clearTimeout(timeout);

				state   = 1;
				timeout = setTimeout(update, delay);
			});

			Laika.DOM.Event.addEventListener(window, "onBlur", function()
			{
				clearTimeout(timeout);

				state   = 2;
				timeout = setTimeout(update, delay);
			});

		})();

		Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type='text/javascript'>
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Main.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->
	</body>
</html>
