<!DOCTYPE HTML>
<html>
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width"/>
		<meta name="referrer" content="origin-when-cross-origin">

		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<link href="/css/combine.min.css?v=20200330" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CPragati+Narrow:400,700" rel="stylesheet">
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!-- <script type="text/javascript" src="/js/jquery-3.1.1.min.js"></script> -->
		<script src="/js/combine.min.js?v=20200117" type="text/javascript"></script>
		<title>Internet reagerar - G&ouml;r svart Playstation 5-kontroll - FZ.se</title>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">
		
		<link rel="canonical" href="https://www.fz.se/nyhet/282830-internet-reagerar-gor-svart-playstation-5-kontroll"/>
		<link rel="alternate" href="https://m.fz.se/nyhet/282830-internet-reagerar-gor-svart-playstation-5-kontroll" media="only screen and (max-width: 640px)"/>
		<meta property="og:title" content="Internet reagerar - G&ouml;r svart Playstation 5-kontroll"/>
		<meta property="og:description" content="Samt driver med att Sony kopierat Xbox-kontrollen. S&aring;klart!"/>
		<meta property="og:url" content="https://www.fz.se/nyhet/282830-internet-reagerar-gor-svart-playstation-5-kontroll"/>
		<meta property="og:image" content="https://www.fz.se/artikel/og-image/282830"/>
		<meta property="og:type" content="article"/>
		<meta property="og:site_name" content="FZ.se"/>
		<script type="text/javascript">
		// <![CDATA[
		
		var __DOMAIN_M__   = "m.fz.se";
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Main.Auth.SessionManager.fromExport({"userid":1,"token":"1586331597:01f1b1bcfa2f5e10ed2fe84e3342e4887ed65583f5b4110d134e78ea895d025b"});
		// ]]>
		</script>

				<script type="text/javascript">
		// <![CDATA[
		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? "is_guest" : "is_member"]);
		// ]]>
		</script>
			</head>
	<body id="body" class="layout-fix-1260"  style="background: #000;">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WD6LLHQ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="header-scripts" style="display: none;"></div>
		<script type="text/javascript">var adblock = true;</script>
		<script type="text/javascript" src="/js/ads.js"></script>
		<script>
			adblock && new Main.Header.AdblockInfo.App();
			Main.Ads.SupportLogger.logState(sessionManager.getSession(), adblock);
		</script>

		<div class="outer-footer">
			<div class="of-top">
				<div id="wallpaper" class="wallpaper">
					<div id="wallpaper-1" class="wp-simple">
												<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
											</div>
					<div id="wp-top" class="wp-top container-columns">
						<div class="cc-col cc-side cc-left"></div>
						<div class="cc-col cc-side cc-right"></div>
						<div class="cc-col cc-center">
							<div class="bnr bnr-wallpaper bnr-wallpaper-1" style="height: 150px"></div>						</div>
					</div>
					<div class="wp-body container-columns">
						<div id="wp-left" class="cc-col cc-side cc-left wp-link">
							<div class="wp-edge">
								<div></div>
							</div>
						</div>
						<div id="wp-right" class="cc-col cc-side cc-right wp-link">
							<div class="wp-edge">
								<div></div>
							</div>
						</div>
						<div class="cc-center">
							<div class="inner-footer">
								<div id="wp-center" class="if-top">
									<div class="outer-content">
										<div id="clippedHeader" class="oc-top">
											<div class="site-header content-widget content-gutter cg-b">
	<div class="sh-top">
		<div class="sh-logo">
			<a href="/"></a>
		</div>
		<div id="ninja-search-form"></div>
		<div id="live"></div>
		<div id="profile-details"></div>
	</div>
	<div id="ninja-search-result"></div>
	<nav class="sh-mainmenu">
		<ul class="menu">
				<li class="menu-item menu-alias-main is-selected"><a href="/"><span>Framsida</span></a></li>
				<li class="menu-item menu-alias-tests"><a href="/tester"><span>Tester</span></a></li>
				<li class="menu-item menu-alias-forum"><a href="/forum"><span>Forum</span></a></li>
				<li class="menu-item menu-alias-info"><a href="/info/redaktion"><span>Om oss</span></a></li>
				<li class="menu-item menu-alias-profile"><a href="/profil"><span>Profil</span></a></li></ul>	</nav>
	<nav class="sh-submenu">
		<ul class="menu">
				<li class="menu-item menu-alias-index"><a href="/"><span>Nyheter</span></a></li>
				<li class="menu-item menu-alias-archive is-selected"><a href="/arkiv"><span>Arkiv</span></a></li>
				<li class="menu-item menu-alias-newsletter"><a href="/nyhetsbrev"><span>Nyhetsbrev</span></a></li>
				<li class="menu-item menu-alias-releases"><a href="/artikel/280757"><span>Releaselistan</span></a></li>
				<li class="menu-item menu-alias-ambasadors"><a href="/artikel/277660"><span>Ambassadörer</span></a></li>
				<li class="menu-item menu-alias-shop"><a href="https://shop.fz.se/"><span>Shop</span></a></li></ul>	</nav>
</div>
<script type="text/javascript">
// <![CDATA[
new Main.Header.NinjaSearch.App(
	document.getElementById("ninja-search-form"),
	document.getElementById("ninja-search-result")
);

new Common.Header.Live.App(
	document.getElementById("live")
);

new Main.Header.ProfileDetails.App(
	document.getElementById("profile-details"),
	sessionManager
);
// ]]>
</script>
<div class="bnr bnr-panorama bnr-panorama-1">
	<div class="bnr-inner">
		<div id="panorama-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
		</div>
	</div>
</div>										</div>
										<div class="content-columns oc-body">
											<div class="cc-col oc-side">
												
			<div class="stack-view">
				
				
				<div class="sv-item">
					<div class="bnr bnr-outsider bnr-outsider-1">
	<div class="bnr-inner">
		<div id="outsider-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
		</div>
	</div>
</div>
				</div>
			</div>												<div class="cc-fill"></div>
											</div>
											<div class="cc-col oc-main">
												<div class="inner-content">
													<div id="contentHeader" class="ic-top">
														<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["dualsense","dualshock-5","playstation-5","ps5","nyhet","playstation","tillbehor","a-282830"]);
// ]]>
</script>

<div class="article-header primary-content">
	<div class="pc-bg pc-padding">
		<div class="pch-header">
			
					<a class="ah-comments comments-bubble cb-large" href="/forum/trad/439107/forsta-olasta">
						<div class="cb-top">11</div>
						<div class="cb-bottom"></div>
					</a>
				<h1 class="ah-title">Internet reagerar - Gör svart Playstation 5-kontroll</h1>
				<div class="ah-meta">
					<a class="ahm-link ahm-type" href="/arkiv/typ/nyhet">Nyhet</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/playstation">Playstation</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/tillbehor">Tillbehör</a><time class="ahm-date" datetime="2020-04-08T08:29:05+02:00">idag 08:29</time>
				</div>		</div>
	</div>
		<div class="pc-bg ah-banner"><div class="bbcode"><div id="bbTag-0-5e8d7f8fc0d0d-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1420842?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDg0MiIsImZpbHRlcnMiOlsiYz00NTcsMjA0LDM1NSwxODciLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6W10sImtleSI6IjFlMDQ4YjZjM2JiNjZkMDk4MmMwNjRjN2RiNjEzMjYxIn0%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Main.BBCode.Images.Image.Decorator({"id":"bbTag-0-5e8d7f8fc0d0d-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1420842?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDg0MiIsImZpbHRlcnMiOlsiYz00NTcsMjA0LDM1NSwxODciLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6W10sImtleSI6IjFlMDQ4YjZjM2JiNjZkMDk4MmMwNjRjN2RiNjEzMjYxIn0%3D","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1420842?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDg0MiIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6ImU0NzJjMjBkZGEyZmM0ODIzMDEzZWZkZTAzNWFkZmVhIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div></div></div>
													</div>
													<div class="content-columns ic-body">
														<div id="contentSide" class="cc-col ic-side">
															<div class="primary-content content-gutter cg-b">
	<div class="pc-bg pc-padding pcp-d">
				<div class="article-share">
			<a class="as-link asl-fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fz.se%2Fartikel%2F282830-internet-reagerar-gor-svart-playstation-5-kontroll" target="_blank">
				<div class="asl-icon sm-base-icon"></div>
			</a>
			<a class="as-link asl-twitter" href="https://www.twitter.com/share?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F282830-internet-reagerar-gor-svart-playstation-5-kontroll" target="_blank">
				<div class="asl-icon sm-base-icon"></div>
			</a>
			<a class="as-link asl-reddit" href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F282830-internet-reagerar-gor-svart-playstation-5-kontroll" target="_blank">
				<div class="asl-icon sm-base-icon"></div>
			</a>
		</div>
		<div class="article-byline">
			
					<div class="ab-user">
						<a class="ab-avatar" href="/medlem/12">
							<img src="//cdn.fz.se/avatar/12" alt=""/>
						</a>
						<div class="ab-detail">
							<div class="ab-title">Chefredaktör</div>
							<a class="ab-name" href="/medlem/12">Carl Johansson-Sundelius</a>
						</div>
					</div>		</div>
	</div>
	</div>

			<div class="stack-view">
				
				
				
				
				
				
				
				
				<div class="sv-item">
					<div id="recent-threads" class="push-list push-list-side recent-threads-side content-widget content-gutter cg-dl">
	<div class="pl-inner">
		<div class="pl-head">
			<h5>
				<a class="plh-label" href="/forum/aktiva">Nytt i forumet</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<a class="pli-label" title="Spelar du klart dina spel?" href="/forum/trad/439084">Spelar du klart dina spel?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439084/forsta-olasta">56</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Hunt: Showdown (PS4pro/Xbox one X)" href="/forum/trad/438499">Hunt: Showdown (PS4pro/Xbox one X)</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438499/forsta-olasta">35</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Underhållande spelrelaterade kanaler på Youtube" href="/forum/trad/439105">Underhållande spelrelaterade kanaler på Youtube</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439105/forsta-olasta">11</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="&quot;Självklara&quot; saker som ni inte kan?" href="/forum/trad/438189">&quot;Självklara&quot; saker som ni inte kan?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438189/forsta-olasta">154</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="RTS med mobila baser?" href="/forum/trad/439093">RTS med mobila baser?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439093/forsta-olasta">5</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Humortråden" href="/forum/trad/194924">Humortråden</a>
							<a class="pli-meta pli-comments" href="/forum/trad/194924/forsta-olasta">741</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Nyhetstråden!" href="/forum/trad/299553">Nyhetstråden!</a>
							<a class="pli-meta pli-comments" href="/forum/trad/299553/forsta-olasta">2797</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Klarat FF7R? Prata av dig här! (SPOILERS)" href="/forum/trad/439091">Klarat FF7R? Prata av dig här! (SPOILERS)</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439091/forsta-olasta">4</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Den stora JRPG-tråden" href="/forum/trad/433127">Den stora JRPG-tråden</a>
							<a class="pli-meta pli-comments" href="/forum/trad/433127/forsta-olasta">143</a>
						</li>
			</ul>
		</div>
		<div class="pl-foot"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="bnr bnr-insider bnr-insider-1">
	<div class="bnr-inner">
		<div id="insider-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
		</div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div id="recent-reviews" class="push-list push-list-side recent-reviews-side content-widget content-gutter cg-dl">
	<div class="pl-inner">
		<div class="pl-head">
			<h5>
				<a class="plh-label" href="/arkiv/typ/recension">Nya recensioner</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<a class="pli-label" title="Recension - Final Fantasy VII Remake" href="/artikel/282809">Recension - Final Fantasy VII Remake</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439080/forsta-olasta">40</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Testpilot – Seagate Firecuda Gaming Dock" href="/artikel/282578">Testpilot – Seagate Firecuda Gaming Dock</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439025/forsta-olasta">5</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Animal Crossing: New Horizons" href="/artikel/282759">Recension – Animal Crossing: New Horizons</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439016/forsta-olasta">23</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Bleeding Edge" href="/artikel/282745">Recension – Bleeding Edge</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438987/forsta-olasta">12</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Resident Evil 3" href="/artikel/282731">Recension – Resident Evil 3</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438979/forsta-olasta">44</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Persona 5 Royal" href="/artikel/282737">Recension – Persona 5 Royal</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438975/forsta-olasta">16</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Half-Life: Alyx" href="/artikel/282708">Recension – Half-Life: Alyx</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438930/forsta-olasta">73</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Iron Danger" href="/artikel/282637">Recension – Iron Danger</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438880/forsta-olasta">6</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Första intryck – Animal Crossing: New Horizons" href="/artikel/282663">Första intryck – Animal Crossing: New Horizons</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438878/forsta-olasta">23</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension - Doom Eternal" href="/artikel/282598">Recension - Doom Eternal</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438795/forsta-olasta">166</a>
						</li>
			</ul>
		</div>
		<div class="pl-foot"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div id="user-reviews" class="push-list push-list-side recent-threads-side content-widget content-gutter cg-dl">
	<div class="pl-inner">
		<div class="pl-head">
			<h5>
				<a class="plh-label" href="/forum/291">Nya medlemsrecensioner</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<a class="pli-label" title="Hunt: Showdown (PS4pro/Xbox one X)" href="/forum/trad/438499">Hunt: Showdown (PS4pro/Xbox one X)</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438499/forsta-olasta">35</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Mutumbas backlog" href="/forum/trad/438182">Mutumbas backlog</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438182/forsta-olasta">8</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Red Dead Redemption 2 (PC)" href="/forum/trad/438219">Red Dead Redemption 2 (PC)</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438219/forsta-olasta">16</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Black Mesa" href="/forum/trad/438663">Black Mesa</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438663/forsta-olasta">28</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Dualshock 4 Back Button Attachment" href="/forum/trad/438603">Dualshock 4 Back Button Attachment</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438603/forsta-olasta">18</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Rainbow Six Siege" href="/forum/trad/438400">Rainbow Six Siege</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438400/forsta-olasta">16</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="JOKER" href="/forum/trad/437426">JOKER</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437426/forsta-olasta">46</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Förhandstitt - Wolcen: Lord of Mayhem Betan" href="/forum/trad/434417">Förhandstitt - Wolcen: Lord of Mayhem Betan</a>
							<a class="pli-meta pli-comments" href="/forum/trad/434417/forsta-olasta">63</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Star Wars The Rise of Skywalker Recension/Rant" href="/forum/trad/437785">Star Wars The Rise of Skywalker Recension/Rant</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437785/forsta-olasta">33</a>
						</li>
			</ul>
		</div>
		<div class="pl-foot"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="bnr bnr-insider bnr-insider-2">
	<div class="bnr-inner">
		<div id="insider-2">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
		</div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="ext-news-side content-widget content-gutter cg-dl">
	<div class="ens-inner">
		<div class="ens-header">
			<h5>
				<span class="label">Externa nyheter</span>
				<span class="icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="ens-feed">
			<h6>Hårdvarunytt från SweClockers</h6>
			<ul>
				
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29420-sony-avtacker-playstation-5-kontrollern-dualsense" title="Sony avtäcker Playstation 5-kontrollern Dualsense" target="_blank" rel="nofollow">
						<span class="ensi-label">Sony avtäcker Playstation 5-kontrollern Dualsense</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29228-xtrfy-k4-rgb-tkl-utmarkt-och-stabilt-tangentbord" title="Xtrfy K4 RGB TKL – utmärkt och stabilt tangentbord" target="_blank" rel="nofollow">
						<span class="ensi-label">Xtrfy K4 RGB TKL – utmärkt och stabilt tangentbord</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29418-intel-core-i7-1185g7-tiger-lake-visar-lovande-xe-grafikprestanda" title="Intel Core i7-1185G7 &quot;Tiger Lake&quot; visar lovande Xe-grafikprestanda" target="_blank" rel="nofollow">
						<span class="ensi-label">Intel Core i7-1185G7 &quot;Tiger Lake&quot; visar lovande Xe-grafikprestanda</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29419-oneplus-8-far-tradlos-laddning-med-kapacitet-pa-hela-30-w" title="Oneplus 8 får trådlös laddning med kapacitet på hela 30 W" target="_blank" rel="nofollow">
						<span class="ensi-label">Oneplus 8 får trådlös laddning med kapacitet på hela 30 W</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29417-msi-gor-premiar-for-mini-led-i-barbara-datorer" title="MSI gör premiär för Mini LED i bärbara datorer" target="_blank" rel="nofollow">
						<span class="ensi-label">MSI gör premiär för Mini LED i bärbara datorer</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29416-samsungs-3-nanometersteknik-forsenas-till-foljd-av-coronaviruset" title="Samsungs 3-nanometersteknik försenas till följd av coronaviruset" target="_blank" rel="nofollow">
						<span class="ensi-label">Samsungs 3-nanometersteknik försenas till följd av coronaviruset</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29415-microsoft-project-xcloud-kommer-till-sverige" title="Microsoft Project Xcloud kommer till Sverige" target="_blank" rel="nofollow">
						<span class="ensi-label">Microsoft Project Xcloud kommer till Sverige</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29414-microsoft-edge-ar-nast-storsta-webblasaren" title="Microsoft Edge är näst största webbläsaren" target="_blank" rel="nofollow">
						<span class="ensi-label">Microsoft Edge är näst största webbläsaren</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29413-asus-anvander-flytande-metall-i-2020-ars-barbara-speldatorer" title="Asus använder flytande metall i 2020 års bärbara speldatorer" target="_blank" rel="nofollow">
						<span class="ensi-label">Asus använder flytande metall i 2020 års bärbara speldatorer</span>
						<span class="ensi-date">6 / 4</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29412-jonas-pratar-dlss-2-0-och-uppskalning-med-maskininlarning" title="Jonas pratar DLSS 2.0 och uppskalning med maskininlärning" target="_blank" rel="nofollow">
						<span class="ensi-label">Jonas pratar DLSS 2.0 och uppskalning med maskininlärning</span>
						<span class="ensi-date">6 / 4</span>
					</a>
				</li>
			</ul>
		</div>
		<div class="ens-footer"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="bnr bnr-insider bnr-insider-3">
	<div class="bnr-inner">
		<div id="insider-3">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
		</div>
	</div>
</div>
				</div>
			</div>															<div class="cc-fill"></div>
														</div>
														<div id="contentBody" class="cc-col ic-main">
															<div class="article-body primary-content content-gutter cg-b">
	<div class="pc-bg pc-padding pcp-d">
		
				<div class="ab-preamble"><div class="bbcode"><p class="bbParagraph">Samt driver med att Sony kopierat Xbox-kontrollen. Såklart!</p></div></div>
				<div class="ab-text"><div class="bbcode"><p class="bbParagraph">Igår kväll, precis innan Xbox skulle köra en livesändning, passa Sony på att avtäcka gamepaden till Playstation 5. Det blev ingen Dualshock 5 utan en Dualsense och det första alla reagerade på var färgvalet. Playstation-kontroller har historiskt sett varit enfärgade, från de första grå till de helsvarta som introducerades med Playstation 3. Denna är dock både vit och svart och saknar de traditionella färgerna på knapparnas geometriska figurer.</p><div id="bbTag-1-5e8d7f8fc1c5b-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1420835?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgzNSIsImZpbHRlcnMiOlsiYz0wLDI1OCwzMDcyLDE1MjQiLCJ0PWFydGljbGUuZnVsbCJdLCJwYXJhbXMiOltdLCJrZXkiOiI1ODk5NDcxYWRkMTAwZmU4NTkxYmQyYzY2MTcwYThhMiJ9" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Main.BBCode.Images.Image.Decorator({"id":"bbTag-1-5e8d7f8fc1c5b-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1420835?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgzNSIsImZpbHRlcnMiOlsiYz0wLDI1OCwzMDcyLDE1MjQiLCJ0PWFydGljbGUuZnVsbCJdLCJwYXJhbXMiOltdLCJrZXkiOiI1ODk5NDcxYWRkMTAwZmU4NTkxYmQyYzY2MTcwYThhMiJ9","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1420835?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgzNSIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6ImFjYTlkNzY1NmMyNWYwZGUzMzZmOTkxYmI2YWM4Y2JjIn0%3D","group":"slideshow"}});
				// ]]>
				</script><p class="bbParagraph">Det tog inte lång tid för internet (läs Reddit &amp; Twitter) att reagera och börja producera inte bara helsvarta varianter men också en rad andra, allt från Nintendo-samarbeten som aldrig kommer ske till regnbågens alla färger.</p><blockquote class="reddit-card" data-card-created="1586325948"><a href="https://www.reddit.com/r/PS4/comments/fwx8n5/image_black_dualsense_fanmade_concept/">[Image] Black DualSense (fanmade concept)</a> from <a href="http://www.reddit.com/r/PS4">r/PS4</a></blockquote>
<script async src="//embed.redditmedia.com/widgets/platform.js" charset="UTF-8"></script><blockquote class="reddit-card" data-card-created="1586326009"><a href="https://www.reddit.com/r/PS5/comments/fwvpaw/love_the_look_of_the_dualsense_so_i_make_some/">Love the look of the Dualsense, so I make some quick custom ideas!</a> from <a href="http://www.reddit.com/r/PS5">r/PS5</a></blockquote>
<script async src="//embed.redditmedia.com/widgets/platform.js" charset="UTF-8"></script><blockquote class="reddit-card" data-card-created="1586326041"><a href="https://www.reddit.com/r/PS5/comments/fwt9nd/i_think_they_shouldve_did_an_all_black_model_and/">I think they should’ve did an all black model and put the iconic colors back in the buttons. in the original pic the buttons appear translucent, possibly to light up (rumor)</a> from <a href="http://www.reddit.com/r/PS5">r/PS5</a></blockquote>
<script async src="//embed.redditmedia.com/widgets/platform.js" charset="UTF-8"></script><blockquote class="reddit-card" data-card-created="1586326064"><a href="https://www.reddit.com/r/PS5/comments/fwtalm/my_mockups_for_different_color_variations_of_the/">My mockups for different color variations of the controller (be nice, I'm not that good at photoshop, I can mainly do color)</a> from <a href="http://www.reddit.com/r/PS5">r/PS5</a></blockquote>
<script async src="//embed.redditmedia.com/widgets/platform.js" charset="UTF-8"></script><blockquote class="reddit-card" data-card-created="1586326092"><a href="https://www.reddit.com/r/PS5/comments/fwwp6c/i_hope_they_sell_a_controller_like_this/">I hope they sell a controller like this.</a> from <a href="http://www.reddit.com/r/PS5">r/PS5</a></blockquote>
<script async src="//embed.redditmedia.com/widgets/platform.js" charset="UTF-8"></script><blockquote class="reddit-card" data-card-created="1586326125"><a href="https://www.reddit.com/r/PS5/comments/fwvmp3/out_of_the_few_current_ps5_controller_parody/">Out of the few current ps5 controller parody images this is my favourite.</a> from <a href="http://www.reddit.com/r/PS5">r/PS5</a></blockquote>
<script async src="//embed.redditmedia.com/widgets/platform.js" charset="UTF-8"></script><blockquote class="reddit-card" data-card-created="1586326158"><a href="https://www.reddit.com/r/PS5/comments/fwu4tc/image_decided_to_add_some_color_to_the_new_ps5/">[Image] Decided to add some color to the new PS5 Controller. What's your favorite ?</a> from <a href="http://www.reddit.com/r/PS5">r/PS5</a></blockquote>
<script async src="//embed.redditmedia.com/widgets/platform.js" charset="UTF-8"></script><blockquote class="reddit-card" data-card-created="1586326233"><a href="https://www.reddit.com/r/PS5/comments/fwynko/modular_dualsense_controller_concept/">Modular DualSense Controller Concept.</a> from <a href="http://www.reddit.com/r/PS5">r/PS5</a></blockquote>
<script async src="//embed.redditmedia.com/widgets/platform.js" charset="UTF-8"></script><blockquote class="reddit-card" data-card-created="1586326250"><a href="https://www.reddit.com/r/PS5/comments/fwvsmo/i_know_itll_never_happen_but_its_still_cool/">I know it’ll never happen, but it’s still cool</a> from <a href="http://www.reddit.com/r/PS5">r/PS5</a></blockquote>
<script async src="//embed.redditmedia.com/widgets/platform.js" charset="UTF-8"></script><blockquote class="reddit-card" data-card-created="1586326296"><a href="https://www.reddit.com/r/PS5/comments/fwzoeh/what_do_yall_think_about_this_one/">What do y'all think about this one?</a> from <a href="http://www.reddit.com/r/PS5">r/PS5</a></blockquote>
<script async src="//embed.redditmedia.com/widgets/platform.js" charset="UTF-8"></script><blockquote class="reddit-card" data-card-created="1586326571"><a href="https://www.reddit.com/r/PS5/comments/fx0h7p/made_a_custom_batman_arkham_dualsense_controller/">Made a custom Batman Arkham DualSense controller</a> from <a href="http://www.reddit.com/r/PS5">r/PS5</a></blockquote>
<script async src="//embed.redditmedia.com/widgets/platform.js" charset="UTF-8"></script><p class="bbParagraph">Det har såklart också dykt upp en rad mer humoristiska hot takes på Dualsense-kontrollen, där många anklagar Sony från att ha kopierat Xbox-kontrollen.</p><blockquote class="reddit-card" data-card-created="1586326391"><a href="https://www.reddit.com/r/PS5/comments/fwzv55/i_know_i_saw_the_dual_sense_somewhere/">I know i saw the Dual Sense somewhere!</a> from <a href="http://www.reddit.com/r/PS5">r/PS5</a></blockquote>
<script async src="//embed.redditmedia.com/widgets/platform.js" charset="UTF-8"></script><blockquote class="reddit-card" data-card-created="1586326618"><a href="https://www.reddit.com/r/PS5/comments/fx0jk8/anybody_else_see_this_bodybuilder_in_the_new_ps5/">Anybody else see this bodybuilder in the new PS5 controller or just me?</a> from <a href="http://www.reddit.com/r/PS5">r/PS5</a></blockquote>
<script async src="//embed.redditmedia.com/widgets/platform.js" charset="UTF-8"></script><blockquote class="twitter-tweet"><p lang="und" dir="ltr"><a href="https://twitter.com/hashtag/DualSense?src=hash&amp;ref_src=twsrc%5Etfw">#DualSense</a> <a href="https://t.co/WfD4vzQUbh">pic.twitter.com/WfD4vzQUbh</a></p>&mdash; Dovid-19 Hellman 🌹 (@davidhellman) <a href="https://twitter.com/davidhellman/status/1247629095166345216?ref_src=twsrc%5Etfw">April 7, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Sorry old friend, it’s my turn now! <a href="https://twitter.com/hashtag/PS5?src=hash&amp;ref_src=twsrc%5Etfw">#PS5</a> <a href="https://twitter.com/hashtag/dualsense?src=hash&amp;ref_src=twsrc%5Etfw">#dualsense</a> <a href="https://t.co/xCPUl4gqpP">pic.twitter.com/xCPUl4gqpP</a></p>&mdash; theimpossiblecollection (@theimpossibleco) <a href="https://twitter.com/theimpossibleco/status/1247628457930096640?ref_src=twsrc%5Etfw">April 7, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Enough said. <a href="https://twitter.com/hashtag/PS5?src=hash&amp;ref_src=twsrc%5Etfw">#PS5</a> <a href="https://twitter.com/hashtag/DualSense?src=hash&amp;ref_src=twsrc%5Etfw">#DualSense</a> <a href="https://t.co/0YsTVVEhRx">pic.twitter.com/0YsTVVEhRx</a></p>&mdash; DualSensers (@DualShockers) <a href="https://twitter.com/DualShockers/status/1247625979561947147?ref_src=twsrc%5Etfw">April 7, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="twitter-tweet"><p lang="en" dir="ltr">I knew I recognized that <a href="https://twitter.com/hashtag/DualSense?src=hash&amp;ref_src=twsrc%5Etfw">#DualSense</a> controller <a href="https://t.co/blNDDx8zRx">pic.twitter.com/blNDDx8zRx</a></p>&mdash; Derek Maddox (@SumthingMessy) <a href="https://twitter.com/SumthingMessy/status/1247765355188981762?ref_src=twsrc%5Etfw">April 8, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="twitter-tweet"><p lang="ar" dir="rtl">واحد فاضي بس ضحكني 😂 <a href="https://twitter.com/hashtag/Dualsense?src=hash&amp;ref_src=twsrc%5Etfw">#Dualsense</a> <a href="https://t.co/JnTaIrpJwW">pic.twitter.com/JnTaIrpJwW</a></p>&mdash; خالد المطيري (@PainkillerQ8) <a href="https://twitter.com/PainkillerQ8/status/1247653722911576064?ref_src=twsrc%5Etfw">April 7, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="reddit-card" data-card-created="1586326987"><a href="https://www.reddit.com/r/gaming/comments/fwspdm/the_ps5_dualsense_controller_looks_insane/">The PS5 dualsense controller looks insane!</a> from <a href="http://www.reddit.com/r/gaming">r/gaming</a></blockquote>
<script async src="//embed.redditmedia.com/widgets/platform.js" charset="UTF-8"></script></div></div>
					<div class="ab-footer"><div class="bbcode"><div class="related-articles" id="bbTag-2-5e8d7f8fc1f9c-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer</h2>
				<div class="ra-container">
					    <div id="bbTag-3-5e8d7f8fc1fae-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/282828">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1420833?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgzMyIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiI0YmI1MWVhMDQ5ZjBlODU5NGMwMWFkNGQyZjY5NTNjOSJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Playstation 5-kontrollen avtäckt!</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-5e8d7f8fc1fe8-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/282636">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1420390?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDM5MCIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiI3Mzk1ZGRmZmZhOWE4OGRmODg3MWJhZTgxMWY5NTEyYiJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Vi dissekerar Playstation 5-hårdvaran med Sweclockers</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-5-5e8d7f8fc2015-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/282730">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1420216?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDIxNiIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiJlNGY5NjZmMGI0MzBhNGVlN2JiYzVlMzdlOTNkOWE5YyJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Playstation 5-släppet ser inte ut att försenas enligt Sony</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div></div></div>
					<div class="ab-footer"><div class="bbcode"><div class="article-bbc-infobox"><div id="bbTag-6-5e8d7f8fc229f-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1420809?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgwOSIsImZpbHRlcnMiOlsiYz0wLDYyNSwyMzI3LDExMjciXSwicGFyYW1zIjpbXSwia2V5IjoiYjZjNzI3ZTVlNzZjMjFkMGI2MGFkZDAwOTgwYTRmYjYifQ%3D%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Main.BBCode.Images.Image.Decorator({"id":"bbTag-6-5e8d7f8fc229f-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1420809?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgwOSIsImZpbHRlcnMiOlsiYz0wLDYyNSwyMzI3LDExMjciXSwicGFyYW1zIjpbXSwia2V5IjoiYjZjNzI3ZTVlNzZjMjFkMGI2MGFkZDAwOTgwYTRmYjYifQ%3D%3D","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1420809?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgwOSIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjA4NzY4MWQ5YmM3Y2RlODczYWM5MzEzN2MxMDgzZTYwIn0%3D","group":"slideshow"}});
				// ]]>
				</script><h3>I butiken: FZ-mugg</h3><p class="bbParagraph">Allt du dricker i denna kommer såklart smaka så mycket bättre. Kaffet blir hetare, ditt te mer aromatiskt och eventuella andra drycker du väljer att fylla denna med blir automagiskt starkare.</p><p class="bbParagraph">► <a class="bbLink" href="https://shop.fz.se/se/article.php?art=175452249" target="_self">Köp här!</a></p></div></div></div><div class="article-keywords"><a class="ak-link" href="/arkiv/nyckelord/dualsense">#dualsense</a><a class="ak-link" href="/arkiv/nyckelord/dualshock-5">#dualshock-5</a><a class="ak-link" href="/arkiv/nyckelord/playstation-5">#playstation-5</a><a class="ak-link" href="/arkiv/nyckelord/ps5">#ps5</a><a class="ak-link" href="/arkiv/nyckelord/dualsense">#dualsense</a><a class="ak-link" href="/arkiv/nyckelord/ps5">#ps5</a></div>
		
	</div>

	<div id="article-proof" class="pc-bg-3">
		<div class="article-proof">
			<div class="ap-btn">
				<div class="ap-icon sm-base-icon"></div>
				<div class="ap-label">Skicka en rättelse</div>
			</div>
		</div>
		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			$("#article-proof .ap-btn").click(function()
			{
				var app = new Main.Articles.ProofDialog.App();
				app.setArticleid(282830);
				app.setPageNum(1);
				app.openWindow();
			});

		})();
		// ]]>
		</script>
	</div>

	<div class="pc-bg-2">
				<div class="article-comments">
	<div class="ac-header">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/439107/forsta-olasta">
			<div class="cb-top">11</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title" href="/forum/trad/439107">Kommentarer</a>
	</div>
	<div class="ac-list">
		
				<a class="ac-comment" href="/forum/post/3984671">
					<span class="acc-text">https://i.redd.it/debkxluvtir41.jpg Denna var min favorit.</span>
					<span class="acc-date">idag 09:27</span>
				</a>
				<a class="ac-comment" href="/forum/post/3984666">
					<span class="acc-text">Håller inte alls med. Man måste våga tänka i nya banor. Och det är vad Sony har gjort.</span>
					<span class="acc-date">idag 09:22</span>
				</a>
				<a class="ac-comment" href="/forum/post/3984665">
					<span class="acc-text">Är väl inget nytt att PS glider in mera å mera på Xbox territoriet. Har ju skett under flera års tid när det bl.a kommer till funktioner etc.</span>
					<span class="acc-date">idag 09:21</span>
				</a>
				<a class="ac-comment" href="/forum/post/3984662">
					<span class="acc-text">Tycker den vita är snyggare.</span>
					<span class="acc-date">idag 09:14</span>
				</a>
				<a class="ac-comment" href="/forum/post/3984661">
					<span class="acc-text">Tycker inte alls att den är lik Xbox-kontrollen. Tänker bara att det vita kommer inte förbli vitt särskilt länge..</span>
					<span class="acc-date">idag 09:13</span>
				</a>
				<a class="ac-comment" href="/forum/post/3984658">
					<span class="acc-text">Färgerna på knapparna hade jag inte tänkt på förens nu, de måste självklart vara de ikoniska färgerna som det alltid har varit. Allting annat är ju fiasko.</span>
					<span class="acc-date">idag 09:11</span>
				</a>
				<a class="ac-comment" href="/forum/post/3984657">
					<span class="acc-text">Jag föredrar faktiskt när faceknapparna har färg, gillar det svarta koncepter mycket mer än Sonys vita. Däremot hade jag hoppats att de skulle skippa touchpad och LEDs, batteritiden i DS4 är fruktansvärd och gör hela konsolen mycket bökigare att använda...</span>
					<span class="acc-date">idag 09:08</span>
				</a>
				<a class="ac-comment" href="/forum/post/3984654">
					<span class="acc-text">Tycker originalet är snyggast, fullkomligt hatar när det ska färgläggas på knappar och loggan. De får gärna passa på att ta bort de där jävla dioderna som lyser upp runt kontrollens touch-pad när de ändå är igång. Hoppas den är lite större än sin föregå...</span>
					<span class="acc-date">idag 08:55</span>
				</a>
				<a class="ac-comment" href="/forum/post/3984652">
					<span class="acc-text">Den vita är snygg som den är. Kontrollen påminner väldigt mycket om Xbox (vilket är positivt). Men jag anser att Switch PRO är den skönaste just nu. Men man kanske kan köpa en PS5 för att spela 2D Beat em&#039;up på PC, vilket Xbox inte är bra för pga att...</span>
					<span class="acc-date">idag 08:50</span>
				</a>
				<a class="ac-comment" href="/forum/post/3984651">
					<span class="acc-text">Då har internet förstört mig fullständigt kommer bara se ett par hängselbyxor när man håller i kontrollern.</span>
					<span class="acc-date">idag 08:48</span>
				</a>
	</div>
	<div class="ac-footer">
		<a class="button" href="/forum/trad/439107">Läs alla kommentarer!</a>
	</div>
</div>		
			</div>

</div>


<div class="fp-news">
			<div class="fpn-item content-widget content-gutter">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282828">
						<img src="//cdn.fz.se/artikel/bild/1420833?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgzMyIsImZpbHRlcnMiOlsiYz0wLDAsMzA3MiwyMDQ4IiwiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiN2UwOWY2MjA2ODRmMTA2YjEyM2E2NzQxMzczZDE4MGIifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/439106/forsta-olasta" rel="nofollow">
					<div class="cb-top">98</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282828">Playstation 5-kontrollen avtäckt!</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/hardvara">Hårdvara</a> <a class="fpnim-link" href="/arkiv/kategori/plattformar">Plattformar</a> <a class="fpnim-link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a></span>
				<span class="fpnim-date">igår 22:41</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Heter <em class="bbEm">inte</em> Dualshock 5.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Tomas Helenius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/forum/trad/439084">
						<img src="//cdn.fz.se/artikel/bild/1420831?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgzMSIsImZpbHRlcnMiOlsiYz0wLDIwMiwxMDI0LDU0NiIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImNlZGFkMTRjYjJmNDA0ZGY1ZmFhNzU4MzQzNDQ3N2MzIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/439084/forsta-olasta" rel="nofollow">
					<div class="cb-top">56</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/forum/trad/439084">Kvällssnack – Spelar du klart spel?</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/forum/289">Allmänt spelsnack</a></span>
				<span class="fpnim-date">2020-04-06 16:40</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Är du en &quot;game over&quot;- eller &quot;the end&quot;-spelare?</p></div>
								</div>
								
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282827">
						<img src="//cdn.fz.se/artikel/bild/1420832?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgzMiIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCwxMDE0IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiYjVhNjM0MzNhYjMwZDhlZGE4YzQ4MDc0NWI1MzE2ZTAifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/439104/forsta-olasta" rel="nofollow">
					<div class="cb-top">4</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282827">I Resident Evil 8: Village har Chris Redfield en nyckelroll, enligt rykte</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/rykten">Rykten</a></span>
				<span class="fpnim-date">igår 19:08</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Ny dag, nya Resident Evil 8-rykten.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282826">
						<img src="//cdn.fz.se/artikel/bild/1419982?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTk4MiIsImZpbHRlcnMiOlsiYz0xMjgsMCw5MTYsNDM4IiwiYT0yOjEiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiMjIwMGVmNTkwYTliZTE2OGYyZDUxMDMzZmI5ZThmZTkifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/439103/forsta-olasta" rel="nofollow">
					<div class="cb-top">3</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282826">På tal om digitala Xbox-event: se Grounded, Gears Tactics, m.fl. ikväll</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">igår 17:26</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Nytt Inside Xbox ikväll.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div><div class="bnr bnr-module bnr-module-1">
	<div class="bnr-inner">
		<div id="module-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
		</div>
	</div>
</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282825">
						<img src="//cdn.fz.se/artikel/bild/1420830?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgzMCIsImZpbHRlcnMiOlsiYz00MCw3NywxMTgyLDYxMiIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImI2ZDA0OTIyMzlmZDBjOGI0NWVhNDZlYzhjODU1MTc3In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/439102/forsta-olasta" rel="nofollow">
					<div class="cb-top">1</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282825">Microsoft-event antyds bli digitala till och med augusti 2021</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">igår 17:07</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">&quot;Vi fortsätter utvärdera läget.&quot;</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282824">
						<img src="//cdn.fz.se/artikel/bild/1420809?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgwOSIsImZpbHRlcnMiOlsiYz0wLDU0NSwyMzI3LDEyMzciLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiIyODIxODFlMzlmNzk4ZmRiYWM4YWQwYTE0ZWM5NDRkOSJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/439101/forsta-olasta" rel="nofollow">
					<div class="cb-top">13</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282824">Ny FZ-mugg i vår shop!</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/artikel">Artikel</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/hardvara">Hårdvara</a></span>
				<span class="fpnim-date">igår 16:24</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Hemmajobb kräfva denna sejdel.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282789">
						<img src="//cdn.fz.se/artikel/bild/1420721?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDcyMSIsImZpbHRlcnMiOlsiYz01LDAsMTkxNCwxMDgwIiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiOTdlMTMyMDJjMzY5YTgyNmNhOWRiODcwZjQwOTYwZjIifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/439046/forsta-olasta" rel="nofollow">
					<div class="cb-top">73</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282789">The Last of Us II försenas på obestämd tid</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a></span>
				<span class="fpnim-date">2020-04-02 20:24</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">UPPDATERING 7 april: Digitala förhandsbokningar blir nu återbetalda automatiskt.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282823">
						<img src="//cdn.fz.se/artikel/bild/1420828?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgyOCIsImZpbHRlcnMiOlsiYz0wLDg4LDgxMiwzNTciLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOltdLCJrZXkiOiJjNWMwYzgzZGE2NTlmODFhZjQwM2QwMjE3NmM0OTczOSJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/439100/forsta-olasta" rel="nofollow">
					<div class="cb-top">8</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282823">Se Calle kötta i  Minecraft Dungeons-betan</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/artikel">Artikel</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/ovrigt">Övrigt</a></span>
				<span class="fpnim-date">igår 15:01</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Diablo für kids!</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282822">
						<img src="//cdn.fz.se/artikel/bild/1420827?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgyNyIsImZpbHRlcnMiOlsiYz0zMiwyMiw0MDY0LDIzMzMiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOltdLCJrZXkiOiJlNmI3YzRjYmVkZjE0MmU2Y2NjYWVkYWZjNjZjZGFkNyJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/439099/forsta-olasta" rel="nofollow">
					<div class="cb-top">9</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282822">Disco Elysium ska portas till Nintendo Switch</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/nintendo">Nintendo</a> <a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">igår 14:22</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Årets spel 2019 blir bärbart.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Joakim Bennet</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282821">
						<img src="//cdn.fz.se/artikel/bild/1420824?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgyNCIsImZpbHRlcnMiOlsiYz0wLDk2LDQ1OCwzMDQiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJhZTI1YjI5Mjc3ZThmNTJhZjRmZTEyNmNmZTk5ZTgyNiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/439098/forsta-olasta" rel="nofollow">
					<div class="cb-top">10</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282821">Snart kommer Legos Super Mario-byggsatser till Europa</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/nintendo">Nintendo</a> <a class="fpnim-link" href="/arkiv/kategori/ovrigt">Övrigt</a></span>
				<span class="fpnim-date">igår 12:29</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Kommer med en interaktiv Mario, och en sedvanligt fet prislapp.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Joakim Bennet</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div><div class="bnr bnr-module bnr-module-2">
	<div class="bnr-inner">
		<div id="module-2">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
		</div>
	</div>
</div>
			<div class="fpn-item content-widget content-gutter">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282667">
						<img src="//cdn.fz.se/artikel/bild/1420594?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDU5NCIsImZpbHRlcnMiOlsiYz0zNDEsMTQzLDk0Myw0NTMiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOltdLCJrZXkiOiI5NjE4OWYwNmExYTAwOWIzZDYwMzQzODVkZmZjYzE0ZCJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438971/forsta-olasta" rel="nofollow">
					<div class="cb-top">137</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282667">FZ:s sak är din! Bli FZ-supporter!</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/artikel">Artikel</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/allmant">Allmänt</a></span>
				<span class="fpnim-date">2020-03-30 13:15</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Gå med i vårt supporterprogram och stöd vår framtida verksamhet.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span>, <span class="fpnib-author">Joakim Bennet</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
			<div class="sponsored-content">
				I samarbete med Astro Gaming
			</div>
			
					<a href="/artikel/282167">
						<img src="//cdn.fz.se/artikel/bild/1419870?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTg3MCIsImZpbHRlcnMiOlsiYz0wLDI5MSwzNTc1LDE1OTUiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOltdLCJrZXkiOiIyOGNiZTZmNTk1OTk4N2RlZWQ3YTg0ZTVjM2FhZTc2MyJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/438746/forsta-olasta" rel="nofollow">
					<div class="cb-top">20</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282167">Testpilot – Astro C40 TR är gamepaden för dig som gillar både PS4- och Xbox-kontrollen</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/recension">Recension</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/hardvara">Hårdvara</a> <a class="fpnim-link" href="/arkiv/kategori/sponsrat-innehall">Sponsrat innehåll</a> <a class="fpnim-link" href="/arkiv/kategori/tillbehor">Tillbehör</a></span>
				<span class="fpnim-date">2020-03-12 16:00</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Astros gamepad rekommenderas av vår testpilot!</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">uberpwnage2.0</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282820">
						<img src="//cdn.fz.se/artikel/bild/1420823?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgyMyIsImZpbHRlcnMiOlsiYz0yMDEsMjI0LDE1NzUsNzc1IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZjllMjdmZTZjNmY3N2M0N2QzMWFlYTg2YjE5MGNkNDMifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/439097/forsta-olasta" rel="nofollow">
					<div class="cb-top">4</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282820">Xbox-streaming på väg till Sverige</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">igår 11:45</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Project Xcloud Preview lanseras i elva nya europeiska länder.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282809">
						<img src="//cdn.fz.se/artikel/bild/1420805?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgwNSIsImZpbHRlcnMiOlsiYz0wLDAsODU5LDQ4MyIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6W10sImtleSI6ImRmNDlkN2M3MDQ5NTczZWMyODg3NzE0Y2Q0NmVmMmJmIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/439080/forsta-olasta" rel="nofollow">
					<div class="cb-top">40</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282809">Recension - Final Fantasy VII Remake är värd väntan</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/recension">Recension</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/rollspel">Rollspel</a></span>
				<span class="fpnim-date">2020-04-06 12:00</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Första delen pekar på ett storslaget äventyr i görningen.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Loevet</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282819">
						<img src="//cdn.fz.se/artikel/bild/1420821?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgyMSIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCw5NzQiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJhMjdiMWI0MDk3NTRkMTdjYjhmNWQzMDM2MGE4YmE0YiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/439095/forsta-olasta" rel="nofollow">
					<div class="cb-top">7</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282819">Så ser Skyrim ut i The Elder Scrolls Online - känner du igen dig?</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/rollspel">Rollspel</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">igår 08:47</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Se jämförelse mellan det ikoniska spelet och nästa expansion till TES - Greymoor</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Joakim Bennet</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
				<div class="fpn-item content-widget fp-articlelist content-gutter cg-b">
					<div class="fpni-bg fpal-padding">
						<div class="fpal-header">
							Hetast just nu
						</div>
						<div class="fpal-items">
							
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/282828">
						<img src="//cdn.fz.se/artikel/bild/1420833?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgzMyIsImZpbHRlcnMiOlsiYz0wLDAsMzA3MiwyMDQ4IiwiYT01OjIiLCJyPTc4LDU5LDEsMCJdLCJwYXJhbXMiOltdLCJrZXkiOiI0MzIyNTc1ZjU0NGRhZDI0OWJiZjg2ZjdjNjYwOGRlMCJ9" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/282828">Playstation 5-kontrollen Dualsense avtäckt!</a>
						</div>
						<div class="fpali-preamble">Heter alltså [i]inte[/i] Dualshock 5.</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/439106/forsta-olasta" rel="nofollow">
						<div class="cb-top">98</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/282810">
						<img src="//cdn.fz.se/artikel/bild/1420807?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgwNyIsImZpbHRlcnMiOlsiYz0wLDAsMzg0MCwyMTYwIiwicj03OCw1OSwxLDAiXSwicGFyYW1zIjpbXSwia2V5IjoiNzZjOGIwNDIwNDFiYjk1NGY0YmZjOTcyNjg3Mzk4NWMifQ%3D%3D" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/282810">Phil Spencer om priset på Xbox Series X: "Gaming är en lyx"</a>
						</div>
						<div class="fpali-preamble">Xbox-bossen förklarar hur de resonerar med prissättningen på Xbox Series X.</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/439079/forsta-olasta" rel="nofollow">
						<div class="cb-top">64</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/282809">
						<img src="//cdn.fz.se/artikel/bild/1420805?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgwNSIsImZpbHRlcnMiOlsicj03OCw1OSwxLDAiXSwicGFyYW1zIjpbXSwia2V5IjoiZjlhOWMxNTJiMmFlOGQxMDU4ODg5ZWJlNDEzM2YyYTIifQ%3D%3D" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/282809">Recension - Final Fantasy VII Remake</a>
						</div>
						<div class="fpali-preamble">Första delen pekar på ett storslaget äventyr i görningen.</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/439080/forsta-olasta" rel="nofollow">
						<div class="cb-top">40</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/282816">
						<img src="//cdn.fz.se/artikel/bild/1420816?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgxNiIsImZpbHRlcnMiOlsiYT0yOjEiLCJyPTc4LDU5LDEsMCJdLCJwYXJhbXMiOltdLCJrZXkiOiJjNTRiODU5YjE0ZDQwNmIwNjYyZGFjNDJiZGEwZDNjOSJ9" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/282816">Betygen för Final Fantasy VII Remake är här, och de är höga</a>
						</div>
						<div class="fpali-preamble">Det bästa Final Fantasy-spelet på år och dag?</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/439090/forsta-olasta" rel="nofollow">
						<div class="cb-top">36</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/282804">
						<img src="//cdn.fz.se/artikel/bild/1420752?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDc1MiIsImZpbHRlcnMiOlsiYz0wLDAsMTA4Nyw1MDYiLCJhPTI6MSIsInI9NzgsNTksMSwwIl0sInBhcmFtcyI6W10sImtleSI6IjA2YWQxODFhNDRmMjVmNTM2ODRjNDk2OTU5ZWJhNDUwIn0%3D" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/282804">"Vi vill släppa The Last of Us Part 2 så snart som möjligt"</a>
						</div>
						<div class="fpali-preamble">Neil Druckmann har intervjuats angående förseningen.</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/439068/forsta-olasta" rel="nofollow">
						<div class="cb-top">19</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
						</div>
					</div>
				</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282818">
						<img src="//cdn.fz.se/artikel/bild/1420820?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgyMCIsImZpbHRlcnMiOlsiYz0xMzEsOTYsMTUyNiw5MTMiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJjNTFjMGZlMWNjODQ4NDMyNDQ2YThlOWYyM2MxMTJiNSJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/439094/forsta-olasta" rel="nofollow">
					<div class="cb-top">8</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282818">Flera nyheter i stor Ori-patch</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a> <a class="fpnim-link" href="/arkiv/kategori/ovrigt">Övrigt</a></span>
				<span class="fpnim-date">igår 08:30</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Ute nu, göm hud:en och snabba på laddningstiderna.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Joakim Bennet</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282817">
						<img src="//cdn.fz.se/artikel/bild/1420819?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgxOSIsImZpbHRlcnMiOlsiYz0xMCwxMDEsMTc0OCw5NzkiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiIzMDRlNDczOTUwMTc4NDYzNDM0NGMzYTAzMGFjZjc1ZSJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/439092/forsta-olasta" rel="nofollow">
					<div class="cb-top">0</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282817">I In Other Waters är du skepps-AI:n</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/nintendo">Nintendo</a> <a class="fpnim-link" href="/arkiv/kategori/pc">PC</a></span>
				<span class="fpnim-date">igår 08:00</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Hjälp en forskare att upptäcka en utomjordisk ocean.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Joakim Bennet</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/forum/post/3984142">
						<img src="//cdn.fz.se/artikel/bild/1420818?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgxOCIsImZpbHRlcnMiOlsiYz0wLDQzMiwyMDAwLDExMDUiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJjYWYxOWNlZmFlODk0MjVmOTkyYTQ3NGU4Njg5MjFiMSJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/434665/forsta-olasta" rel="nofollow">
					<div class="cb-top">23</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/forum/post/3984142">Tips från forumet: Uniqlo firar Marios 35 år med nya kläder</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/forum/51">Allmänt snack</a></span>
				<span class="fpnim-date">2020-04-06 16:19</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">T-shirtar för både herr och barn.</p></div>
								</div>
								
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282816">
						<img src="//cdn.fz.se/artikel/bild/1420816?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgxNiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNDRkMTE3YzVhOWUzYmVjN2U0MzE3ZmY0Zjg1YWNlZGIifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/439090/forsta-olasta" rel="nofollow">
					<div class="cb-top">36</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282816">Betygen för Final Fantasy VII Remake är här, och de är höga</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/rollspel">Rollspel</a></span>
				<span class="fpnim-date">2020-04-06 20:30</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Det bästa Final Fantasy-spelet på år och dag?</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282815">
						<img src="//cdn.fz.se/artikel/bild/1420815?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgxNSIsImZpbHRlcnMiOlsiYz0xMjYsMCwxNzI4LDk0NCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImQzNzU2ODVkN2M2YzRkZDYzODllYWQ3NzZiM2M2ZjFhIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/439089/forsta-olasta" rel="nofollow">
					<div class="cb-top">6</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282815">Monstermys i över 4 timmar med analys av första The Witcher</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/ovrigt">Övrigt</a></span>
				<span class="fpnim-date">2020-04-06 18:53</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Joseph Anderson tar sig an Witcher-spelen.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282814">
						<img src="//cdn.fz.se/artikel/bild/1420814?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgxNCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiODQyZjliYmUxNTI0N2JmMDAyNjQ2MTFkOTQwMDcxYmQifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/439085/forsta-olasta" rel="nofollow">
					<div class="cb-top">9</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282814">Äggstra! Animal Crossing: New Horizons äggbonanza tonas ner</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/nintendo">Nintendo</a> <a class="fpnim-link" href="/arkiv/kategori/simulation">Simulation</a></span>
				<span class="fpnim-date">2020-04-06 17:28</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Bunny Day har försvårat vardagen i Animal Crossing.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282813">
						<img src="//cdn.fz.se/artikel/bild/1420813?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgxMyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZWVkNzkyOTY0ZGE3N2I3ODU0OTQyMTE5YWZmMWQ2NDEifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/439083/forsta-olasta" rel="nofollow">
					<div class="cb-top">18</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282813">Resident Evil 8 är i förstaperson, var från början Revelations 3, enligt rykten</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/rykten">Rykten</a></span>
				<span class="fpnim-date">2020-04-06 16:22</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Rykteskarusellen snurrar vidare.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282812">
						<img src="//cdn.fz.se/artikel/bild/1420812?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgxMiIsImZpbHRlcnMiOlsiYz0wLDExNSwxMDU1LDQ1MCIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOltdLCJrZXkiOiI5ZGY5NTRiNWE5ZWMzMjA0OWY5MTYyYzEwNTAyOGE3OSJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/439082/forsta-olasta" rel="nofollow">
					<div class="cb-top">17</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282812">DLSS - Svart grafikmagi eller framtiden för spelgrafik?</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/hardvara">Hårdvara</a> <a class="fpnim-link" href="/arkiv/kategori/pc">PC</a></span>
				<span class="fpnim-date">2020-04-06 14:56</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Jonas på Sweclockers förklarar hur Nvidia skalar upp 1080p till 4K med maskininlärning.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/forum/trad/299553">
						<img src="//cdn.fz.se/artikel/bild/1420811?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgxMSIsImZpbHRlcnMiOlsiYz01LDEwLDE5MTUsMTI2OCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjIyYjAzZDBhYjljMTBmY2QyYmU0ZmQ4NWU3OWZkOTRiIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/299553/forsta-olasta" rel="nofollow">
					<div class="cb-top">2797</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/forum/trad/299553">Har du nyhetstips? Dela med dig här</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/forum/51">Allmänt snack</a></span>
				<span class="fpnim-date">2012-11-07 13:22</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Vi ser mycket men inte allt, hjälp oss att hålla koll på nätet!</p></div>
								</div>
								
							</div>
						</div>
					</div>
					
					
				</div>
			</div>
			<div class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/282811">
						<img src="//cdn.fz.se/artikel/bild/1420810?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgxMCIsImZpbHRlcnMiOlsiYz01LDAsODk1LDUwNiIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImNlNjk5ODdhNmM0N2UxMjQ4ZWMwZTViNjNmZjg0ODkxIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/439081/forsta-olasta" rel="nofollow">
					<div class="cb-top">11</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/282811">Hockey-matcher och cykellopp avgörs virtuellt</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/sport">Sport</a> <a class="fpnim-link" href="/arkiv/kategori/ovrigt">Övrigt</a></span>
				<span class="fpnim-date">2020-04-06 14:21</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Fler sporter ser till tv-spelen för hjälp.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Joakim Bennet</span></div>
							</div>
						</div>
					</div>
					<div class="fpni-credit">Tack till <a class="fpnic-user" href="/medlem/2865">Shadee</a> för detta <a class="fcnic-tip" href="/forum/nyckelord/nyhetstips">#nyhetstips</a>!</div>
					
				</div>
			</div></div><div class="bnr bnr-module bnr-module-3">
	<div class="bnr-inner">
		<div id="module-3">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
		</div>
	</div>
</div>
			<div class="stack-view">
				
				
				
				<div class="sv-item">
					<div class="push-list push-list-footer  recent-articles-footer content-widget content-gutter cg-b">
	<div class="pl-inner">
		<div class="pl-header">
			<h5>
				<a class="plh-label" href="/">Heta nyheter</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
			<p class="plh-descr">Aktuella nyhetsdiskussioner</p>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<span class="pli-meta pli-date">Igår</span>
							<a class="pli-label" href="/artikel/282828">Playstation 5-kontrollen Dualsense avtäckt!</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439106/forsta-olasta">98</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">6 / 4</span>
							<a class="pli-label" href="/artikel/282810">Phil Spencer om priset på Xbox Series X: &quot;Gaming är en lyx&quot;</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439079/forsta-olasta">64</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">6 / 4</span>
							<a class="pli-label" href="/artikel/282809">Recension - Final Fantasy VII Remake</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439080/forsta-olasta">40</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">6 / 4</span>
							<a class="pli-label" href="/artikel/282816">Betygen för Final Fantasy VII Remake är här, och de är höga</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439090/forsta-olasta">36</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">5 / 4</span>
							<a class="pli-label" href="/artikel/282803">Stream-dags! M&amp;B II: Bannerlord multiplayer</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439072/forsta-olasta">19</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">5 / 4</span>
							<a class="pli-label" href="/artikel/282804">&quot;Vi vill släppa The Last of Us Part 2 så snart som möjligt&quot;</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439068/forsta-olasta">19</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">6 / 4</span>
							<a class="pli-label" href="/artikel/282813">Fler Resident Evil 8-rykten: är i förstaperson, var från början Revelations 3</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439083/forsta-olasta">18</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">6 / 4</span>
							<a class="pli-label" href="/artikel/282812">Swec-Jonas hjälper oss förstå DLSS och varför det är en så missförståd grafikteknik</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439082/forsta-olasta">17</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">4 / 4</span>
							<a class="pli-label" href="/artikel/282799">Saints Row: The Third Remastered har åldersmärkts av ESRB</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439062/forsta-olasta">15</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">Igår</span>
							<a class="pli-label" href="/artikel/282824">Ny FZ-mugg i vår shop!</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439101/forsta-olasta">13</a>
						</li>
			</ul>
		</div>
		<div class="pl-footer"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="push-list push-list-footer recent-threads-footer content-widget content-gutter cg-b">
	<div class="pl-inner">
		<div class="pl-header">
			<h5>
				<a class="plh-label" href="/forum/aktiva">Nytt i forumet</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
			<p class="plh-descr">Aktiva diskussionstrådar</p>
		</div>
		<div class="pl-body rtf-lists">
			<div class="rtf-list rtfl-active">
				<div class="rtfl-inner">
					<h6>Aktiva</h6>
					<ul class="pl-item-list">
						
				
				
				
				
				
				
				
				
				
				
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439084">Spelar du klart dina spel?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439084/forsta-olasta">56</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438499">Hunt: Showdown (PS4pro/Xbox one X)</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438499/forsta-olasta">35</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439105">Underhållande spelrelaterade kanaler på Youtube</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439105/forsta-olasta">11</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438189">&quot;Självklara&quot; saker som ni inte kan?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438189/forsta-olasta">154</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439093">RTS med mobila baser?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439093/forsta-olasta">5</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/194924">Humortråden</a>
					<a class="pli-meta pli-comments" href="/forum/trad/194924/forsta-olasta">741</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/299553">Nyhetstråden!</a>
					<a class="pli-meta pli-comments" href="/forum/trad/299553/forsta-olasta">2797</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439091">Klarat FF7R? Prata av dig här! (SPOILERS)</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439091/forsta-olasta">4</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/433127">Den stora JRPG-tråden</a>
					<a class="pli-meta pli-comments" href="/forum/trad/433127/forsta-olasta">143</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/435565">Photo Mode tråden</a>
					<a class="pli-meta pli-comments" href="/forum/trad/435565/forsta-olasta">144</a>
				</li>
					</ul>
				</div>
			</div>
			<div class="rtf-list rtfl-noreply">
				<div class="rtfl-inner">
					<h6>Obesvarade</h6>
					<ul class="pl-item-list">
						
				
				
				
				
				
				
				
				
				
				
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439096">Valve Index Roomscale med 2 st 1.0 basar och sittande med 1 st 2.0 bas?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439096/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439088">[S] Max Payne-staty med mera</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439088/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439087">[S] Dishonored-klocka</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439087/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439086">[S] Darth Malgus-staty</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439086/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439075">Veckans Xbox-nyheter #42 (v.14)</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439075/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439036">Digitalt event - ESO Nordics Unite!</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439036/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439031">Säljer min SUPER led ramp!</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439031/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439026">D-takt, tärningar och livet</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439026/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439010">Ännu mera inför Final Fantasy VII Remake - minnen och favoritögonblick. Spoiles förekommer!</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439010/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438988">Intern eller extern ssd, på 520 gb minst?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438988/forsta-olasta">0</a>
				</li>
					</ul>
				</div>
			</div>
		</div>
		<div class="pl-footer"></div>
	</div>
</div>
				</div>
			</div>															<div class="cc-fill"></div>
														</div>
													</div>
													<div id="contentFooter" class="ic-bottom">
																											</div>
												</div>
												<div class="cc-fill"></div>
											</div>
										</div>
										<div class="oc-bottom"></div>
									</div>
									<div class="if-fill"></div>
								</div>
								<footer id="clippedFooter" class="if-bottom">
									<div class="bnr bnr-panorama bnr-panorama-2">
	<div class="bnr-inner">
		<div id="panorama-2">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
		</div>
	</div>
</div>
<div class="site-footer content-widget">
	<div class="sf-top">
		<div class="sft-section sf-adverts">
			<div class="sfts-header">
				<h5>
					<span class="label">Att synas på FZ</span>
					<span class="icon sm-base-icon"></span>
				</h5>
			</div>
			<div class=" sfts-text">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="sfts-footer">
				<a href="https://ocast.com/sv-se/brands/fz-se-141" rel="nofollow" class="cta-button">
					<span class="icon sm-base-icon"></span>
					<span class="label">Annonsinfo</span>
				</a>
			</div>
		</div>
		<div class="sft-section sf-contact">
			<div class="sfts-header">
				<h5>
					<span class="label">Feedback</span>
					<span class="icon sm-base-icon"></span>
				</h5>
			</div>
			<div class="sfts-text">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa eller lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
				<ul>
					<li><a href="/forum/50">Feedback-forum</a></li>
				</ul>
			</div>
			<div class="sfts-footer">
				<a href="/kontakt" class="cta-button">
					<span class="icon sm-base-icon"></span>
					<span class="label">Kontakta FZ-crew</span>
				</a>
			</div>
		</div>
		<div class="sft-section sf-rss">
			<div class="sfts-header">
				<h5>
					<span class="label">RSS</span>
					<span class="icon sm-base-icon"></span>
				</h5>
			</div>
			<div class="sfts-text">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
				<ul>
					<li><a href="/feeds/nyheter">Nyheter och artiklar</a></li>
					<li><a href="/feeds/forum">Forum</a></li>
				</ul>
			</div>
		</div>
		<div class="sft-section outsider-width-filler"></div>
	</div>
	<div class="sf-bottom">
		<a href="/" class="sfb-logo"></a>
		<div class="sfb-info">
			<ul>
				<li><a href="/info/om-oss">Om FZ.se</a></li>
				<li><a href="/info/om-oss#cookies">Teknisk info och cookies</a></li>
			</ul>
			<p>Copyright © 1996—2020 Geeks AB.<br/>
			Citering är tillåten om källan anges.</p>
		</div>
		
		<div class="sfb-side sfb-partner">
			<div id="bahnhof-logo-wrapper">
				<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
					<span>Samarbete med</span>
					<img src="/gfx/bahnhof.svg"/>
				</a>
			</div>
		</div>
		
		<div class="sfb-side">
			<a id="link-mobile" href="//m.fz.se/" class="cta-button sfb-mobile">
				<span class="icon sm-base-icon"></span>
				<span class="label">Mobilversion</span>
			</a>
			<script type="text/javascript">
			// <![CDATA[
			(function()
			{
				new Main.FrontPage.MobileRedirect.App(
					document.getElementById("link-mobile"),
					"m.fz.se"				);

			})();
			// ]]>
			</script>
		</div>
		<div class="sft-section outsider-width-filler"></div>
	</div>
</div>
									<div id="wp-clipped-bottom" class="wp-clipped-bottom"></div>
								</footer>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="of-bottom">
								<div id="wp-wide-bottom" class="wp-wide-bottom container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-col cc-center"></div>
				</div>
			</div>
		</div>
		<div id="footer-scripts" style="display: none;"></div>

		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			var state   = 0;
			var delay   = 100;
			var timeout = null;

			function update()
			{
				if(state === 1)
				{
					$("body").removeClass("wnd-blurred");
					$("body").addClass("wnd-focused");
				}
				else if(state === 2)
				{
					$("body").removeClass("wnd-focused");
					$("body").addClass("wnd-blurred");
				}
			}

			Laika.DOM.Event.addEventListener(window, "onFocus", function()
			{
				clearTimeout(timeout);

				state   = 1;
				timeout = setTimeout(update, delay);
			});

			Laika.DOM.Event.addEventListener(window, "onBlur", function()
			{
				clearTimeout(timeout);

				state   = 2;
				timeout = setTimeout(update, delay);
			});

		})();

		Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type='text/javascript'>
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Main.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
