<!DOCTYPE HTML>
<html>
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width"/>
		<meta name="referrer" content="origin-when-cross-origin">

		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<link href="/css/combine.min.css?v=20200430" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CPragati+Narrow:400,700" rel="stylesheet">
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!-- <script type="text/javascript" src="/js/jquery-3.1.1.min.js"></script> -->
		<script src="/js/combine.min.js?v=20200430" type="text/javascript"></script>
		<title>EA: ett nytt Skate-spel &auml;r under v&auml;ldigt tidig utveckling - FZ.se</title>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">
		
		<link rel="canonical" href="https://www.fz.se/nyhet/283558-ea-ett-nytt-skate-spel-ar-under-valdigt-tidig-utveckling"/>
		<link rel="alternate" href="https://m.fz.se/nyhet/283558-ea-ett-nytt-skate-spel-ar-under-valdigt-tidig-utveckling" media="only screen and (max-width: 640px)"/>
		<meta property="og:title" content="EA: ett nytt Skate-spel &auml;r under v&auml;ldigt tidig utveckling"/>
		<meta property="og:description" content="Men detaljerna &auml;r icke-existerande och det l&auml;r dr&ouml;ja innan det sl&auml;pps."/>
		<meta property="og:url" content="https://www.fz.se/nyhet/283558-ea-ett-nytt-skate-spel-ar-under-valdigt-tidig-utveckling"/>
		<meta property="og:image" content="https://www.fz.se/artikel/og-image/283558"/>
		<meta property="og:type" content="article"/>
		<meta property="og:site_name" content="FZ.se"/>
		<script type="text/javascript">
		// <![CDATA[
		
		var __DOMAIN_M__   = "m.fz.se";
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Main.Auth.SessionManager.fromExport({"userid":1,"token":"1592529798:e9a8298698620794dd4860d305fe51e120eb0b8f85ba88d238082c8afabb9019"});
		// ]]>
		</script>

				<script type="text/javascript">
		// <![CDATA[
		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? "is_guest" : "is_member"]);
		// ]]>
		</script>
			</head>
	<body id="body" class="layout-fix-1260"  style="background: #000;">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WD6LLHQ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="header-scripts" style="display: none;"></div>
		<script type="text/javascript">var adblock = true;</script>
		<script type="text/javascript" src="/js/ads.js"></script>
		<script>
			adblock && new Main.Header.AdblockInfo.App();
			Main.Ads.SupportLogger.logState(sessionManager.getSession(), adblock);
		</script>

		<div class="outer-footer">
			<div class="of-top">
				<div id="wallpaper" class="wallpaper">
					<div id="wallpaper-1" class="wp-simple">
												<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
											</div>
					<div id="wp-top" class="wp-top container-columns">
						<div class="cc-col cc-side cc-left"></div>
						<div class="cc-col cc-side cc-right"></div>
						<div class="cc-col cc-center">
							<div class="bnr bnr-wallpaper bnr-wallpaper-1" style="height: 170px"></div>						</div>
					</div>
					<div class="wp-body container-columns">
						<div id="wp-left" class="cc-col cc-side cc-left wp-link">
							<div class="wp-edge">
								<div></div>
							</div>
						</div>
						<div id="wp-right" class="cc-col cc-side cc-right wp-link">
							<div class="wp-edge">
								<div></div>
							</div>
						</div>
						<div class="cc-center">
							<div class="inner-footer">
								<div id="wp-center" class="if-top">
									<div class="outer-content">
										<div id="clippedHeader" class="oc-top">
											<div class="site-header content-widget content-gutter cg-b">
	<div class="sh-top">
		<div class="sh-logo">
			<a href="/"></a>
		</div>
		<div id="ninja-search-form"></div>
		<div id="live"></div>
		<div id="profile-details"></div>
	</div>
	<div id="ninja-search-result"></div>
	<nav class="sh-mainmenu">
		<ul class="menu">
				<li class="menu-item menu-alias-main is-selected"><a href="/"><span>Framsida</span></a></li>
				<li class="menu-item menu-alias-tests"><a href="/tester"><span>Tester</span></a></li>
				<li class="menu-item menu-alias-forum"><a href="/forum"><span>Forum</span></a></li>
				<li class="menu-item menu-alias-info"><a href="/info/redaktion"><span>Om oss</span></a></li>
				<li class="menu-item menu-alias-profile"><a href="/profil"><span>Profil</span></a></li></ul>	</nav>
	<nav class="sh-submenu">
		<ul class="menu">
				<li class="menu-item menu-alias-index"><a href="/"><span>Nyheter</span></a></li>
				<li class="menu-item menu-alias-archive is-selected"><a href="/arkiv"><span>Arkiv</span></a></li>
				<li class="menu-item menu-alias-newsletter"><a href="/nyhetsbrev"><span>Nyhetsbrev</span></a></li>
				<li class="menu-item menu-alias-releases"><a href="/artikel/280757"><span>Releaselistan</span></a></li>
				<li class="menu-item menu-alias-ambasadors"><a href="/artikel/277660"><span>Ambassadörer</span></a></li>
				<li class="menu-item menu-alias-supporter"><a href="/fz-supporter"><span>FZ-supporter</span></a></li>
				<li class="menu-item menu-alias-shop"><a href="https://shop.fz.se/"><span>Shop</span></a></li></ul>	</nav>
</div>
<script type="text/javascript">
// <![CDATA[
new Main.Header.NinjaSearch.App(
	document.getElementById("ninja-search-form"),
	document.getElementById("ninja-search-result")
);

new Common.Header.Live.App(
	document.getElementById("live")
);

new Main.Header.ProfileDetails.App(
	document.getElementById("profile-details"),
	sessionManager
);
// ]]>
</script>
<div class="bnr bnr-panorama bnr-panorama-1">
	<div class="bnr-inner">
		<div id="panorama-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
		</div>
	</div>
</div>										</div>
										<div class="content-columns oc-body">
											<div class="cc-col oc-side">
												
			<div class="stack-view">
				
				
				<div class="sv-item">
					<div class="bnr bnr-outsider bnr-outsider-1">
	<div class="bnr-inner">
		<div id="outsider-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
		</div>
	</div>
</div>
				</div>
			</div>												<div class="cc-fill"></div>
											</div>
											<div class="cc-col oc-main">
												<div class="inner-content">
													<div id="contentHeader" class="ic-top">
														<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["electronic-arts","skate","nyhet","sport","a-283558"]);
// ]]>
</script>

<div class="article-header primary-content">
	<div class="pc-bg pc-padding">
		<div class="pch-header">
			
					<a class="ah-comments comments-bubble cb-large" href="/forum/trad/440140/forsta-olasta">
						<div class="cb-top">Svara!</div>
						<div class="cb-bottom"></div>
					</a>
				<h1 class="ah-title">EA: ett nytt Skate-spel är under väldigt tidig utveckling</h1>
				<div class="ah-meta">
					<a class="ahm-link ahm-type" href="/arkiv/typ/nyhet">Nyhet</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/sport">Sport</a><time class="ahm-date" datetime="2020-06-19T02:34:07+02:00">idag 02:34</time>
				</div>		</div>
	</div>
		<div class="pc-bg ah-banner"><div class="bbcode"><div id="bbTag-0-5eec13211c7e5-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1422361?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjM2MSIsImZpbHRlcnMiOlsiYz0wLDQ0LDEyODAsNjQ5IiwiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6W10sImtleSI6IjdhZWY2NjM4NTY0MDZhYjdmOWFhMTc3Y2Q1YTA2OGEzIn0%3D" title="" alt=""/>
						
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Skate 3</p></div>
					<div class="bcic-toggle"></div>
				</div>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Main.BBCode.Images.Image.Decorator({"id":"bbTag-0-5eec13211c7e5-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1422361?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjM2MSIsImZpbHRlcnMiOlsiYz0wLDQ0LDEyODAsNjQ5IiwiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6W10sImtleSI6IjdhZWY2NjM4NTY0MDZhYjdmOWFhMTc3Y2Q1YTA2OGEzIn0%3D","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1422361?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjM2MSIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjJlMWQ4ZDRmOWUxMmRjYzY0MzEyZGM4YzQxYTMwMjE0In0%3D","group":"slideshow"}});
				// ]]>
				</script></div></div></div>
													</div>
													<div class="content-columns ic-body">
														<div id="contentSide" class="cc-col ic-side">
															<div class="primary-content content-gutter cg-b">
	<div class="pc-bg pc-padding pcp-d">
				<div class="article-share">
			<a class="as-link asl-fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fz.se%2Fartikel%2F283558-ea-ett-nytt-skate-spel-ar-under-valdigt-tidig-utveckling" target="_blank">
				<div class="asl-icon sm-base-icon"></div>
			</a>
			<a class="as-link asl-twitter" href="https://www.twitter.com/share?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F283558-ea-ett-nytt-skate-spel-ar-under-valdigt-tidig-utveckling" target="_blank">
				<div class="asl-icon sm-base-icon"></div>
			</a>
			<a class="as-link asl-reddit" href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F283558-ea-ett-nytt-skate-spel-ar-under-valdigt-tidig-utveckling" target="_blank">
				<div class="asl-icon sm-base-icon"></div>
			</a>
		</div>
		<div class="article-byline">
			
					<div class="ab-user">
						<a class="ab-avatar" href="/medlem/233563">
							<img src="//cdn.fz.se/avatar/233563" alt=""/>
						</a>
						<div class="ab-detail">
							<div class="ab-title">Skribent</div>
							<a class="ab-name" href="/medlem/233563">Jonny Myrén</a>
						</div>
					</div>		</div>
	</div>
	</div>

			<div class="stack-view">
				
				
				
				
				
				
				
				
				<div class="sv-item">
					<div id="recent-threads" class="push-list push-list-side recent-threads-side content-widget content-gutter cg-dl">
	<div class="pl-inner">
		<div class="pl-head">
			<h5>
				<a class="plh-label" href="/forum/aktiva">Nytt i forumet</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<a class="pli-label" title="Macbat 64 - Ett kärleksbrev till en bokstav och två siffror" href="/forum/trad/440116">Macbat 64 - Ett kärleksbrev till en bokstav och två siffror</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440116/forsta-olasta">3</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Billy Mitchells rekord tillbaka i Guinness World Records" href="/forum/trad/440133">Billy Mitchells rekord tillbaka i Guinness World Records</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440133/forsta-olasta">0</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Spel som man absolut måste spela? (Tips för sommaren!)" href="/forum/trad/439877">Spel som man absolut måste spela? (Tips för sommaren!)</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439877/forsta-olasta">76</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Chromecast ultra ansluter inte till wifi" href="/forum/trad/440131">Chromecast ultra ansluter inte till wifi</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440131/forsta-olasta">6</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Vilken låt lyssnar du på nu?" href="/forum/trad/26909">Vilken låt lyssnar du på nu?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/26909/forsta-olasta">3125</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Midsommarspelare sökes?" href="/forum/trad/440132">Midsommarspelare sökes?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440132/forsta-olasta">0</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Stora retrospelstråden!" href="/forum/trad/434837">Stora retrospelstråden!</a>
							<a class="pli-meta pli-comments" href="/forum/trad/434837/forsta-olasta">78</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Red Dead Redemption 2, Officiella speltråden – Allmän diskussion / Guide / Spelare /  Frågor" href="/forum/trad/432337">Red Dead Redemption 2, Officiella speltråden – Allmän diskussion / Guide / Spelare /  Frågor</a>
							<a class="pli-meta pli-comments" href="/forum/trad/432337/forsta-olasta">3072</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Ska du se på EA Play? Chatta med andra medlemmar på Discord!" href="/forum/trad/440126">Ska du se på EA Play? Chatta med andra medlemmar på Discord!</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440126/forsta-olasta">4</a>
						</li>
			</ul>
		</div>
		<div class="pl-foot"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="bnr bnr-insider bnr-insider-1">
	<div class="bnr-inner">
		<div id="insider-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
		</div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div id="recent-reviews" class="push-list push-list-side recent-reviews-side content-widget content-gutter cg-dl">
	<div class="pl-inner">
		<div class="pl-head">
			<h5>
				<a class="plh-label" href="/arkiv/typ/recension">Nya recensioner</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<a class="pli-label" title="Recension – Persona 4 Golden" href="/artikel/283509">Recension – Persona 4 Golden</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440081/forsta-olasta">17</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Desperados III" href="/artikel/283434">Recension – Desperados III</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440031/forsta-olasta">22</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension - The Last of Us Part II" href="/artikel/283444">Recension - The Last of Us Part II</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440022/forsta-olasta">134</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Disintegration" href="/artikel/283429">Recension – Disintegration</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439982/forsta-olasta">2</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Command &amp; Conquer Remastered Collection" href="/artikel/283380">Recension – Command &amp; Conquer Remastered Collection</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439928/forsta-olasta">54</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Valorant" href="/artikel/283388">Recension – Valorant</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439919/forsta-olasta">23</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Atomicrops" href="/artikel/283298">Recension – Atomicrops</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439798/forsta-olasta">5</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Minecraft Dungeons" href="/artikel/283261">Recension – Minecraft Dungeons</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439739/forsta-olasta">26</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Snowrunner" href="/artikel/283177">Recension – Snowrunner</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439606/forsta-olasta">52</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Change: A Homeless Survival Experience" href="/artikel/283117">Recension – Change: A Homeless Survival Experience</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439525/forsta-olasta">13</a>
						</li>
			</ul>
		</div>
		<div class="pl-foot"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div id="user-reviews" class="push-list push-list-side recent-threads-side content-widget content-gutter cg-dl">
	<div class="pl-inner">
		<div class="pl-head">
			<h5>
				<a class="plh-label" href="/forum/291">Nya medlemsrecensioner</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<a class="pli-label" title="Macbat 64 - Ett kärleksbrev till en bokstav och två siffror" href="/forum/trad/440116">Macbat 64 - Ett kärleksbrev till en bokstav och två siffror</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440116/forsta-olasta">3</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Black Mesa" href="/forum/trad/438663">Black Mesa</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438663/forsta-olasta">33</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Maneater (PC)" href="/forum/trad/439770">Maneater (PC)</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439770/forsta-olasta">18</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Hunt: Showdown (PS4pro/Xbox one X)" href="/forum/trad/438499">Hunt: Showdown (PS4pro/Xbox one X)</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438499/forsta-olasta">41</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Outer Wilds (PC)" href="/forum/trad/436839">Outer Wilds (PC)</a>
							<a class="pli-meta pli-comments" href="/forum/trad/436839/forsta-olasta">16</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Digimon Story: Cyber Sleuth" href="/forum/trad/439749">Digimon Story: Cyber Sleuth</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439749/forsta-olasta">11</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="GRIS - ett spel som berör in i själen." href="/forum/trad/439731">GRIS - ett spel som berör in i själen.</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439731/forsta-olasta">24</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Pathfinder: Kingmaker - Enhanced edition" href="/forum/trad/439247">Pathfinder: Kingmaker - Enhanced edition</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439247/forsta-olasta">23</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Forza Horizon 4" href="/forum/trad/439263">Forza Horizon 4</a>
							<a class="pli-meta pli-comments" href="/forum/trad/439263/forsta-olasta">20</a>
						</li>
			</ul>
		</div>
		<div class="pl-foot"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="bnr bnr-insider bnr-insider-2">
	<div class="bnr-inner">
		<div id="insider-2">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
		</div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="ext-news-side content-widget content-gutter cg-dl">
	<div class="ens-inner">
		<div class="ens-header">
			<h5>
				<span class="label">Externa nyheter</span>
				<span class="icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="ens-feed">
			<h6>Hårdvarunytt från SweClockers</h6>
			<ul>
				
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29812-medlemmarna-tycker-till-om-headsets-svar-fran-inets-undersokning" title="Medlemmarna tycker till om headsets – svar från Inets undersökning" target="_blank" rel="nofollow">
						<span class="ensi-label">Medlemmarna tycker till om headsets – svar från Inets undersökning</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29844-cyberpunk-2077-forsenas-ytterligare-tva-manader" title="Cyberpunk 2077 försenas ytterligare två månader" target="_blank" rel="nofollow">
						<span class="ensi-label">Cyberpunk 2077 försenas ytterligare två månader</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29823-seasonic-connect-750-w-nataggregat-med-innovativ-kopplingsbox" title="Seasonic Connect 750 W – nätaggregat med innovativ kopplingsbox" target="_blank" rel="nofollow">
						<span class="ensi-label">Seasonic Connect 750 W – nätaggregat med innovativ kopplingsbox</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29842-nvidias-prestandautveckling-i-mellanklassen-visualiserad-over-aren" title="Nvidias prestandautveckling i mellanklassen visualiserad över åren" target="_blank" rel="nofollow">
						<span class="ensi-label">Nvidias prestandautveckling i mellanklassen visualiserad över åren</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29840-apple-exklusiva-amd-radeon-pro-5600m-dyker-upp-i-prestandatest" title="Apple-exklusiva AMD Radeon Pro 5600M dyker upp i prestandatest" target="_blank" rel="nofollow">
						<span class="ensi-label">Apple-exklusiva AMD Radeon Pro 5600M dyker upp i prestandatest</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29839-intel-sjosatter-tredje-generationens-xeon-cooper-lake-sp" title="Intel sjösätter tredje generationens Xeon &quot;Cooper Lake-SP&quot;" target="_blank" rel="nofollow">
						<span class="ensi-label">Intel sjösätter tredje generationens Xeon &quot;Cooper Lake-SP&quot;</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29841-intel-kor-battlefield-v-pa-barbar-dator-med-integrerad-xe-grafik" title="Intel kör Battlefield V på bärbar dator med integrerad Xe-grafik" target="_blank" rel="nofollow">
						<span class="ensi-label">Intel kör Battlefield V på bärbar dator med integrerad Xe-grafik</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29838-missa-inte-sweclockers-extrakanal" title="Missa inte SweClockers extrakanal" target="_blank" rel="nofollow">
						<span class="ensi-label">Missa inte SweClockers extrakanal</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29836-eu-inleder-utredning-mot-apple-gallande-konkurrenshammande-atgarder" title="EU inleder utredning mot Apple gällande konkurrenshämmande åtgärder" target="_blank" rel="nofollow">
						<span class="ensi-label">EU inleder utredning mot Apple gällande konkurrenshämmande åtgärder</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29833-svenska-e-handelslagar-fortydligas-efter-eu-synpunkter" title="Svenska e-handelslagar förtydligas efter EU-synpunkter" target="_blank" rel="nofollow">
						<span class="ensi-label">Svenska e-handelslagar förtydligas efter EU-synpunkter</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
			</ul>
		</div>
		<div class="ens-footer"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="bnr bnr-insider bnr-insider-3">
	<div class="bnr-inner">
		<div id="insider-3">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
		</div>
	</div>
</div>
				</div>
			</div>															<div class="cc-fill"></div>
														</div>
														<div id="contentBody" class="cc-col ic-main">
															<div class="article-body primary-content content-gutter cg-b">
	<div class="pc-bg pc-padding pcp-d">
		
				<div class="ab-preamble"><div class="bbcode"><p class="bbParagraph">Men detaljerna är icke-existerande och det lär dröja innan det släpps.</p></div></div>
				<div class="ab-text"><div class="bbcode"><p class="bbParagraph">Under nattens EA Play fick vi veta att ett nytt <em class="bbEm">Skate</em>-spel är under utveckling, om än i ett väldigt tidigt skede. Huruvida det kommer att heta Skate 4 eller något annat vet vi inte, och vi har varken mer information eller några videor från det.</p><p class="bbParagraph">Man skämtade om att det var fansen som lyckats pressa fram detta spel med sina kommentarer, och eftersom <em class="bbEm">Skate 3 </em>släpptes för tio år sedan får vi hoppas att väntan resulterar i något riktigt bra – fansen har trots allt spendera åratal med att göra namninsamlingar för att få en uppföljare.</p><div id="bbTag-1-5eec13211ca9e-6a1b79e6bf1cb3047ff39ed7d584682c-8cc76549ce5e952f1f60f4dcc46c3cb7" class="bbVideo bbVideoYoutube">
					<div class="wrapper">
						<script type="text/javascript">
						// <![CDATA[
						(function()
						{
							var elemid  = "bbTag-1-5eec13211ca9e-6a1b79e6bf1cb3047ff39ed7d584682c-8cc76549ce5e952f1f60f4dcc46c3cb7";
							var videoid = "QcJQLGLxg3s";
							var offset  = 0;
							var src     = "https://www.youtube.com/embed/" + videoid + "?start=" + offset;

							LazyView.registerElement(document.getElementById(elemid), function(node)
							{
								var iframe = document.createElement("iframe");
								iframe.setAttribute("src", src);
								iframe.setAttribute("frameborder", 0);
								iframe.setAttribute("scrolling", "no");
								iframe.setAttribute("allowFullScreen", "");

								var wrapper = node.querySelector(".wrapper");
								wrapper.appendChild(iframe);
								wrapper.style["background"] = "rgba(0, 0, 0, 1.0)";
							});
						})();
						// ]]>
						</script>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				Common.Ads.CampaignHelper.getInstance().addKeywords(["video", "youtube"]);
				// ]]>
				</script></div></div>
					<div class="ab-footer"><div class="bbcode"><div class="related-articles" id="bbTag-2-5eec13211cc4d-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer</h2>
				<div class="ra-container">
					    <div id="bbTag-3-5eec13211cc5c-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/269820">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1381509?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTM4MTUwOSIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiJmMWZhYTc1ODk0ZTdkZjk0MTYzNWFhZTI1NWU2NTM2ZiJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">EA: &quot;Vi gör inte Skate 4 för närvarande&quot;</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-5eec13211cca1-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/283154">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1421566?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTU2NiIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiIyYmE2NTA2MWViNjkyYzgyNWI0YjEzODU2OTliM2JjYiJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Tony Hawk&#039;s Pro Skater tillbaka! Remasters av ettan och tvåan i september</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-5-5eec13211ccde-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/279539">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1413514?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxMzUxNCIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiI2Y2I5NjIxMGJkYWViNjVhOGVkNjc3NzNiNjQyZDQzYSJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Onsdagsstreamen ger er Skater XL</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><div class="bbcode-engagementbox" id="bbTag-6-5eec13211cd24-6a1b79e6bf1cb3047ff39ed7d584682c">
	<div class="bbceb-content"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Main.BBCode.Engagementbox(document.getElementById("bbTag-6-5eec13211cd24-6a1b79e6bf1cb3047ff39ed7d584682c"), 440140);
	
})();
// ]]>
</script></div></div><div class="article-keywords"><a class="ak-link" href="/arkiv/nyckelord/Electronic-arts">#Electronic-arts</a><a class="ak-link" href="/arkiv/nyckelord/Skate">#Skate</a></div>
		
	</div>

	<div id="article-proof" class="pc-bg-3">
		<div class="article-proof">
			<div class="ap-btn">
				<div class="ap-icon sm-base-icon"></div>
				<div class="ap-label">Skicka en rättelse</div>
			</div>
		</div>
		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			$("#article-proof .ap-btn").click(function()
			{
				var app = new Main.Articles.ProofDialog.App();
				app.setArticleid(283558);
				app.setPageNum(1);
				app.openWindow();
			});

		})();
		// ]]>
		</script>
	</div>

	<div class="pc-bg-2">
				<div class="article-comments">
	<div class="ac-header">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/440140/forsta-olasta">
			<div class="cb-top">!</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title" href="/forum/trad/440140">Kommentarer</a>
	</div>
	<div class="ac-list">
		
	</div>
	<div class="ac-footer">
		<a class="button" href="/forum/trad/440140">Bli först att kommentera!</a>
	</div>
</div>		
			</div>

</div>


<div class="fp-news">
			<div id="fpn-item-pos-1" class="fpn-item content-widget content-gutter">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283554">
						<img src="//cdn.fz.se/artikel/bild/1422362?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjM2MiIsImZpbHRlcnMiOlsiYz03NiwyNywxOTQ4LDg2NSIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6W10sImtleSI6ImI3NWY4ZjRiYjQ1YTQ5NzZkM2IyMDgwN2QwMDM2NjFmIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440139/forsta-olasta" rel="nofollow">
					<div class="cb-top">4</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283554">Här är alla trailers från EA Play 2020</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a></span>
				<span class="fpnim-date">idag 02:25</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Sport, Tim Burton och Josef Fares.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Jonny Myrén</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-2" class="fpn-item content-widget content-gutter fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283556">
						<img src="//cdn.fz.se/artikel/bild/1422358?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjM1OCIsImZpbHRlcnMiOlsiYz0yNCwyMDksMTgyOCw3MDMiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOltdLCJrZXkiOiI4YzJlNmRhNDY0MGMwMWQ0MWYwODJkNzMyM2EzM2E4YyJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440137/forsta-olasta" rel="nofollow">
					<div class="cb-top">3</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283556">Den första gameplay-videon från Star Wars Squadrons är här!</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a></span>
				<span class="fpnim-date">idag 01:54</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">I en galax långt, långt borta utspelar sig ursnygga rymdstrider.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Jonny Myrén</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-3" class="fpn-item content-widget content-gutter fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283555">
						<img src="//cdn.fz.se/artikel/bild/1422357?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjM1NyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNGVhMTJmZDdhNzU0NjdmOTgyYWJiM2Y1Mzk2ZTQ2ZjEifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440135/forsta-olasta" rel="nofollow">
					<div class="cb-top">1</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283555">Josef Fares nya spel heter It Takes Two – hör honom berätta om det</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/aventyr">Äventyr</a></span>
				<span class="fpnim-date">idag 01:29</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">&quot;It will blow your f*cking mind away!&quot;</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Jonny Myrén</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-4" class="fpn-item content-widget content-gutter fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283545">
						<img src="//cdn.fz.se/artikel/bild/1422355?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjM1NSIsImZpbHRlcnMiOlsiYz0yMDQsNjUsOTE0LDM4NyIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6W10sImtleSI6ImMyMWMyM2QyNTY3ZGNjYWFiZDJlNDY4NmI3MGI0Yjg3In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440136/forsta-olasta" rel="nofollow">
					<div class="cb-top">1</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283545">Hands-on – Calle köttar i Rocket Arena</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">idag 01:30</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Massor av gameplay och våra första intryck från den nyannonserade arenapangaren.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div><div class="bnr bnr-module bnr-module-1">
	<div class="bnr-inner">
		<div id="module-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
		</div>
	</div>
</div>
			<div id="fpn-item-pos-5" class="fpn-item content-widget content-gutter fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283557">
						<img src="//cdn.fz.se/artikel/bild/1422359?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjM1OSIsImZpbHRlcnMiOlsiYz0wLDAsMTcxOCw4NzciLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJlZThiYTY0ZGM2NzdjZTY5MWJkNzNiOGQyNDczM2NjYyJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440138/forsta-olasta" rel="nofollow">
					<div class="cb-top">0</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283557">Lost in Random från svenska Zoink är som en spelbar Tim Burton-film</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/aventyr">Äventyr</a></span>
				<span class="fpnim-date">idag 02:10</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Skaparna bakom Fe och Ghost Giant är tillbaka under EA Originals fana.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Jonny Myrén</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-6" class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283559">
						<img src="//cdn.fz.se/artikel/bild/1401241?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwMTI0MSIsImZpbHRlcnMiOlsiYz0wLDE3LDEyODAsNjE5IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZGYzY2M2MTFiN2I3OTBhM2E0NDFjYzI0YTg3ZDBjMjgifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440141/forsta-olasta" rel="nofollow">
					<div class="cb-top">0</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283559">The Sims 4, Titanfall 2, Dead Space 3 m.fl. ute på Steam nu</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a></span>
				<span class="fpnim-date">idag 03:03</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">EA verkar hängivna till att göra sitt bibliotek tillgängligt hos Valves jätte.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Jonny Myrén</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-7" class="fpn-item content-widget content-gutter fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283553">
						<img src="//cdn.fz.se/artikel/bild/1422360?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjM2MCIsImZpbHRlcnMiOlsiYz0wLDAsMTc3NSw4NDgiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJiYjBiOTc5ZjI4OTE1ZjY3MjA2ZjU2NWNiMzZmMGZlZiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440134/forsta-olasta" rel="nofollow">
					<div class="cb-top">0</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283553">Apex Legends får crossplay och släpps på Steam samt Switch</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/nintendo">Nintendo</a> <a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">idag 01:19</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Dela skjutarglädjen med allt och alla!</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Jonny Myrén</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-8" class="fpn-item content-widget content-gutter fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283548">
						<img src="//cdn.fz.se/artikel/bild/1422350?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjM1MCIsImZpbHRlcnMiOlsiYz01MTMsMCwxNDM0LDU1MCIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6W10sImtleSI6IjYxZGY2MjFkMDc3NzRhZjMyNWQyZTIzNjNhZDBjMzVkIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440127/forsta-olasta" rel="nofollow">
					<div class="cb-top">30</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283548">Se EA Play Live!</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/allmant">Allmänt</a> <a class="fpnim-link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a></span>
				<span class="fpnim-date">igår 18:30</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Klockan 1 börjar det - vad hoppas du få se?</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Tomas Helenius</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-9" class="fpn-item content-widget content-gutter">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283514">
						<img src="//cdn.fz.se/artikel/bild/1422351?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjM1MSIsImZpbHRlcnMiOlsidD1mcC5mdWxsIl0sInBhcmFtcyI6W10sImtleSI6ImU5YjRhY2JjZWIyMjZhN2QzZWUyYWFiNTc3ZmUzYzQ0In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440083/forsta-olasta" rel="nofollow">
					<div class="cb-top">42</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283514">Sista chansen i dag! Vinn The Last of Us II + t-shirt!</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/tavling">Tävling</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/aventyr">Äventyr</a></span>
				<span class="fpnim-date">igår 23:59</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Få spelet digitalt på releasedagen!</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Tomas Helenius</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-10" class="fpn-item content-widget content-gutter fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283551">
						<img src="//cdn.fz.se/artikel/bild/1422349?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjM0OSIsImZpbHRlcnMiOlsiYz0wLDM1MywzODQwLDE4MDciLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiI3Y2JhOGY0MjdhNTZlMjgzNjdlZGI4MjFkMDY3NTY0NSJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440130/forsta-olasta" rel="nofollow">
					<div class="cb-top">2</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283551">&quot;I choose violence&quot;, A Game of Thrones-brädspelet släpps digitalt</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/pc">PC</a></span>
				<span class="fpnim-date">igår 20:30</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Släpps på pc i år.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div><div class="bnr bnr-module bnr-module-2">
	<div class="bnr-inner">
		<div id="module-2">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
		</div>
	</div>
</div>
			<div id="fpn-item-pos-11" class="fpn-item content-widget content-gutter">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283522">
						<img src="//cdn.fz.se/artikel/bild/1422287?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjI4NyIsImZpbHRlcnMiOlsiYz0wLDAsMTU2MCw2NTMiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOltdLCJrZXkiOiIyYTY2MmJhZjRiZDljYzkyYmQyNzQ4OGY5YTRjYTkxNyJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440094/forsta-olasta" rel="nofollow">
					<div class="cb-top">18</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283522">Vinn Command &amp; Conquer Remastered - tävling till midnatt</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/tavling">Tävling</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/strategi">Strategi</a></span>
				<span class="fpnim-date">2020-06-16 14:00</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Vinn den uppsnyggade RTS-klassikern!</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Tomas Helenius</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-12" class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283550">
						<img src="//cdn.fz.se/artikel/bild/1422143?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjE0MyIsImZpbHRlcnMiOlsiYz0zMDMsMjE1LDIyNTcsMTIyNSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjI2ZWFmOTQyOGNjM2E2NTBlZjdlMjNkNWExZWZiY2RiIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440129/forsta-olasta" rel="nofollow">
					<div class="cb-top">3</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283550">Horizon Forbidden West siktar på 2021, med &quot;i princip inga laddningsskärmar&quot;</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/aventyr">Äventyr</a></span>
				<span class="fpnim-date">igår 19:11</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Inget releasedatum men väl ett releasefönster.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-13" class="fpn-item content-widget content-gutter">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283552">
						<img src="//cdn.fz.se/artikel/bild/1422352?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjM1MiIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiYTMyOWU4N2Y2NThjMDBlODcwMWVhNTRhNDc5YzM3NTQifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440128/forsta-olasta" rel="nofollow">
					<div class="cb-top">106</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283552">Cyberpunk 2077 försenas från september till november</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">igår 18:40</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">CD Projekt Red har fattat beslutet att skjuta på releasen i ytterligare två månader.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-14" class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/forum/trad/440116">
						<img src="//cdn.fz.se/artikel/bild/1422348?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjM0OCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZmEwZDJhMzNmOTU3N2Y4Mjg5NjMzZmM1ODdhYjgzMTUifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440116/forsta-olasta" rel="nofollow">
					<div class="cb-top">3</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/forum/trad/440116">Medlemsrecension – Macbat 64 är ett kärleksbrev till Nintendo 64</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/forum/291">Medlemmarnas recensioner</a></span>
				<span class="fpnim-date">2020-06-17 22:10</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Ett fantastiskt referensmaraton.</p></div>
								</div>
								
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-15" class="fpn-item content-widget content-gutter">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283537">
						<img src="//cdn.fz.se/artikel/bild/1422344?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjM0NCIsImZpbHRlcnMiOlsiYz05MCw4MCwxODAzLDg1NyIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6W10sImtleSI6IjBiZDUwMjFkNGQ0MDExYjExNjFjYmRlOTFhMjQyZDhhIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440124/forsta-olasta" rel="nofollow">
					<div class="cb-top">10</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283537">Hands-on: I civilisationsbyggaren Humankind är kulturen nyckeln till framgång</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/forhandstitt">Förhandstitt</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/strategi">Strategi</a></span>
				<span class="fpnim-date">igår 16:00</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Vi mixtrar med mänsklighetens historia i Civilization-utmanaren Humankind.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Joakim Kilman</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
				<div class="fpn-item content-widget fp-articlelist content-gutter cg-b">
					<div class="fpni-bg fpal-padding">
						<div class="fpal-header">
							Hetast just nu
						</div>
						<div class="fpal-items">
							
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/283534">
						<img src="//cdn.fz.se/artikel/bild/1422299?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjI5OSIsImZpbHRlcnMiOlsiYz0wLDIxLDUwMSwzMzUiLCJhPTI6MSIsInI9NzgsNTksMSwwIl0sInBhcmFtcyI6W10sImtleSI6Ijc2NzkyMTdmMTQyYmIxODU1NWQyMjk3N2MxOTg3YWM4In0%3D" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/283534">Sony-chef: PS5-exklusiviteter viktigare än någonsin</a>
						</div>
						<div class="fpali-preamble">Klyftan till Xbox strategi växer sig än större.</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/440110/forsta-olasta" rel="nofollow">
						<div class="cb-top">115</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/283552">
						<img src="//cdn.fz.se/artikel/bild/1422352?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjM1MiIsImZpbHRlcnMiOlsiYT01OjIiLCJyPTc4LDU5LDEsMCJdLCJwYXJhbXMiOltdLCJrZXkiOiI5NjI4ZTgzZDJiOWRlYTBkNjk3MDkwOWQyMjQ0MTU2OCJ9" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/283552">Cyberpunk 2077 försenas från september till november</a>
						</div>
						<div class="fpali-preamble">CD Projekt Red har fattat beslutet att skjuta på releasen i ytterligare två månader.</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/440128/forsta-olasta" rel="nofollow">
						<div class="cb-top">106</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/283535">
						<img src="//cdn.fz.se/artikel/bild/1422105?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjEwNSIsImZpbHRlcnMiOlsicj03OCw1OSwxLDAiXSwicGFyYW1zIjpbXSwia2V5IjoiMDg1MWE2NjdmNDUzMTcxMWYyMjYyYjI3MWY2Mzg4YTcifQ%3D%3D" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/283535">Veckans snabba fråga - Playstation 5 eller Xbox Series X?</a>
						</div>
						<div class="fpali-preamble">Nu vet vi hur nästa generations konsoler ser ut, vilken kommer få bo i din tv-bänk?</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/440112/forsta-olasta" rel="nofollow">
						<div class="cb-top">68</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/283532">
						<img src="//cdn.fz.se/artikel/bild/1422298?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjI5OCIsImZpbHRlcnMiOlsicj03OCw1OSwxLDAiXSwicGFyYW1zIjpbXSwia2V5IjoiYmMyOTIwYzAzNmFkYjk4ODYwMDAxMGVmMDQ2NGM2ODkifQ%3D%3D" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/283532">Steams sommarfestival är igång med över 900 demos</a>
						</div>
						<div class="fpali-preamble">Testa spel innan du köper dem, sicken grej!</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/440108/forsta-olasta" rel="nofollow">
						<div class="cb-top">32</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/283531">
						<img src="//cdn.fz.se/artikel/bild/1422296?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjI5NiIsImZpbHRlcnMiOlsiYz0yNywzMSwxNDU5LDY2NyIsImE9MjoxIiwicj03OCw1OSwxLDAiXSwicGFyYW1zIjpbXSwia2V5IjoiNWYyZmM4NzljMGFkZjlkMDQ2MzE0OGVhMjc3YmEzMDAifQ%3D%3D" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/283531">Kingdom Come: Deliverance-skaparna jobbar på nytt spel</a>
						</div>
						<div class="fpali-preamble">Troligtvis en uppföljare - Firar 3 miljoner sålda ex med ny logga och gratishelg.</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/440107/forsta-olasta" rel="nofollow">
						<div class="cb-top">30</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
						</div>
					</div>
				</div>
			<div id="fpn-item-pos-16" class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283549">
						<img src="//cdn.fz.se/artikel/bild/1422347?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjM0NyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiYjE3Y2JkOGU0ZjUzNjk5NGQ1Y2NlZDFkM2RiZTM1NGIifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440125/forsta-olasta" rel="nofollow">
					<div class="cb-top">1</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283549">Sandlådeläget i Two Point Hospital äntligen släppt på konsoler</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/nintendo">Nintendo</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">igår 16:00</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Oändligt med pengar och fullkomlig makt.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-17" class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283533">
						<img src="//cdn.fz.se/artikel/bild/1419767?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTc2NyIsImZpbHRlcnMiOlsiYz0xNjIsMzAzLDEzNjQsNzc3IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZjMyNTdhODM2OGE5Y2NhNzhkMmU4MTViZDhhMWZhOGYifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440109/forsta-olasta" rel="nofollow">
					<div class="cb-top">16</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283533">Medlemmarna positivt överraskade av Grounded-demot - har du testat?</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/aventyr">Äventyr</a></span>
				<span class="fpnim-date">2020-06-17 09:41</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Obsidians överlevnadsspel kanske inte är så tokigt.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-18" class="fpn-item content-widget content-gutter fpn-compact">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283526">
						<img src="//cdn.fz.se/artikel/bild/1422290?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjI5MCIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiZjRkYjE4OGY5NTRiODg1YjVmODU1ZTU1NGFhMTJlMWYifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440122/forsta-olasta" rel="nofollow">
					<div class="cb-top">17</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283526">Quiz – Vad kan du om spelen i yttre rymden?</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/artikel">Artikel</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/ovrigt">Övrigt</a></span>
				<span class="fpnim-date">igår 15:00</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">I rymden kan ingen höra dig skrika: &quot;Jag fick alla rätt på veckans quiz!&quot;</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-19" class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283547">
						<img src="//cdn.fz.se/artikel/bild/1414899?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNDg5OSIsImZpbHRlcnMiOlsiYz0xMCwxNSwxOTEwLDEwNjUiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiI4ODVjNjgyNjU5NTZkZDhjNGNiYjliN2EyMTA3ZDIxNyJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440121/forsta-olasta" rel="nofollow">
					<div class="cb-top">2</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283547">Se utvecklarna snacka om innehållet i Evil Genius 2</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/simulation">Simulation</a> <a class="fpnim-link" href="/arkiv/kategori/strategi">Strategi</a></span>
				<span class="fpnim-date">igår 14:42</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Ont så det förslår, men är det ett nytt Dungeon Keeper?</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Joakim Bennet</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-20" class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283546">
						<img src="//cdn.fz.se/artikel/bild/1422346?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjM0NiIsImZpbHRlcnMiOlsiYz0yMyw2NCwxNDE3LDc2MCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImI3ODE0NzZlYjQyNGE3NjllMmEzMzEyNWVjZWYxNjMzIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440120/forsta-olasta" rel="nofollow">
					<div class="cb-top">9</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283546">Ny Fortnite-säsong är här - och det är ett Skara sommarland med hajar</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/ovrigt">Övrigt</a></span>
				<span class="fpnim-date">igår 11:43</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Ingen Kevin Costner i sikte.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Joakim Bennet</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-21" class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283544">
						<img src="//cdn.fz.se/artikel/bild/1422342?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjM0MiIsImZpbHRlcnMiOlsiYz0yNTMsMjM3LDE0MDAsNzcyIiwiYT0yOjEiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiNjUwMzBhNjNiM2I0N2YwMzMzODIzNDg5YjA4M2RmZDMifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440119/forsta-olasta" rel="nofollow">
					<div class="cb-top">13</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283544">Digital Foundry dissekerar ray tracing på Playstation 5</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/hardvara">Hårdvara</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a></span>
				<span class="fpnim-date">igår 10:13</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Man kan inte annat än älska hur de räknar pixlar.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-22" class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283543">
						<img src="//cdn.fz.se/artikel/bild/1422340?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjM0MCIsImZpbHRlcnMiOlsidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImI3ZmRkNDEyOTI4OTQ3OTkyMWE2NDVhMWIxOWI0N2VhIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440118/forsta-olasta" rel="nofollow">
					<div class="cb-top">5</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283543">Inställd midsommar? Lira Assassin’s Creed Origins gratis i helgen</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/aventyr">Äventyr</a></span>
				<span class="fpnim-date">igår 10:02</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Pyramidspel!</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Joakim Bennet</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-23" class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283541">
						<img src="//cdn.fz.se/artikel/bild/1422335?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjMzNSIsImZpbHRlcnMiOlsiYz01LDUsMTkxNSwxMDc1IiwiYT0yOjEiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiNzJkZDMyNzc4MGU1NGMyN2M0YzdmMmQ3NjJhNWMwNDAifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440117/forsta-olasta" rel="nofollow">
					<div class="cb-top">5</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283541">Horizon: Forbidden West-kartan är större, och djupare</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/rollspel">Rollspel</a> <a class="fpnim-link" href="/arkiv/kategori/aventyr">Äventyr</a></span>
				<span class="fpnim-date">igår 09:24</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Aloys jaktmark sträcker sig från Utah ner till San Franciscos kust.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-24" class="fpn-item content-widget content-gutter fpn-compact">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440112/forsta-olasta" rel="nofollow">
					<div class="cb-top">68</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283535">Veckans snabba fråga - Playstation 5 eller Xbox Series X?</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta"></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><div id="bbTag-0-5eec12104b231-6a1b79e6bf1cb3047ff39ed7d584682c"></div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var Module = Main.BBCode.PollViewer;
	
	var poll = new Module.Application();
	
	poll.setSession(sessionManager.getSession());
	poll.setTransport(new Module.TransportFactory("/rpc/poll"));
	poll.setVoteCache(new Module.VoteCache("poll.votecache"));
	poll.loadPoll(1175, "16fe17cffedaf5ae");
	
	document.getElementById("bbTag-0-5eec12104b231-6a1b79e6bf1cb3047ff39ed7d584682c").appendChild(poll.render());
	
})();
// ]]>
</script>
<noscript>
	<div class="errorBox">
		<p>Du måste ha Javascript aktiverat för att delta i omröstningar.</p>
	</div>
</noscript></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-25" class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283540">
						<img src="//cdn.fz.se/artikel/bild/1422334?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjMzNCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZTAwODE4ZWNkMjIxYjU4Y2RlZTg5OWE2YTU0ODUwZjIifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440115/forsta-olasta" rel="nofollow">
					<div class="cb-top">16</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283540">Visst! &quot;Tjej-Ratchet&quot; i Ratchet &amp; Clank: Rift Apart är spelbar</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a></span>
				<span class="fpnim-date">2020-06-17 20:30</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Internet har döpt henne till &quot;Ratchette&quot;.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div></div><div class="bnr bnr-module bnr-module-3">
	<div class="bnr-inner">
		<div id="module-3">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
		</div>
	</div>
</div>
			<div class="stack-view">
				
				
				
				<div class="sv-item">
					<div class="push-list push-list-footer  recent-articles-footer content-widget content-gutter cg-b">
	<div class="pl-inner">
		<div class="pl-header">
			<h5>
				<a class="plh-label" href="/">Heta nyheter</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
			<p class="plh-descr">Aktuella nyhetsdiskussioner</p>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<span class="pli-meta pli-date">17 / 6</span>
							<a class="pli-label" href="/artikel/283534">Sony-chef: PS5-exklusiviteter viktigare än någonsin</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440110/forsta-olasta">115</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">Igår</span>
							<a class="pli-label" href="/artikel/283552">Cyberpunk 2077 försenas från september till november</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440128/forsta-olasta">106</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">17 / 6</span>
							<a class="pli-label" href="/artikel/283535">Veckans snabba fråga - Playstation 5 eller Xbox Series X?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440112/forsta-olasta">68</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">17 / 6</span>
							<a class="pli-label" href="/artikel/283532">Steams sommarfestival är igång med över 900 demos</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440108/forsta-olasta">32</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">Igår</span>
							<a class="pli-label" href="/artikel/283548">Se EA Play Live!</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440127/forsta-olasta">30</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">17 / 6</span>
							<a class="pli-label" href="/artikel/283531">Kingdom Come: Deliverance-skaparna jobbar på nytt spel</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440107/forsta-olasta">30</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">17 / 6</span>
							<a class="pli-label" href="/artikel/283536">Gearbox stämmer 3D Realms för femtioelfte gången</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440111/forsta-olasta">22</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">Igår</span>
							<a class="pli-label" href="/artikel/283526">Quiz – Vad kan du om spelen i yttre rymden?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440122/forsta-olasta">17</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">17 / 6</span>
							<a class="pli-label" href="/artikel/283540">Jo men visst, &quot;tjej-Ratchet&quot; i Ratchet &amp; Clank: Rift Apart är spelbar</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440115/forsta-olasta">16</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">17 / 6</span>
							<a class="pli-label" href="/artikel/283533">På tal om demos - testa Obsidians Grounded</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440109/forsta-olasta">16</a>
						</li>
			</ul>
		</div>
		<div class="pl-footer"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="push-list push-list-footer recent-threads-footer content-widget content-gutter cg-b">
	<div class="pl-inner">
		<div class="pl-header">
			<h5>
				<a class="plh-label" href="/forum/aktiva">Nytt i forumet</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
			<p class="plh-descr">Aktiva diskussionstrådar</p>
		</div>
		<div class="pl-body rtf-lists">
			<div class="rtf-list rtfl-active">
				<div class="rtfl-inner">
					<h6>Aktiva</h6>
					<ul class="pl-item-list">
						
				
				
				
				
				
				
				
				
				
				
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440116">Macbat 64 - Ett kärleksbrev till en bokstav och två siffror</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440116/forsta-olasta">3</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440133">Billy Mitchells rekord tillbaka i Guinness World Records</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440133/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439877">Spel som man absolut måste spela? (Tips för sommaren!)</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439877/forsta-olasta">76</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440131">Chromecast ultra ansluter inte till wifi</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440131/forsta-olasta">6</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/26909">Vilken låt lyssnar du på nu?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/26909/forsta-olasta">3125</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440132">Midsommarspelare sökes?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440132/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/434837">Stora retrospelstråden!</a>
					<a class="pli-meta pli-comments" href="/forum/trad/434837/forsta-olasta">78</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/432337">Red Dead Redemption 2, Officiella speltråden – Allmän diskussion / Guide / Spelare /  Frågor</a>
					<a class="pli-meta pli-comments" href="/forum/trad/432337/forsta-olasta">3072</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440126">Ska du se på EA Play? Chatta med andra medlemmar på Discord!</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440126/forsta-olasta">4</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/299553">Nyhetstråden!</a>
					<a class="pli-meta pli-comments" href="/forum/trad/299553/forsta-olasta">3027</a>
				</li>
					</ul>
				</div>
			</div>
			<div class="rtf-list rtfl-noreply">
				<div class="rtfl-inner">
					<h6>Obesvarade</h6>
					<ul class="pl-item-list">
						
				
				
				
				
				
				
				
				
				
				
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440133">Billy Mitchells rekord tillbaka i Guinness World Records</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440133/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440132">Midsommarspelare sökes?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440132/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440080">Digitalt event - Creativity in Tamriel Unite!</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440080/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440043">Länka en Nest Mini 2 till Chromecast</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440043/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439951">WoW-guilden &lt;Lyckliga Gatan&gt; på Tarren Mill söker fler till mythic och Shadowlands!</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439951/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439936">Söker: Luigi&apos;s Mansion 3</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439936/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439866">Spelar med Hori Split Pad Pro (Nintendo Switch)</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439866/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439840">Köpes: Dator i Västerbotten</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439840/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439829">Köpes Pokeball plus</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439829/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/439827">SÖKER: Dead Cells och/eller påStreet fighter 30th anniversary collection/Street Fighter II Ultra - NINTENDO SWITCH</a>
					<a class="pli-meta pli-comments" href="/forum/trad/439827/forsta-olasta">0</a>
				</li>
					</ul>
				</div>
			</div>
		</div>
		<div class="pl-footer"></div>
	</div>
</div>
				</div>
			</div>															<div class="cc-fill"></div>
														</div>
													</div>
													<div id="contentFooter" class="ic-bottom">
																											</div>
												</div>
												<div class="cc-fill"></div>
											</div>
										</div>
										<div class="oc-bottom"></div>
									</div>
									<div class="if-fill"></div>
								</div>
								<footer id="clippedFooter" class="if-bottom">
									<div class="bnr bnr-panorama bnr-panorama-2">
	<div class="bnr-inner">
		<div id="panorama-2">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
		</div>
	</div>
</div>
<div class="site-footer content-widget">
	<div class="sf-top">
		<div class="sft-section sf-adverts">
			<div class="sfts-header">
				<h5>
					<span class="label">Att synas på FZ</span>
					<span class="icon sm-base-icon"></span>
				</h5>
			</div>
			<div class=" sfts-text">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="sfts-footer">
				<a href="https://ocast.com/sv-se/brands/fz-se-141" rel="nofollow" class="cta-button">
					<span class="icon sm-base-icon"></span>
					<span class="label">Annonsinfo</span>
				</a>
			</div>
		</div>
		<div class="sft-section sf-contact">
			<div class="sfts-header">
				<h5>
					<span class="label">Feedback</span>
					<span class="icon sm-base-icon"></span>
				</h5>
			</div>
			<div class="sfts-text">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa eller lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
				<ul>
					<li><a href="/forum/50">Feedback-forum</a></li>
				</ul>
			</div>
			<div class="sfts-footer">
				<a href="/kontakt" class="cta-button">
					<span class="icon sm-base-icon"></span>
					<span class="label">Kontakta FZ-crew</span>
				</a>
			</div>
		</div>
		<div class="sft-section sf-rss">
			<div class="sfts-header">
				<h5>
					<span class="label">RSS</span>
					<span class="icon sm-base-icon"></span>
				</h5>
			</div>
			<div class="sfts-text">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
				<ul>
					<li><a href="/feeds/nyheter">Nyheter och artiklar</a></li>
					<li><a href="/feeds/forum">Forum</a></li>
				</ul>
			</div>
		</div>
		<div class="sft-section outsider-width-filler"></div>
	</div>
	<div class="sf-bottom">
		<a href="/" class="sfb-logo"></a>
		<div class="sfb-info">
			<ul>
				<li><a href="/info/om-oss">Om FZ.se</a></li>
				<li><a href="/info/om-oss#cookies">Teknisk info och cookies</a></li>
			</ul>
			<p>Copyright © 1996—2020 Geeks AB.<br/>
			Citering är tillåten om källan anges.</p>
		</div>
		
		<div class="sfb-side sfb-partner">
			<div id="bahnhof-logo-wrapper">
				<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
					<span>Samarbete med</span>
					<img src="/gfx/bahnhof.svg"/>
				</a>
			</div>
		</div>
		
		<div class="sfb-side">
			<a id="link-mobile" href="//m.fz.se/" class="cta-button sfb-mobile">
				<span class="icon sm-base-icon"></span>
				<span class="label">Mobilversion</span>
			</a>
			<script type="text/javascript">
			// <![CDATA[
			(function()
			{
				new Main.FrontPage.MobileRedirect.App(
					document.getElementById("link-mobile"),
					"m.fz.se"				);

			})();
			// ]]>
			</script>
		</div>
		<div class="sft-section outsider-width-filler"></div>
	</div>
</div>
									<div id="wp-clipped-bottom" class="wp-clipped-bottom"></div>
								</footer>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="of-bottom">
								<div id="wp-wide-bottom" class="wp-wide-bottom container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-col cc-center"></div>
				</div>
			</div>
		</div>
		<div id="footer-scripts" style="display: none;"></div>

		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			var state   = 0;
			var delay   = 100;
			var timeout = null;

			function update()
			{
				if(state === 1)
				{
					$("body").removeClass("wnd-blurred");
					$("body").addClass("wnd-focused");
				}
				else if(state === 2)
				{
					$("body").removeClass("wnd-focused");
					$("body").addClass("wnd-blurred");
				}
			}

			Laika.DOM.Event.addEventListener(window, "onFocus", function()
			{
				clearTimeout(timeout);

				state   = 1;
				timeout = setTimeout(update, delay);
			});

			Laika.DOM.Event.addEventListener(window, "onBlur", function()
			{
				clearTimeout(timeout);

				state   = 2;
				timeout = setTimeout(update, delay);
			});

		})();

		Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type='text/javascript'>
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Main.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
