<!DOCTYPE HTML>
<html>
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width"/>
		<meta name="referrer" content="origin-when-cross-origin">

		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<link href="/css/combine.min.css?v=20200430" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CPragati+Narrow:400,700" rel="stylesheet">
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!-- <script type="text/javascript" src="/js/jquery-3.1.1.min.js"></script> -->
		<script src="/js/combine.min.js?v=20200430" type="text/javascript"></script>
		<title>EA:s &aring;tert&aring;g till Steam forts&auml;tter med Star Wars: The Old Republic - FZ.se</title>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">
		
		<link rel="canonical" href="https://www.fz.se/nyhet/283867-eas-atertag-till-steam-fortsatter-med-star-wars-the-old-republic"/>
		<link rel="alternate" href="https://m.fz.se/nyhet/283867-eas-atertag-till-steam-fortsatter-med-star-wars-the-old-republic" media="only screen and (max-width: 640px)"/>
		<meta property="og:title" content="EA:s &aring;tert&aring;g till Steam forts&auml;tter med Star Wars: The Old Republic"/>
		<meta property="og:description" content="Onlinerollspelet g&ouml;r debut p&aring; Valve-plattformen."/>
		<meta property="og:url" content="https://www.fz.se/nyhet/283867-eas-atertag-till-steam-fortsatter-med-star-wars-the-old-republic"/>
		<meta property="og:image" content="https://www.fz.se/artikel/og-image/283867"/>
		<meta property="og:type" content="article"/>
		<meta property="og:site_name" content="FZ.se"/>
		<script type="text/javascript">
		// <![CDATA[
		
		var __DOMAIN_M__   = "m.fz.se";
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Main.Auth.SessionManager.fromExport({"userid":1,"token":"1595404137:cddee5b7ec18106713fdcd094fc5db9cfd4dc4ba45db10ee0f67045863795c92"});
		// ]]>
		</script>

				<script type="text/javascript">
		// <![CDATA[
		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? "is_guest" : "is_member"]);
		// ]]>
		</script>
			</head>
	<body id="body" class="layout-fix-1260"  style="background: #000;">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WD6LLHQ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="header-scripts" style="display: none;"></div>
		<script type="text/javascript">var adblock = true;</script>
		<script type="text/javascript" src="/js/ads.js"></script>
		<script>
			adblock && new Main.Header.AdblockInfo.App();
			Main.Ads.SupportLogger.logState(sessionManager.getSession(), adblock);
		</script>

		<div class="outer-footer">
			<div class="of-top">
				<div id="wallpaper" class="wallpaper">
					<div id="wallpaper-1" class="wp-simple">
												<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
											</div>
					<div id="wp-top" class="wp-top container-columns">
						<div class="cc-col cc-side cc-left"></div>
						<div class="cc-col cc-side cc-right"></div>
						<div class="cc-col cc-center">
							<div class="bnr bnr-wallpaper bnr-wallpaper-1" style="height: 170px"></div>						</div>
					</div>
					<div class="wp-body container-columns">
						<div id="wp-left" class="cc-col cc-side cc-left wp-link">
							<div class="wp-edge">
								<div></div>
							</div>
						</div>
						<div id="wp-right" class="cc-col cc-side cc-right wp-link">
							<div class="wp-edge">
								<div></div>
							</div>
						</div>
						<div class="cc-center">
							<div class="inner-footer">
								<div id="wp-center" class="if-top">
									<div class="outer-content">
										<div id="clippedHeader" class="oc-top">
											<div class="site-header content-widget content-gutter cg-b">
	<div class="sh-top">
		<div class="sh-logo">
			<a href="/"></a>
		</div>
		<div id="ninja-search-form"></div>
		<div id="live"></div>
		<div id="profile-details"></div>
	</div>
	<div id="ninja-search-result"></div>
	<nav class="sh-mainmenu">
		<ul class="menu">
				<li class="menu-item menu-alias-main is-selected"><a href="/"><span>Framsida</span></a></li>
				<li class="menu-item menu-alias-tests"><a href="/tester"><span>Tester</span></a></li>
				<li class="menu-item menu-alias-forum"><a href="/forum"><span>Forum</span></a></li>
				<li class="menu-item menu-alias-info"><a href="/info/redaktion"><span>Om oss</span></a></li>
				<li class="menu-item menu-alias-profile"><a href="/profil"><span>Profil</span></a></li></ul>	</nav>
	<nav class="sh-submenu">
		<ul class="menu">
				<li class="menu-item menu-alias-index"><a href="/"><span>Nyheter</span></a></li>
				<li class="menu-item menu-alias-archive is-selected"><a href="/arkiv"><span>Arkiv</span></a></li>
				<li class="menu-item menu-alias-newsletter"><a href="/nyhetsbrev"><span>Nyhetsbrev</span></a></li>
				<li class="menu-item menu-alias-releases"><a href="/artikel/280757"><span>Releaselistan</span></a></li>
				<li class="menu-item menu-alias-ambasadors"><a href="/artikel/277660"><span>Ambassadörer</span></a></li>
				<li class="menu-item menu-alias-supporter"><a href="/fz-supporter"><span>FZ-supporter</span></a></li>
				<li class="menu-item menu-alias-shop"><a href="https://shop.fz.se/"><span>Shop</span></a></li></ul>	</nav>
</div>
<script type="text/javascript">
// <![CDATA[
new Main.Header.NinjaSearch.App(
	document.getElementById("ninja-search-form"),
	document.getElementById("ninja-search-result")
);

new Common.Header.Live.App(
	document.getElementById("live")
);

new Main.Header.ProfileDetails.App(
	document.getElementById("profile-details"),
	sessionManager
);
// ]]>
</script>
<div class="bnr bnr-panorama bnr-panorama-1">
	<div class="bnr-inner">
		<div id="panorama-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
		</div>
	</div>
</div>										</div>
										<div class="content-columns oc-body">
											<div class="cc-col oc-side">
												
			<div class="stack-view">
				
				
				<div class="sv-item">
					<div class="bnr bnr-outsider bnr-outsider-1">
	<div class="bnr-inner">
		<div id="outsider-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
		</div>
	</div>
</div>
				</div>
			</div>												<div class="cc-fill"></div>
											</div>
											<div class="cc-col oc-main">
												<div class="inner-content">
													<div id="contentHeader" class="ic-top">
														<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["star-wars-the-old-republic","steam","nyhet","pc","a-283867"]);
// ]]>
</script>

<div class="article-header primary-content">
	<div class="pc-bg pc-padding">
		<div class="pch-header">
			
					<a class="ah-comments comments-bubble cb-large" href="/forum/trad/440574/forsta-olasta">
						<div class="cb-top">3</div>
						<div class="cb-bottom"></div>
					</a>
				<h1 class="ah-title">EA:s återtåg till Steam fortsätter med Star Wars: The Old Republic</h1>
				<div class="ah-meta">
					<a class="ahm-link ahm-type" href="/arkiv/typ/nyhet">Nyhet</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/pc">PC</a><time class="ahm-date" datetime="2020-07-22T08:22:20+02:00">idag 08:22</time>
				</div>		</div>
	</div>
		<div class="pc-bg ah-banner"><div class="bbcode"><div id="bbTag-0-5f17ef696e4b1-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1422991?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjk5MSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6W10sImtleSI6IjM0MTdkZDJiNjM1NTVhNjZlMDZjMDdhY2Q2MWNjZDM3In0%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Main.BBCode.Images.Image.Decorator({"id":"bbTag-0-5f17ef696e4b1-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1422991?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjk5MSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6W10sImtleSI6IjM0MTdkZDJiNjM1NTVhNjZlMDZjMDdhY2Q2MWNjZDM3In0%3D","href":null});
				// ]]>
				</script></div></div></div>
													</div>
													<div class="content-columns ic-body">
														<div id="contentSide" class="cc-col ic-side">
															<div class="primary-content content-gutter cg-b">
	<div class="pc-bg pc-padding pcp-d">
				<div class="article-share">
			<a class="as-link asl-fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fz.se%2Fartikel%2F283867-eas-atertag-till-steam-fortsatter-med-star-wars-the-old-republic" target="_blank">
				<div class="asl-icon sm-base-icon"></div>
			</a>
			<a class="as-link asl-twitter" href="https://www.twitter.com/share?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F283867-eas-atertag-till-steam-fortsatter-med-star-wars-the-old-republic" target="_blank">
				<div class="asl-icon sm-base-icon"></div>
			</a>
			<a class="as-link asl-reddit" href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F283867-eas-atertag-till-steam-fortsatter-med-star-wars-the-old-republic" target="_blank">
				<div class="asl-icon sm-base-icon"></div>
			</a>
		</div>
		<div class="article-byline">
			
					<div class="ab-user">
						<a class="ab-avatar" href="/medlem/89431">
							<img src="//cdn.fz.se/avatar/89431" alt=""/>
						</a>
						<div class="ab-detail">
							<div class="ab-title">Skribent</div>
							<a class="ab-name" href="/medlem/89431">Fredrik Eriksson</a>
						</div>
					</div>		</div>
	</div>
	</div>

			<div class="stack-view">
				
				
				
				
				
				
				
				
				<div class="sv-item">
					<div id="recent-threads" class="push-list push-list-side recent-threads-side content-widget content-gutter cg-dl">
	<div class="pl-inner">
		<div class="pl-head">
			<h5>
				<a class="plh-label" href="/forum/aktiva">Nytt i forumet</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<a class="pli-label" title="Hur minns vi PS4?" href="/forum/trad/440571">Hur minns vi PS4?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440571/forsta-olasta">4</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="The Last of Us Part II: Officiella speltråden – Allmän diskussion / Frågor / Fakta" href="/forum/trad/437922">The Last of Us Part II: Officiella speltråden – Allmän diskussion / Frågor / Fakta</a>
							<a class="pli-meta pli-comments" href="/forum/trad/437922/forsta-olasta">53</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Skärmdumpar från spel" href="/forum/trad/432831">Skärmdumpar från spel</a>
							<a class="pli-meta pli-comments" href="/forum/trad/432831/forsta-olasta">155</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Pokémon Go-vänner!" href="/forum/trad/440417">Pokémon Go-vänner!</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440417/forsta-olasta">15</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Atomic Elbow utvecklar spelet Sir Whoopass, spana in!" href="/forum/trad/440573">Atomic Elbow utvecklar spelet Sir Whoopass, spana in!</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440573/forsta-olasta">0</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="FZ Community Summer Challenge 2020: Tio somrar av gaming!" href="/forum/trad/440266">FZ Community Summer Challenge 2020: Tio somrar av gaming!</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440266/forsta-olasta">197</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Photo Mode tråden" href="/forum/trad/435565">Photo Mode tråden</a>
							<a class="pli-meta pli-comments" href="/forum/trad/435565/forsta-olasta">166</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Overland - Om Kevin Bacon själv får välja" href="/forum/trad/440570">Overland - Om Kevin Bacon själv får välja</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440570/forsta-olasta">1</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Fossil Hunters - Det måste vara tråkigt att vara arkeolog" href="/forum/trad/440509">Fossil Hunters - Det måste vara tråkigt att vara arkeolog</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440509/forsta-olasta">2</a>
						</li>
			</ul>
		</div>
		<div class="pl-foot"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="bnr bnr-insider bnr-insider-1">
	<div class="bnr-inner">
		<div id="insider-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
		</div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div id="recent-reviews" class="push-list push-list-side recent-reviews-side content-widget content-gutter cg-dl">
	<div class="pl-inner">
		<div class="pl-head">
			<h5>
				<a class="plh-label" href="/arkiv/typ/recension">Nya recensioner</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<a class="pli-label" title="Testpilot – Razer Blade 15 Advanced (2020)" href="/artikel/283768">Testpilot – Razer Blade 15 Advanced (2020)</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440551/forsta-olasta">7</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Ghost of Tsushima" href="/artikel/283734">Recension – Ghost of Tsushima</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440472/forsta-olasta">61</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Deadly Premonition 2: A Blessing in Disguise" href="/artikel/283715">Recension – Deadly Premonition 2: A Blessing in Disguise</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440390/forsta-olasta">22</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – F1 2020" href="/artikel/283698">Recension – F1 2020</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440352/forsta-olasta">8</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension - Trackmania" href="/artikel/283663">Recension - Trackmania</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440287/forsta-olasta">16</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Testpilot – MSI GE66 Raider 10SFS" href="/artikel/283643">Testpilot – MSI GE66 Raider 10SFS</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440270/forsta-olasta">11</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Testpilot – Seagate Firecuda Gaming SSD" href="/artikel/283566">Testpilot – Seagate Firecuda Gaming SSD</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440191/forsta-olasta">15</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Alwa&apos;s Legacy" href="/artikel/283578">Recension – Alwa&apos;s Legacy</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440172/forsta-olasta">18</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Persona 4 Golden" href="/artikel/283509">Recension – Persona 4 Golden</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440081/forsta-olasta">17</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Desperados III" href="/artikel/283434">Recension – Desperados III</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440031/forsta-olasta">27</a>
						</li>
			</ul>
		</div>
		<div class="pl-foot"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div id="user-reviews" class="push-list push-list-side recent-threads-side content-widget content-gutter cg-dl">
	<div class="pl-inner">
		<div class="pl-head">
			<h5>
				<a class="plh-label" href="/forum/291">Nya medlemsrecensioner</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<a class="pli-label" title="Overland - Om Kevin Bacon själv får välja" href="/forum/trad/440570">Overland - Om Kevin Bacon själv får välja</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440570/forsta-olasta">1</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Fossil Hunters - Det måste vara tråkigt att vara arkeolog" href="/forum/trad/440509">Fossil Hunters - Det måste vara tråkigt att vara arkeolog</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440509/forsta-olasta">2</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Teenage Mutant Ninja Turtles: The Hyperstone Heist (Sega Megadrive)" href="/forum/trad/440476">Teenage Mutant Ninja Turtles: The Hyperstone Heist (Sega Megadrive)</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440476/forsta-olasta">16</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Beyond Blue - Årets mest avslappnande spel" href="/forum/trad/440542">Beyond Blue - Årets mest avslappnande spel</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440542/forsta-olasta">12</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Long Gone Days - Om Kojima hade gjort ett JRPG" href="/forum/trad/440511">Long Gone Days - Om Kojima hade gjort ett JRPG</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440511/forsta-olasta">8</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Batman: Arkham City" href="/forum/trad/432106">Batman: Arkham City</a>
							<a class="pli-meta pli-comments" href="/forum/trad/432106/forsta-olasta">47</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="A Short Hike - Det existentiella sommarlovsspelet" href="/forum/trad/440485">A Short Hike - Det existentiella sommarlovsspelet</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440485/forsta-olasta">5</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Star Wars Jedi: Fallen Order" href="/forum/trad/438070">Star Wars Jedi: Fallen Order</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438070/forsta-olasta">40</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Homefront (PC)" href="/forum/trad/440440">Homefront (PC)</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440440/forsta-olasta">9</a>
						</li>
			</ul>
		</div>
		<div class="pl-foot"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="bnr bnr-insider bnr-insider-2">
	<div class="bnr-inner">
		<div id="insider-2">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
		</div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="ext-news-side content-widget content-gutter cg-dl">
	<div class="ens-inner">
		<div class="ens-header">
			<h5>
				<span class="label">Externa nyheter</span>
				<span class="icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="ens-feed">
			<h6>Hårdvarunytt från SweClockers</h6>
			<ul>
				
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/30025-epic-games-ansluter-till-gog-galaxy-2-0-i-steg-mot-enad-spelklient" title="Epic Games ansluter till GOG Galaxy 2.0 i steg mot enad spelklient" target="_blank" rel="nofollow">
						<span class="ensi-label">Epic Games ansluter till GOG Galaxy 2.0 i steg mot enad spelklient</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29960-oneplus-nord-ar-en-skandinavisk-flort-i-mellanklassen" title="Oneplus Nord är en skandinavisk flört i mellanklassen" target="_blank" rel="nofollow">
						<span class="ensi-label">Oneplus Nord är en skandinavisk flört i mellanklassen</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/30021-amd-avtacker-ryzen-4000g-zen-2-med-integrerad-grafik-for-stationara-datorer" title="AMD avtäcker Ryzen 4000G – Zen 2 med integrerad grafik för stationära datorer" target="_blank" rel="nofollow">
						<span class="ensi-label">AMD avtäcker Ryzen 4000G – Zen 2 med integrerad grafik för stationära datorer</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/30028-intel-bekraftar-hybridlosning-i-alder-lake" title="Intel bekräftar hybridlösning i &quot;Alder Lake&quot;" target="_blank" rel="nofollow">
						<span class="ensi-label">Intel bekräftar hybridlösning i &quot;Alder Lake&quot;</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/30024-windows-10x-kan-forsenas-till-2021" title="Windows 10X kan försenas till 2021" target="_blank" rel="nofollow">
						<span class="ensi-label">Windows 10X kan försenas till 2021</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/30023-asus-rog-falchion-ar-tradlost-mekaniskt-tangentbord-modell-mindre" title="Asus ROG Falchion är trådlöst mekaniskt tangentbord modell mindre" target="_blank" rel="nofollow">
						<span class="ensi-label">Asus ROG Falchion är trådlöst mekaniskt tangentbord modell mindre</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/30022-nvidia-rensar-ut-turing-kretsar-med-nytt-geforce-gtx-1650" title="Nvidia rensar ut Turing-kretsar med nytt Geforce GTX 1650" target="_blank" rel="nofollow">
						<span class="ensi-label">Nvidia rensar ut Turing-kretsar med nytt Geforce GTX 1650</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/30018-lg-kombinerar-4k-uhd-upplosning-med-lag-responstid-och-ips-panel-i-ny-spelskarm" title="LG kombinerar 4K UHD-upplösning med låg responstid och IPS-panel i ny spelskärm" target="_blank" rel="nofollow">
						<span class="ensi-label">LG kombinerar 4K UHD-upplösning med låg responstid och IPS-panel i ny spelskärm</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/29787-testpilot-kfa2-geforce-rtx-2070-super-ex-gamer-ett-valbalanserat-turing-kort" title="Testpilot: KFA2 GeForce RTX 2070 Super EX Gamer ett välbalanserat Turing-kort" target="_blank" rel="nofollow">
						<span class="ensi-label">Testpilot: KFA2 GeForce RTX 2070 Super EX Gamer ett välbalanserat Turing-kort</span>
						<span class="ensi-date">20 / 7</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/30020-vpn-tjanster-utan-register-ertappas-med-12-tb-anvandardata-pa-oskyddad-server" title="VPN-tjänster &quot;utan register&quot; ertappas med 1,2 TB användardata på oskyddad server" target="_blank" rel="nofollow">
						<span class="ensi-label">VPN-tjänster &quot;utan register&quot; ertappas med 1,2 TB användardata på oskyddad server</span>
						<span class="ensi-date">20 / 7</span>
					</a>
				</li>
			</ul>
		</div>
		<div class="ens-footer"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="bnr bnr-insider bnr-insider-3">
	<div class="bnr-inner">
		<div id="insider-3">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
		</div>
	</div>
</div>
				</div>
			</div>															<div class="cc-fill"></div>
														</div>
														<div id="contentBody" class="cc-col ic-main">
															<div class="article-body primary-content content-gutter cg-b">
	<div class="pc-bg pc-padding pcp-d">
		
				<div class="ab-preamble"><div class="bbcode"><p class="bbParagraph">Onlinerollspelet gör debut på Valve-plattformen.</p></div></div>
				<div class="ab-text"><div class="bbcode"><p class="bbParagraph">Förra hösten stod det klart att EA, efter många års Origin-exklusivitet, för sina pc-titlar tog klivet tillbaka till Steam. <a class="bbLink" href="/artikel/281373" target="_self">Först ut var <em class="bbEm">Star Wars Jedi: Fallen Order</em></a>, och det har följts av <a class="bbLink" href="/artikel/283389" target="_self">både nya och gamla stjärnor</a> – även om många äldre förmågor <a class="bbLink" href="/artikel/282243" target="_self">plötsligt fick kraftiga prishöjningar</a>.</p><p class="bbParagraph">Ett som definitivt inte får någon prishöjning (då det är free-to-play) är <em class="bbEm">Star Wars: The Old Republic</em> som har <a class="bbLink" href="https://store.steampowered.com/app/1286830/STAR_WARS_The_Old_Republic/" target="_blank">släppts på Steam</a>. Faktum är att det är debut för spelet som sedan releasen 2011 varit Origin-exklusivt. Mottagandet är varmt och 88 procent av närmare 900 spelare ger tummen upp.</p><p class="bbParagraph">Gamla spelare behöver inte börja om, utan kan fortsätta sitt pågående rymdäventyr, men på en ny plattform. Över 100 achievements kommer att läggas till i en framtida uppdatering, rapporterar <a class="bbLink" href="https://wccftech.com/star-wars-the-old-republic-debuts-on-steam-today/" target="_blank">Wccftech</a>. Spelet är visserligen free-to-play men prenumererar du för omkring 130 kronor i månaden får du tillgång till alla expansioner, högre leveltak och en del andra fördelar.</p><div id="bbTag-1-5f17ef696e905-6a1b79e6bf1cb3047ff39ed7d584682c"></div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var Module = Main.BBCode.PollViewer;
	
	var poll = new Module.Application();
	
	poll.setSession(sessionManager.getSession());
	poll.setTransport(new Module.TransportFactory("/rpc/poll"));
	poll.setVoteCache(new Module.VoteCache("poll.votecache"));
	poll.loadPoll(1213, "821077a5417a0eda");
	
	document.getElementById("bbTag-1-5f17ef696e905-6a1b79e6bf1cb3047ff39ed7d584682c").appendChild(poll.render());
	
})();
// ]]>
</script>
<noscript>
	<div class="errorBox">
		<p>Du måste ha Javascript aktiverat för att delta i omröstningar.</p>
	</div>
</noscript></div></div>
					<div class="ab-footer"><div class="bbcode"><div class="related-articles" id="bbTag-2-5f17ef696eab2-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer om EA:s återkomst till Steam</h2>
				<div class="ra-container">
					    <div id="bbTag-3-5f17ef696eac2-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/281373">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1417436?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNzQzNiIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiJlOWQzZDQ0ZGExYzgxNWU1Y2E3MTIyMjZhN2I4ZjMxNSJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">EA återvänder till Steam, Jedi Fallen Order först ut</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-5f17ef696eb07-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/282243">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1419489?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTQ4OSIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiI4NzcwYjYwMDE5ZjAyNzg2MjhiMzA1NjFkMGY4OWY5ZCJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Stora prishöjningar för äldre EA-spel på Steam</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-5-5f17ef696eb33-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/283389">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1421919?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTkxOSIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiJjOWRmMGJkYjAwNGFkZjMyNWRhNGJiNzE5MjUyYjc4OCJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Mängder av EA-spel har dykt upp på Steam</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><div class="bbcode-engagementbox" id="bbTag-6-5f17ef696eb60-6a1b79e6bf1cb3047ff39ed7d584682c">
	<div class="bbceb-content"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Main.BBCode.Engagementbox(document.getElementById("bbTag-6-5f17ef696eb60-6a1b79e6bf1cb3047ff39ed7d584682c"), 440574);
	
})();
// ]]>
</script></div></div><div class="article-keywords"><a class="ak-link" href="/arkiv/nyckelord/star-wars-the-old-republic">#star-wars-the-old-republic</a><a class="ak-link" href="/arkiv/nyckelord/steam">#steam</a></div>
		
	</div>

	<div id="article-proof" class="pc-bg-3">
		<div class="article-proof">
			<div class="ap-btn">
				<div class="ap-icon sm-base-icon"></div>
				<div class="ap-label">Skicka en rättelse</div>
			</div>
		</div>
		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			$("#article-proof .ap-btn").click(function()
			{
				var app = new Main.Articles.ProofDialog.App();
				app.setArticleid(283867);
				app.setPageNum(1);
				app.openWindow();
			});

		})();
		// ]]>
		</script>
	</div>

	<div class="pc-bg-2">
				<div class="article-comments">
	<div class="ac-header">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/440574/forsta-olasta">
			<div class="cb-top">3</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title" href="/forum/trad/440574">Kommentarer</a>
	</div>
	<div class="ac-list">
		
				<a class="ac-comment" href="/forum/post/4018064">
					<span class="acc-text">Trots att jag suger på det sociala spelandet i TOR, så har jag älskat spelet något otroligt. Story-berättelserna är utmärkt, otroligt härlig Star Wars-lore, upptäcka varje hörn på alla planeter är så spännande. Så det behöver inte vara guilds eller endg...</span>
					<span class="acc-date">idag 09:06</span>
				</a>
				<a class="ac-comment" href="/forum/post/4018058">
					<span class="acc-text">Spelade det väldigt intensivt den första månaden efter release, slutade dock när jag kände att det inte riktigt fanns något endgame. Det kanske blir ett återbesök för att känna lite på vattnet när man behöver ett tidsfördriv.</span>
					<span class="acc-date">idag 08:46</span>
				</a>
				<a class="ac-comment" href="/forum/post/4018055">
					<span class="acc-text">Jag hade totalt glömt bort SWtoR sedan jag totalt hardcoreade sönder det vid launch i ca 6 månader, och har knappt rört det sen dess. Så det blev en nerladdning direkt och lite casual levling, varför inte? Kul att det finns på steam nu, riktigt bra för...</span>
					<span class="acc-date">idag 08:30</span>
				</a>
	</div>
	<div class="ac-footer">
		<a class="button" href="/forum/trad/440574">Läs alla kommentarer!</a>
	</div>
</div>		
			</div>

</div>


<div class="fp-news">
			<div id="fpn-item-pos-1" class="fpn-item content-widget content-gutter">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283869">
						<img src="//cdn.fz.se/artikel/bild/1422995?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjk5NSIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiYjEyZDQwOTEwMTE5MDdlOTM4MDA4NWQ3MDQ3MGY3NzYifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440576/forsta-olasta" rel="nofollow">
					<div class="cb-top">0</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283869">Sommarfesten igång, provkör 70+ spel på din Xbox One</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">idag 09:34</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Testa drygt 70 ännu ej släppta spel, så som Cris Tales och Destroy All Humans.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-2" class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283868">
						<img src="//cdn.fz.se/artikel/bild/1422992?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjk5MiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiOTY5MTFhYTZiMzc4ODQ0NmM5OGVkMjA4MjRiN2UxZWEifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440575/forsta-olasta" rel="nofollow">
					<div class="cb-top">0</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283868">Destiny får officiell kokbok, och vi bjuder på 2 recept med smak av sci-fi</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/ovrigt">Övrigt</a></span>
				<span class="fpnim-date">idag 08:58</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">I rymden kan ingen höra dig koka.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-3" class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283866">
						<img src="//cdn.fz.se/artikel/bild/1422990?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjk5MCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZTM2NjBhMmMxZTRiNjMyMjliNzhjYWRhZDE3ZTY5ODUifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440572/forsta-olasta" rel="nofollow">
					<div class="cb-top">1</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283866">Rocket League blir free-to-play, och byter pc-hem från Steam till Epic</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/sport">Sport</a></span>
				<span class="fpnim-date">idag 08:02</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Förändringens vindar blåser upp senare i sommar.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-4" class="fpn-item content-widget content-gutter">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283858">
						<img src="//cdn.fz.se/artikel/bild/1422981?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjk4MSIsImZpbHRlcnMiOlsiYz01LDYxLDE5MTUsODM4IiwiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiYWU4NWI4NDllZDg3Y2UyNWU0ZDI3MTlmMDlmNDI0MjMifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440566/forsta-olasta" rel="nofollow">
					<div class="cb-top">4</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283858">Hands-on – Fyra timmar med Total War Saga: Troy</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/forhandstitt">Förhandstitt</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/strategi">Strategi</a></span>
				<span class="fpnim-date">igår 16:00</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Ta chansen att skriva om Homeros klassiska berättelse. FZ spelar Total War Saga: Troy.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Joakim Kilman</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div><div class="bnr bnr-module bnr-module-1">
	<div class="bnr-inner">
		<div id="module-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
		</div>
	</div>
</div>
			<div id="fpn-item-pos-5" class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283863">
						<img src="//cdn.fz.se/artikel/bild/1422987?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjk4NyIsImZpbHRlcnMiOlsiYz0wLDQ0LDEyMDAsNTMzIiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiMmVlOWE5ZDY4NzkwODE1OTYwMGE5YmE4NTNlMGQyYmQifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440569/forsta-olasta" rel="nofollow">
					<div class="cb-top">16</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283863">15 miljoner har spelat Sea of Thieves</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a> <a class="fpnim-link" href="/arkiv/kategori/aventyr">Äventyr</a></span>
				<span class="fpnim-date">igår 20:30</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Dramatisk ökning på 5 miljoner sedan januari.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-6" class="fpn-item content-widget content-gutter fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283861">
						<img src="//cdn.fz.se/artikel/bild/1422985?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjk4NSIsImZpbHRlcnMiOlsiYz0wLDEyNiwxOTIwLDk1NCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImJlMTQzNzMzODViNGM1ZmYzNWZiY2E2ZDE2MGM3MmZkIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440568/forsta-olasta" rel="nofollow">
					<div class="cb-top">4</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283861">200 banor! Overcooked-spelen släpps i fullmatad nextgen-version</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">igår 19:01</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">*rap*</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-7" class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283862">
						<img src="//cdn.fz.se/artikel/bild/1422986?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjk4NiIsImZpbHRlcnMiOlsiYz00MCwxMDYsMTY5OCw4MTEiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiIwNGExMDhjMzhhZTNjMDcwMGM1Mzk0Y2NlOTdmMDQwNyJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440567/forsta-olasta" rel="nofollow">
					<div class="cb-top">0</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283862">Australisk ledtråd om att vi snart kanske får Battletoads-nyheter</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/rykten">Rykten</a></span>
				<span class="fpnim-date">igår 17:48</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Även ännu en Age of Empires III-hint.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-8" class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/forum/trad/440507">
						<img src="//cdn.fz.se/artikel/bild/1422671?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjY3MSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiODMwOThjZTA1OTg3OWM0YzBmMTM3MDRjOGFlM2FkNDAifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440507/forsta-olasta" rel="nofollow">
					<div class="cb-top">2</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/forum/trad/440507">Nyfiken på Hyper Scape? Då ska du kolla upp svenska Discord-gruppen</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/forum/289">Allmänt spelsnack</a></span>
				<span class="fpnim-date">2020-07-16 17:58</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Hyper Scape: Sverige välkomnar alla.</p></div>
								</div>
								
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-9" class="fpn-item content-widget content-gutter fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283865">
						<img src="//cdn.fz.se/artikel/bild/1422989?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjk4OSIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiY2ViMzBmYzljYmQ0MDhiZmJkYmI2Y2U0NGE0OGI0NmUifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440565/forsta-olasta" rel="nofollow">
					<div class="cb-top">2</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283865">Läckt trailer visar nedlagt (?) spel från Tsushima-studion</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a></span>
				<span class="fpnim-date">igår 15:06</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Ghost of Tsushima-vibbar i trailern från 2015, men förmodligen skrotades Prophecy.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-10" class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283859">
						<img src="//cdn.fz.se/artikel/bild/1420816?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgxNiIsImZpbHRlcnMiOlsiYz0wLDAsMTU1OCw4NDIiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiI2NjlhYzNkM2JlMWNjMDhmYTUyMWMyMTM2ZGY4YWI4YiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440563/forsta-olasta" rel="nofollow">
					<div class="cb-top">14</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283859">Square Enix: &quot;Den nya Final Fantasy VII-berättelsen har bara börjat&quot;</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/rollspel">Rollspel</a></span>
				<span class="fpnim-date">igår 13:09</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Utvecklingen av nästa remake-del i full gång.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div><div class="bnr bnr-module bnr-module-2">
	<div class="bnr-inner">
		<div id="module-2">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
		</div>
	</div>
</div>
			<div id="fpn-item-pos-11" class="fpn-item content-widget content-gutter fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283860">
						<img src="//cdn.fz.se/artikel/bild/1422984?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjk4NCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiM2NmMjgxNjFhMTA3YjBiODM5MjJkZjBkYWRlYmZkNjEifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440564/forsta-olasta" rel="nofollow">
					<div class="cb-top">1</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283860">Monument Valley-gängets nya kommer även till pc och konsoler</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/aventyr">Äventyr</a></span>
				<span class="fpnim-date">igår 14:20</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Det här är Alba: A Wildlife Adventure.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-12" class="fpn-item content-widget content-gutter fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283857">
						<img src="//cdn.fz.se/artikel/bild/1422971?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjk3MSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZDM1ZmM5OWJiNmIwZWZiMDQ2NDhmZjhjZWI2MjU0MDEifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440562/forsta-olasta" rel="nofollow">
					<div class="cb-top">9</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283857">Ta ett 17 minuter långt blodbad med Shadow Warrior 3</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/pc">PC</a></span>
				<span class="fpnim-date">igår 11:47</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Släpps under 2021 till Steam.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-13" class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283856">
						<img src="//cdn.fz.se/artikel/bild/1422970?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjk3MCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNWMyNjFiYTBkZTI3NDE0ZjgwMTFlMjZhMDk3NjM0YWIifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440561/forsta-olasta" rel="nofollow">
					<div class="cb-top">24</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283856">Inga skräddarsydda PS5- och Xbox Series X-versioner av NHL 21</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">igår 09:50</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Fokus ligger på PS4 och Xbox One.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-14" class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283855">
						<img src="//cdn.fz.se/artikel/bild/1403560?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwMzU2MCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiYjQyODJjNDA3MjM5YjUxZDEyZDBiM2ExNWMyNDBlMTEifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440560/forsta-olasta" rel="nofollow">
					<div class="cb-top">20</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283855">Ghost of Tsushima-tävlingen avgjord!</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/artikel">Artikel</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a></span>
				<span class="fpnim-date">igår 09:22</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Vi gratulerar den lyckliga vinnaren.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-15" class="fpn-item content-widget content-gutter fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283854">
						<img src="//cdn.fz.se/artikel/bild/1422969?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjk2OSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZjIwZmQ1ZDlhZTU3YTVjYzIyYmNjZGVlNWViNzRkZGUifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440559/forsta-olasta" rel="nofollow">
					<div class="cb-top">6</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283854">Shin Megami Tensei V släpps 2021 exklusivt till Nintendo Switch</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/nintendo">Nintendo</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a></span>
				<span class="fpnim-date">igår 09:04</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Dessutom: remaster av Shin Megami Tensei Nocturne.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
				<div class="fpn-item content-widget fp-articlelist content-gutter cg-b">
					<div class="fpni-bg fpal-padding">
						<div class="fpal-header">
							Hetast just nu
						</div>
						<div class="fpal-items">
							
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/283842">
						<img src="//cdn.fz.se/artikel/bild/1422957?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjk1NyIsImZpbHRlcnMiOlsiYz01LDAsNDUyLDIyMSIsImE9MjoxIiwicj03OCw1OSwxLDAiXSwicGFyYW1zIjpbXSwia2V5IjoiZjg2NDBlOThhMWZmMjc5OWU2MmUzNWRmNzhiMDUxNTIifQ%3D%3D" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/283842">Metacritic inför 36 timmars väntetid för användarrecensioner</a>
						</div>
						<div class="fpali-preamble">Men kommer det verkligen minska recensionsbombandet?</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/440541/forsta-olasta" rel="nofollow">
						<div class="cb-top">36</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/283847">
						<img src="//cdn.fz.se/artikel/bild/1412462?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxMjQ2MiIsImZpbHRlcnMiOlsiYT01OjIiLCJyPTc4LDU5LDEsMCJdLCJwYXJhbXMiOltdLCJrZXkiOiI1ZDg2ZTUxZGEzNjRjOWNlYWI5MzdjMmUxZGQ1ZWEyNyJ9" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/283847">Rykte: Snart gratis igen med online-multiplayer på Xbox</a>
						</div>
						<div class="fpali-preamble">Ett års medlemskap i Xbox Live Gold har plötsligt slutat säljas.</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/440547/forsta-olasta" rel="nofollow">
						<div class="cb-top">32</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/283853">
						<img src="//cdn.fz.se/artikel/bild/1422968?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjk2OCIsImZpbHRlcnMiOlsiYz0wLDE1NSwxNDAwLDc4MSIsImE9MjoxIiwicj03OCw1OSwxLDAiXSwicGFyYW1zIjpbXSwia2V5IjoiZGVlMWZhMTg4MTg4YjMyYjQwMmJkOTJhMDNjZGU5YTYifQ%3D%3D" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/283853">60 fps och 4K bekräftas för Spider-Man: Miles Morales till Playstation 5</a>
						</div>
						<div class="fpali-preamble">I ett så kallat "performance"-läge.</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/440558/forsta-olasta" rel="nofollow">
						<div class="cb-top">25</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/283856">
						<img src="//cdn.fz.se/artikel/bild/1422970?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjk3MCIsImZpbHRlcnMiOlsiYT0yOjEiLCJyPTc4LDU5LDEsMCJdLCJwYXJhbXMiOltdLCJrZXkiOiI4ZGM0MTdkODViMzM1NjZiYTZkYjg2ZGYzMjFiNjE0NiJ9" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/283856">Inga dedikerade Playstation 5- och Xbox Series X-versioner för NHL 21</a>
						</div>
						<div class="fpali-preamble">Fokus ligger på PS4 och Xbox One.</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/440561/forsta-olasta" rel="nofollow">
						<div class="cb-top">24</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/283845">
						<img src="//cdn.fz.se/artikel/bild/1422962?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjk2MiIsImZpbHRlcnMiOlsiYT0yOjEiLCJyPTc4LDU5LDEsMCJdLCJwYXJhbXMiOltdLCJrZXkiOiJiODdkOGYwMDljZjdhNjE3NDJkNTdiZTExNDAwNjI5ZSJ9" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/283845">Du kan klara Cyberpunk 2077 utan att slutföra storyns huvuduppdrag</a>
						</div>
						<div class="fpali-preamble">CD Projekt Red förklarar varför.</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/440546/forsta-olasta" rel="nofollow">
						<div class="cb-top">23</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
						</div>
					</div>
				</div>
			<div id="fpn-item-pos-16" class="fpn-item content-widget content-gutter fpn-compact">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283853">
						<img src="//cdn.fz.se/artikel/bild/1422108?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjEwOCIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiMjk4MmEzOWNiNjQzMWFjOTI1NzdiZjNlM2EwNGU3ZGEifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440558/forsta-olasta" rel="nofollow">
					<div class="cb-top">25</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283853">60 fps och 4K bekräftas för Spider-Man till Playstation 5</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a></span>
				<span class="fpnim-date">igår 08:18</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Miles Morales får ett så kallat &quot;performance&quot;-läge. Vilka fler möjligheter står till buds?</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-17" class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283852">
						<img src="//cdn.fz.se/artikel/bild/1422967?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjk2NyIsImZpbHRlcnMiOlsiYz00MSwwLDEyNTMsNzA3IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZWRkYjBjYjk5NzYyZWM5MmJlYjUxZWNiNmMzMDRhM2IifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440554/forsta-olasta" rel="nofollow">
					<div class="cb-top">14</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283852">Drama! Tårar! Sims! Nu kan du se realityserien The Sims Spark&apos;d</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/ovrigt">Övrigt</a></span>
				<span class="fpnim-date">2020-07-20 20:30</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Blir totalt fyra avsnitt.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-18" class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/forum/trad/440476">
						<img src="//cdn.fz.se/artikel/bild/1422966?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjk2NiIsImZpbHRlcnMiOlsiYz0zMTMsNzI2LDE1MTQsNTM4IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiMjczZjQxZDI3MDYxZmVjNGVmY2NhNDE0YzQxNTJkZDAifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440476/forsta-olasta" rel="nofollow">
					<div class="cb-top">16</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/forum/trad/440476">Medlemsrecension – Teenage Mutant Ninja Turtles: The Hyperstone Heist</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/forum/291">Medlemmarnas recensioner</a></span>
				<span class="fpnim-date">2020-07-14 21:16</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph"><a class="bbReply" href="/medlem/Gubbgamern">@Gubbgamern</a> om Turtles-titeln där bitarna föll på plats.</p></div>
								</div>
								
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-19" class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283851">
						<img src="//cdn.fz.se/artikel/bild/1414138?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNDEzOCIsImZpbHRlcnMiOlsiYz0wLDg4LDE1OTgsNzIxIiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZGYyMjRkNzEzMjhiMmU5ZDIxMmJkYzU1OWRjYzk4ZWUifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440553/forsta-olasta" rel="nofollow">
					<div class="cb-top">11</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283851">Rösten bakom italienska Sam Fisher säker: Splinter Cell kommer tillbaka</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/rykten">Rykten</a></span>
				<span class="fpnim-date">2020-07-20 17:38</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">&quot;Det är ett faktum,&quot; påstår Luca Ward.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-20" class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283850">
						<img src="//cdn.fz.se/artikel/bild/1422965?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjk2NSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiOWVhZDE0ZDdjZWZjODViMmU2MTE3YTNhZTUyOWQxMzcifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440552/forsta-olasta" rel="nofollow">
					<div class="cb-top">7</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283850">Rykte: vi får se Fable &quot;4&quot; på torsdag, men inget skarpt gameplay</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/rykten">Rykten</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">2020-07-20 16:22</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Däremot en trailer gjord i spelmotorn, påstås det.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-21" class="fpn-item content-widget content-gutter fpn-compact">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
			<div class="sponsored-content">
				I samarbete med Razer
			</div>
			
					<a href="/artikel/283768">
						<img src="//cdn.fz.se/artikel/bild/1422926?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjkyNiIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiMDliMzJmNmMyYzMwZjU4ZWUxOTNiNDM3ZThhZmJiMjMifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440551/forsta-olasta" rel="nofollow">
					<div class="cb-top">7</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283768">Testpilot – Razer Blade 15 Advanced (2020)</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/recension">Recension</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/hardvara">Hårdvara</a> <a class="fpnim-link" href="/arkiv/kategori/sponsrat-innehall">Sponsrat innehåll</a></span>
				<span class="fpnim-date">2020-07-20 16:00</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Testpiloten Grukk testar laptop vars skärm har extremt hög uppdateringsfrekvens: 300 Hz.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Grukk</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-22" class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283846">
						<img src="//cdn.fz.se/artikel/bild/1422963?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjk2MyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZGZiM2FkM2NiNWFkZDkwMWVkMGYzYmVlMjU1YTdkZDQifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440550/forsta-olasta" rel="nofollow">
					<div class="cb-top">8</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283846">16:00 ser du Nintendo Direct Mini, men inte med Nintendos egna titlar</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/nintendo">Nintendo</a> <a class="fpnim-link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a></span>
				<span class="fpnim-date">2020-07-20 15:22</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">&quot;En liten grupp&quot; tredjepartsspel visar upp sig.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-23" class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/forum/trad/440542">
						<img src="//cdn.fz.se/artikel/bild/1422964?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjk2NCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiMGRlMjQ0Mzg5ZTFlYTkzMmYyMDJmOWFiMjk3ZDFiNzkifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440542/forsta-olasta" rel="nofollow">
					<div class="cb-top">12</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/forum/trad/440542">&quot;Beyond Blue är årets mest avslappnande spel&quot;</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/forum/291">Medlemmarnas recensioner</a></span>
				<span class="fpnim-date">2020-07-19 20:08</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Om du behöver slappa lite extra i sommar.</p></div>
								</div>
								
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-24" class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283848">
						<img src="//cdn.fz.se/artikel/bild/1422098?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjA5OCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiOGM2NjkxYmM1NTQzNDk1MzUyNDE2ZmE1YTQ4NThhMzcifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440549/forsta-olasta" rel="nofollow">
					<div class="cb-top">7</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283848">Officiella förhandsbokningar av PS5 kommer inte ta oss på sängen</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a></span>
				<span class="fpnim-date">2020-07-20 13:31</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Sony manar till lugn och ro.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-25" class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/283849">
						<img src="//cdn.fz.se/artikel/bild/1421386?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTM4NiIsImZpbHRlcnMiOlsiYz0yMCwxNjEsMTc2Myw3NjciLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiI3YzY3ODMyZmQwMjVhMWRhNDMzZWQ5NDZkNDcyY2ZmYSJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440548/forsta-olasta" rel="nofollow">
					<div class="cb-top">10</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/283849">Assassin&apos;s Creed Valhalla &quot;goes Mortal Kombat&quot;, med brutala röntgenattacker</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">2020-07-20 11:49</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Krossade ben och punkterade organ. Smaklig spis.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div></div><div class="bnr bnr-module bnr-module-3">
	<div class="bnr-inner">
		<div id="module-3">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
		</div>
	</div>
</div>
			<div class="stack-view">
				
				
				
				<div class="sv-item">
					<div class="push-list push-list-footer  recent-articles-footer content-widget content-gutter cg-b">
	<div class="pl-inner">
		<div class="pl-header">
			<h5>
				<a class="plh-label" href="/">Heta nyheter</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
			<p class="plh-descr">Aktuella nyhetsdiskussioner</p>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<span class="pli-meta pli-date">19 / 7</span>
							<a class="pli-label" href="/artikel/283841">FMV-spelet Gamer Girl utannonserades... och av-utannonserades</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440540/forsta-olasta">56</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">19 / 7</span>
							<a class="pli-label" href="/artikel/283842">Metacritic inför 36 timmars väntetid för användarrecensioner</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440541/forsta-olasta">36</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">20 / 7</span>
							<a class="pli-label" href="/artikel/283847">Rykte: Snart gratis igen med online-multiplayer på Xbox</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440547/forsta-olasta">32</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">Igår</span>
							<a class="pli-label" href="/artikel/283853">60 fps och 4K bekräftas för Spider-Man: Miles Morales till Playstation 5</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440558/forsta-olasta">25</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">Igår</span>
							<a class="pli-label" href="/artikel/283856">Inga dedikerade Playstation 5- och Xbox Series X-versioner för NHL 21</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440561/forsta-olasta">24</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">20 / 7</span>
							<a class="pli-label" href="/artikel/283845">Du kan klara Cyberpunk 2077 utan att slutföra storyns huvuduppdrag</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440546/forsta-olasta">23</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">19 / 7</span>
							<a class="pli-label" href="/artikel/283840">Geoff Keighley klämmer på PS5:ans Dualsense-kontroll</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440538/forsta-olasta">21</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">Igår</span>
							<a class="pli-label" href="/artikel/283855">Ghost of Tsushima-tävlingen avgjord!</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440560/forsta-olasta">20</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">Igår</span>
							<a class="pli-label" href="/artikel/283863">15 miljoner har spelat Sea of Thieves</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440569/forsta-olasta">16</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">20 / 7</span>
							<a class="pli-label" href="/artikel/283852">Drama! Tårar! Sims! Nu kan du se realityserien The Sims Spark&apos;d</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440554/forsta-olasta">14</a>
						</li>
			</ul>
		</div>
		<div class="pl-footer"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="push-list push-list-footer recent-threads-footer content-widget content-gutter cg-b">
	<div class="pl-inner">
		<div class="pl-header">
			<h5>
				<a class="plh-label" href="/forum/aktiva">Nytt i forumet</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
			<p class="plh-descr">Aktiva diskussionstrådar</p>
		</div>
		<div class="pl-body rtf-lists">
			<div class="rtf-list rtfl-active">
				<div class="rtfl-inner">
					<h6>Aktiva</h6>
					<ul class="pl-item-list">
						
				
				
				
				
				
				
				
				
				
				
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440571">Hur minns vi PS4?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440571/forsta-olasta">4</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/437922">The Last of Us Part II: Officiella speltråden – Allmän diskussion / Frågor / Fakta</a>
					<a class="pli-meta pli-comments" href="/forum/trad/437922/forsta-olasta">53</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/432831">Skärmdumpar från spel</a>
					<a class="pli-meta pli-comments" href="/forum/trad/432831/forsta-olasta">155</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440417">Pokémon Go-vänner!</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440417/forsta-olasta">15</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440573">Atomic Elbow utvecklar spelet Sir Whoopass, spana in!</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440573/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440266">FZ Community Summer Challenge 2020: Tio somrar av gaming!</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440266/forsta-olasta">197</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/435565">Photo Mode tråden</a>
					<a class="pli-meta pli-comments" href="/forum/trad/435565/forsta-olasta">166</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440570">Overland - Om Kevin Bacon själv får välja</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440570/forsta-olasta">1</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440509">Fossil Hunters - Det måste vara tråkigt att vara arkeolog</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440509/forsta-olasta">2</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440507">Svenska discorden för Hyper Scape</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440507/forsta-olasta">2</a>
				</li>
					</ul>
				</div>
			</div>
			<div class="rtf-list rtfl-noreply">
				<div class="rtfl-inner">
					<h6>Obesvarade</h6>
					<ul class="pl-item-list">
						
				
				
				
				
				
				
				
				
				
				
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440573">Atomic Elbow utvecklar spelet Sir Whoopass, spana in!</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440573/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440532">kolla Hit Angående Nya YouTube Spel Kanal</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440532/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440508">Luigi&apos;s Mansion 3 eller Donkey Kong Tropical Freeze - Nintendo Switch - KÖPES</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440508/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440494">S: Doom Eternal PS4</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440494/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440492">Drivehub (ps4/Xbox/pc) - unbox och test</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440492/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440455">[SÄLJES] PS4, PS3, PS2, XBOX, WII/WII U, 3DS och PC SPEL</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440455/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440429">Precis börjat streama på twitch</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440429/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440428">Säljes: Spel till PS4, PS3, PS2 och Xbox 360</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440428/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440412">CS #09 Svenskkollen Juni</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440412/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440394">Säljes Oculus Quest 64gb inkl. USB 3 och konto (för spel)</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440394/forsta-olasta">0</a>
				</li>
					</ul>
				</div>
			</div>
		</div>
		<div class="pl-footer"></div>
	</div>
</div>
				</div>
			</div>															<div class="cc-fill"></div>
														</div>
													</div>
													<div id="contentFooter" class="ic-bottom">
																											</div>
												</div>
												<div class="cc-fill"></div>
											</div>
										</div>
										<div class="oc-bottom"></div>
									</div>
									<div class="if-fill"></div>
								</div>
								<footer id="clippedFooter" class="if-bottom">
									<div class="bnr bnr-panorama bnr-panorama-2">
	<div class="bnr-inner">
		<div id="panorama-2">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
		</div>
	</div>
</div>
<div class="site-footer content-widget">
	<div class="sf-top">
		<div class="sft-section sf-adverts">
			<div class="sfts-header">
				<h5>
					<span class="label">Att synas på FZ</span>
					<span class="icon sm-base-icon"></span>
				</h5>
			</div>
			<div class=" sfts-text">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="sfts-footer">
				<a href="https://ocast.com/sv-se/brands/fz-se-141" rel="nofollow" class="cta-button">
					<span class="icon sm-base-icon"></span>
					<span class="label">Annonsinfo</span>
				</a>
			</div>
		</div>
		<div class="sft-section sf-contact">
			<div class="sfts-header">
				<h5>
					<span class="label">Feedback</span>
					<span class="icon sm-base-icon"></span>
				</h5>
			</div>
			<div class="sfts-text">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa eller lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
				<ul>
					<li><a href="/forum/50">Feedback-forum</a></li>
				</ul>
			</div>
			<div class="sfts-footer">
				<a href="/kontakt" class="cta-button">
					<span class="icon sm-base-icon"></span>
					<span class="label">Kontakta FZ-crew</span>
				</a>
			</div>
		</div>
		<div class="sft-section sf-rss">
			<div class="sfts-header">
				<h5>
					<span class="label">RSS</span>
					<span class="icon sm-base-icon"></span>
				</h5>
			</div>
			<div class="sfts-text">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
				<ul>
					<li><a href="/feeds/nyheter">Nyheter och artiklar</a></li>
					<li><a href="/feeds/forum">Forum</a></li>
				</ul>
			</div>
		</div>
		<div class="sft-section outsider-width-filler"></div>
	</div>
	<div class="sf-bottom">
		<a href="/" class="sfb-logo"></a>
		<div class="sfb-info">
			<ul>
				<li><a href="/info/om-oss">Om FZ.se</a></li>
				<li><a href="/info/om-oss#cookies">Teknisk info och cookies</a></li>
			</ul>
			<p>Copyright © 1996—2020 Geeks AB.<br/>
			Citering är tillåten om källan anges.</p>
		</div>
		
		<div class="sfb-side sfb-partner">
			<div id="bahnhof-logo-wrapper">
				<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
					<span>Samarbete med</span>
					<img src="/gfx/bahnhof.svg"/>
				</a>
			</div>
		</div>
		
		<div class="sfb-side">
			<a id="link-mobile" href="//m.fz.se/" class="cta-button sfb-mobile">
				<span class="icon sm-base-icon"></span>
				<span class="label">Mobilversion</span>
			</a>
			<script type="text/javascript">
			// <![CDATA[
			(function()
			{
				new Main.FrontPage.MobileRedirect.App(
					document.getElementById("link-mobile"),
					"m.fz.se"				);

			})();
			// ]]>
			</script>
		</div>
		<div class="sft-section outsider-width-filler"></div>
	</div>
</div>
									<div id="wp-clipped-bottom" class="wp-clipped-bottom"></div>
								</footer>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="of-bottom">
								<div id="wp-wide-bottom" class="wp-wide-bottom container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-col cc-center"></div>
				</div>
			</div>
		</div>
		<div id="footer-scripts" style="display: none;"></div>

		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			var state   = 0;
			var delay   = 100;
			var timeout = null;

			function update()
			{
				if(state === 1)
				{
					$("body").removeClass("wnd-blurred");
					$("body").addClass("wnd-focused");
				}
				else if(state === 2)
				{
					$("body").removeClass("wnd-focused");
					$("body").addClass("wnd-blurred");
				}
			}

			Laika.DOM.Event.addEventListener(window, "onFocus", function()
			{
				clearTimeout(timeout);

				state   = 1;
				timeout = setTimeout(update, delay);
			});

			Laika.DOM.Event.addEventListener(window, "onBlur", function()
			{
				clearTimeout(timeout);

				state   = 2;
				timeout = setTimeout(update, delay);
			});

		})();

		Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type='text/javascript'>
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Main.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
