<!DOCTYPE HTML>
<html>
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width"/>
		<meta name="referrer" content="origin-when-cross-origin">

		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<link href="/css/combine.min.css?v=20200430" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CPragati+Narrow:400,700" rel="stylesheet">
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!-- <script type="text/javascript" src="/js/jquery-3.1.1.min.js"></script> -->
		<script src="/js/combine.min.js?v=20200430" type="text/javascript"></script>
		<title>Har du h&aring;rdvaran som kr&auml;vs f&ouml;r att driva Hitman 3 p&aring; PC? - FZ.se</title>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">
		
		<link rel="canonical" href="https://www.fz.se/nyhet/284172-har-du-hardvaran-som-kravs-for-att-driva-hitman-3-pa-pc"/>
		<link rel="alternate" href="https://m.fz.se/nyhet/284172-har-du-hardvaran-som-kravs-for-att-driva-hitman-3-pa-pc" media="only screen and (max-width: 640px)"/>
		<meta property="og:title" content="Har du h&aring;rdvaran som kr&auml;vs f&ouml;r att driva Hitman 3 p&aring; PC?"/>
		<meta property="og:description" content="De officiella systemkraven &auml;r h&auml;r, och de &auml;r ganska sn&auml;lla."/>
		<meta property="og:url" content="https://www.fz.se/nyhet/284172-har-du-hardvaran-som-kravs-for-att-driva-hitman-3-pa-pc"/>
		<meta property="og:image" content="https://www.fz.se/artikel/og-image/284172"/>
		<meta property="og:type" content="article"/>
		<meta property="og:site_name" content="FZ.se"/>
		<script type="text/javascript">
		// <![CDATA[
		
		var __DOMAIN_M__   = "m.fz.se";
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Main.Auth.SessionManager.fromExport({"userid":1,"token":"1598425134:a7725d30523ed67ea26e899d87db87e808b1a1de5f782b357a691b7a0fb64d83"});
		// ]]>
		</script>

				<script type="text/javascript">
		// <![CDATA[
		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? "is_guest" : "is_member"]);
		// ]]>
		</script>
			</head>
	<body id="body" class="layout-fix-1260"  style="background: #000;">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WD6LLHQ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="header-scripts" style="display: none;"></div>
		<script type="text/javascript">var adblock = true;</script>
		<script type="text/javascript" src="/js/ads.js"></script>
		<script>
			adblock && new Main.Header.AdblockInfo.App();
			Main.Ads.SupportLogger.logState(sessionManager.getSession(), adblock);
		</script>

		<div class="outer-footer">
			<div class="of-top">
				<div id="wallpaper" class="wallpaper">
					<div id="wallpaper-1" class="wp-simple">
												<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
											</div>
					<div id="wp-top" class="wp-top container-columns">
						<div class="cc-col cc-side cc-left"></div>
						<div class="cc-col cc-side cc-right"></div>
						<div class="cc-col cc-center">
							<div class="bnr bnr-wallpaper bnr-wallpaper-1" style="height: 170px"></div>						</div>
					</div>
					<div class="wp-body container-columns">
						<div id="wp-left" class="cc-col cc-side cc-left wp-link">
							<div class="wp-edge">
								<div></div>
							</div>
						</div>
						<div id="wp-right" class="cc-col cc-side cc-right wp-link">
							<div class="wp-edge">
								<div></div>
							</div>
						</div>
						<div class="cc-center">
							<div class="inner-footer">
								<div id="wp-center" class="if-top">
									<div class="outer-content">
										<div id="clippedHeader" class="oc-top">
											<div class="site-header content-widget content-gutter cg-b">
	<div class="sh-top">
		<div class="sh-logo">
			<a href="/"></a>
		</div>
		<div id="ninja-search-form"></div>
		<div id="live"></div>
		<div id="profile-details"></div>
	</div>
	<div id="ninja-search-result"></div>
	<nav class="sh-mainmenu">
		<ul class="menu">
				<li class="menu-item menu-alias-main is-selected"><a href="/"><span>Framsida</span></a></li>
				<li class="menu-item menu-alias-tests"><a href="/tester"><span>Tester</span></a></li>
				<li class="menu-item menu-alias-forum"><a href="/forum"><span>Forum</span></a></li>
				<li class="menu-item menu-alias-info"><a href="/info/redaktion"><span>Om oss</span></a></li>
				<li class="menu-item menu-alias-profile"><a href="/profil"><span>Profil</span></a></li></ul>	</nav>
	<nav class="sh-submenu">
		<ul class="menu">
				<li class="menu-item menu-alias-index"><a href="/"><span>Nyheter</span></a></li>
				<li class="menu-item menu-alias-archive is-selected"><a href="/arkiv"><span>Arkiv</span></a></li>
				<li class="menu-item menu-alias-newsletter"><a href="/nyhetsbrev"><span>Nyhetsbrev</span></a></li>
				<li class="menu-item menu-alias-releases"><a href="/artikel/280757"><span>Releaselistan</span></a></li>
				<li class="menu-item menu-alias-ambasadors"><a href="/artikel/277660"><span>Ambassadörer</span></a></li>
				<li class="menu-item menu-alias-supporter"><a href="/fz-supporter"><span>FZ-supporter</span></a></li>
				<li class="menu-item menu-alias-shop"><a href="https://shop.fz.se/"><span>Shop</span></a></li></ul>	</nav>
</div>
<script type="text/javascript">
// <![CDATA[
new Main.Header.NinjaSearch.App(
	document.getElementById("ninja-search-form"),
	document.getElementById("ninja-search-result")
);

new Common.Header.Live.App(
	document.getElementById("live")
);

new Main.Header.ProfileDetails.App(
	document.getElementById("profile-details"),
	sessionManager
);
// ]]>
</script>
<div class="bnr bnr-panorama bnr-panorama-1">
	<div class="bnr-inner">
		<div id="panorama-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
		</div>
	</div>
</div>										</div>
										<div class="content-columns oc-body">
											<div class="cc-col oc-side">
												
			<div class="stack-view">
				
				
				<div class="sv-item">
					<div class="bnr bnr-outsider bnr-outsider-1">
	<div class="bnr-inner">
		<div id="outsider-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
		</div>
	</div>
</div>
				</div>
			</div>												<div class="cc-fill"></div>
											</div>
											<div class="cc-col oc-main">
												<div class="inner-content">
													<div id="contentHeader" class="ic-top">
														<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["hitman-3","io-interactive","nyhet","action","pc","a-284172"]);
// ]]>
</script>

<div class="article-header primary-content">
	<div class="pc-bg pc-padding">
		<div class="pch-header">
			
					<a class="ah-comments comments-bubble cb-large" href="/forum/trad/441041/forsta-olasta">
						<div class="cb-top">2</div>
						<div class="cb-bottom"></div>
					</a>
				<h1 class="ah-title">Har du hårdvaran som krävs för att driva Hitman 3 på PC?</h1>
				<div class="ah-meta">
					<a class="ahm-link ahm-type" href="/arkiv/typ/nyhet">Nyhet</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/action">Action</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/pc">PC</a><time class="ahm-date" datetime="2020-08-26T08:16:00+02:00">idag 08:16</time>
				</div>		</div>
	</div>
		<div class="pc-bg ah-banner"><div class="bbcode"><div id="bbTag-0-5f4607d6416e6-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1423538?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzUzOCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6W10sImtleSI6ImYyYjVlNzQ4MGVjMjM3OWZkM2U3NWY0N2JjZDBhM2Y2In0%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Main.BBCode.Images.Image.Decorator({"id":"bbTag-0-5f4607d6416e6-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1423538?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzUzOCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6W10sImtleSI6ImYyYjVlNzQ4MGVjMjM3OWZkM2U3NWY0N2JjZDBhM2Y2In0%3D","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1423538?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzUzOCIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjI2Y2YyNTI0ZjAwODNmYjg1YjVlMGVjYTA4ZmUxMTlkIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div></div></div>
													</div>
													<div class="content-columns ic-body">
														<div id="contentSide" class="cc-col ic-side">
															<div class="primary-content content-gutter cg-b">
	<div class="pc-bg pc-padding pcp-d">
				<div class="article-share">
			<a class="as-link asl-fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fz.se%2Fartikel%2F284172-har-du-hardvaran-som-kravs-for-att-driva-hitman-3-pa-pc" target="_blank">
				<div class="asl-icon sm-base-icon"></div>
			</a>
			<a class="as-link asl-twitter" href="https://www.twitter.com/share?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F284172-har-du-hardvaran-som-kravs-for-att-driva-hitman-3-pa-pc" target="_blank">
				<div class="asl-icon sm-base-icon"></div>
			</a>
			<a class="as-link asl-reddit" href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F284172-har-du-hardvaran-som-kravs-for-att-driva-hitman-3-pa-pc" target="_blank">
				<div class="asl-icon sm-base-icon"></div>
			</a>
		</div>
		<div class="article-byline">
			
					<div class="ab-user">
						<a class="ab-avatar" href="/medlem/233563">
							<img src="//cdn.fz.se/avatar/233563" alt=""/>
						</a>
						<div class="ab-detail">
							<div class="ab-title">Skribent</div>
							<a class="ab-name" href="/medlem/233563">Jonny Myrén</a>
						</div>
					</div>		</div>
	</div>
	</div>

			<div class="stack-view">
				
				
				
				
				
				
				
				
				<div class="sv-item">
					<div id="recent-threads" class="push-list push-list-side recent-threads-side content-widget content-gutter cg-dl">
	<div class="pl-inner">
		<div class="pl-head">
			<h5>
				<a class="plh-label" href="/forum/aktiva">Nytt i forumet</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<a class="pli-label" title="The Many Faces of Joakim Geralt Bennet" href="/forum/trad/438205">The Many Faces of Joakim Geralt Bennet</a>
							<a class="pli-meta pli-comments" href="/forum/trad/438205/forsta-olasta">30</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="The Batman" href="/forum/trad/441035">The Batman</a>
							<a class="pli-meta pli-comments" href="/forum/trad/441035/forsta-olasta">22</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Vilka ska teckna Disney+?" href="/forum/trad/441028">Vilka ska teckna Disney+?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/441028/forsta-olasta">41</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="X-Wing Alliance Tillbakablick" href="/forum/trad/441029">X-Wing Alliance Tillbakablick</a>
							<a class="pli-meta pli-comments" href="/forum/trad/441029/forsta-olasta">9</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Vad tycks om dessa (spelrelaterade) företag?" href="/forum/trad/441040">Vad tycks om dessa (spelrelaterade) företag?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/441040/forsta-olasta">5</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Hur ser er spelhörna ut?" href="/forum/trad/441004">Hur ser er spelhörna ut?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/441004/forsta-olasta">69</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Senaste spelet du klarade?" href="/forum/trad/435950">Senaste spelet du klarade?</a>
							<a class="pli-meta pli-comments" href="/forum/trad/435950/forsta-olasta">262</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Nyhetstråden!" href="/forum/trad/299553">Nyhetstråden!</a>
							<a class="pli-meta pli-comments" href="/forum/trad/299553/forsta-olasta">3217</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Glädjande nyheter" href="/forum/trad/440731">Glädjande nyheter</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440731/forsta-olasta">23</a>
						</li>
			</ul>
		</div>
		<div class="pl-foot"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="bnr bnr-insider bnr-insider-1">
	<div class="bnr-inner">
		<div id="insider-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
		</div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div id="recent-reviews" class="push-list push-list-side recent-reviews-side content-widget content-gutter cg-dl">
	<div class="pl-inner">
		<div class="pl-head">
			<h5>
				<a class="plh-label" href="/arkiv/typ/recension">Nya recensioner</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<a class="pli-label" title="Recension – Spiritfarer" href="/artikel/284149">Recension – Spiritfarer</a>
							<a class="pli-meta pli-comments" href="/forum/trad/441014/forsta-olasta">17</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Microsoft Flight Simulator" href="/artikel/284139">Recension – Microsoft Flight Simulator</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440987/forsta-olasta">87</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Fall Guys: Ultimate Knockout" href="/artikel/284039">Recension – Fall Guys: Ultimate Knockout</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440847/forsta-olasta">24</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Carrion" href="/artikel/283948">Recension – Carrion</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440720/forsta-olasta">20</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Paper Mario: The Origami King" href="/artikel/283887">Recension – Paper Mario: The Origami King</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440616/forsta-olasta">16</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Testpilot – Razer Blade 15 Advanced (2020)" href="/artikel/283768">Testpilot – Razer Blade 15 Advanced (2020)</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440551/forsta-olasta">11</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Ghost of Tsushima" href="/artikel/283734">Recension – Ghost of Tsushima</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440472/forsta-olasta">69</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – Deadly Premonition 2: A Blessing in Disguise" href="/artikel/283715">Recension – Deadly Premonition 2: A Blessing in Disguise</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440390/forsta-olasta">23</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension – F1 2020" href="/artikel/283698">Recension – F1 2020</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440352/forsta-olasta">8</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Recension - Trackmania" href="/artikel/283663">Recension - Trackmania</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440287/forsta-olasta">16</a>
						</li>
			</ul>
		</div>
		<div class="pl-foot"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div id="user-reviews" class="push-list push-list-side recent-threads-side content-widget content-gutter cg-dl">
	<div class="pl-inner">
		<div class="pl-head">
			<h5>
				<a class="plh-label" href="/forum/291">Nya medlemsrecensioner</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<a class="pli-label" title="X-Wing Alliance Tillbakablick" href="/forum/trad/441029">X-Wing Alliance Tillbakablick</a>
							<a class="pli-meta pli-comments" href="/forum/trad/441029/forsta-olasta">10</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Skater XL (PS4)" href="/forum/trad/440964">Skater XL (PS4)</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440964/forsta-olasta">6</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Wasteland 3 Collectors edition (Innehållet i boxen)" href="/forum/trad/440977">Wasteland 3 Collectors edition (Innehållet i boxen)</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440977/forsta-olasta">21</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="No One Live Forever Tillbakablick" href="/forum/trad/440901">No One Live Forever Tillbakablick</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440901/forsta-olasta">42</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="VIRPIL Controls - VPC MongoosT-50CM2 (Hårdvara Joystick - PC)" href="/forum/trad/436684">VIRPIL Controls - VPC MongoosT-50CM2 (Hårdvara Joystick - PC)</a>
							<a class="pli-meta pli-comments" href="/forum/trad/436684/forsta-olasta">22</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="The Last of Us: Part II" href="/forum/trad/440732">The Last of Us: Part II</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440732/forsta-olasta">32</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Long Gone Days - Om Kojima hade gjort ett JRPG" href="/forum/trad/440511">Long Gone Days - Om Kojima hade gjort ett JRPG</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440511/forsta-olasta">9</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Assassin&apos;s Creed Odyssey" href="/forum/trad/440660">Assassin&apos;s Creed Odyssey</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440660/forsta-olasta">20</a>
						</li>
						<li class="pl-item">
							<a class="pli-label" title="Night of The Consumers - När skräcken flyttar in på ICA" href="/forum/trad/440657">Night of The Consumers - När skräcken flyttar in på ICA</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440657/forsta-olasta">3</a>
						</li>
			</ul>
		</div>
		<div class="pl-foot"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="bnr bnr-insider bnr-insider-2">
	<div class="bnr-inner">
		<div id="insider-2">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
		</div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="ext-news-side content-widget content-gutter cg-dl">
	<div class="ens-inner">
		<div class="ens-header">
			<h5>
				<span class="label">Externa nyheter</span>
				<span class="icon sm-base-icon"></span>
			</h5>
		</div>
		<div class="ens-feed">
			<h6>Hårdvarunytt från SweClockers</h6>
			<ul>
				
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/30263-huaweis-5g-utrustning-far-godkant-i-gsmas-sakerhetsutvardering" title="Huaweis 5G-utrustning får godkänt i GSMA:s säkerhetsutvärdering" target="_blank" rel="nofollow">
						<span class="ensi-label">Huaweis 5G-utrustning får godkänt i GSMA:s säkerhetsutvärdering</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/30261-silverstone-lanserar-itx-chassit-sugo-14" title="Silverstone lanserar ITX-chassit Sugo 14" target="_blank" rel="nofollow">
						<span class="ensi-label">Silverstone lanserar ITX-chassit Sugo 14</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/30260-tsmc-drar-igang-tillverkning-pa-3-nanometer-hosten-2022" title="TSMC drar igång tillverkning på 3 nanometer hösten 2022" target="_blank" rel="nofollow">
						<span class="ensi-label">TSMC drar igång tillverkning på 3 nanometer hösten 2022</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/30259-ny-mjukvara-optimerar-prestanda-i-ryzen-processorer" title="Ny mjukvara optimerar prestanda i Ryzen-processorer" target="_blank" rel="nofollow">
						<span class="ensi-label">Ny mjukvara optimerar prestanda i Ryzen-processorer</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/30258-logitech-g-presenterar-en-rad-nya-fargglada-speltillbehor" title="Logitech G presenterar en rad nya färgglada speltillbehör" target="_blank" rel="nofollow">
						<span class="ensi-label">Logitech G presenterar en rad nya färgglada speltillbehör</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/30256-uppgraderad-nintendo-switch-uppges-lanseras-tidigt-ar-2021" title="Uppgraderad Nintendo Switch uppges lanseras tidigt år 2021" target="_blank" rel="nofollow">
						<span class="ensi-label">Uppgraderad Nintendo Switch uppges lanseras tidigt år 2021</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/30255-domare-raddar-unreal-engine-i-rattstvisten-mellan-epic-games-och-apple" title="Domare räddar Unreal Engine i rättstvisten mellan Epic Games och Apple" target="_blank" rel="nofollow">
						<span class="ensi-label">Domare räddar Unreal Engine i rättstvisten mellan Epic Games och Apple</span>
						<span class="ensi-date">Igår</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/30253-windows-95-fyller-25-ar-ett-arv-som-lever-vidare-an-idag" title="Windows 95 fyller 25 år – ett arv som lever vidare än idag" target="_blank" rel="nofollow">
						<span class="ensi-label">Windows 95 fyller 25 år – ett arv som lever vidare än idag</span>
						<span class="ensi-date">24 / 8</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/30251-bill-gates-stora-teknikbolag-fortjanar-att-grillas-ordentligt-av-staten" title="Bill Gates: &quot;Stora teknikbolag förtjänar att grillas ordentligt av staten&quot;" target="_blank" rel="nofollow">
						<span class="ensi-label">Bill Gates: &quot;Stora teknikbolag förtjänar att grillas ordentligt av staten&quot;</span>
						<span class="ensi-date">24 / 8</span>
					</a>
				</li>
				<li class="ens-item">
					<a href="https://www.sweclockers.com/artikel/30250-amd-van-gogh-blir-forst-med-integrerad-rdna-2-grafik-ar-2021" title="AMD &quot;Van Gogh&quot; blir först med integrerad RDNA 2-grafik år 2021" target="_blank" rel="nofollow">
						<span class="ensi-label">AMD &quot;Van Gogh&quot; blir först med integrerad RDNA 2-grafik år 2021</span>
						<span class="ensi-date">24 / 8</span>
					</a>
				</li>
			</ul>
		</div>
		<div class="ens-footer"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="bnr bnr-insider bnr-insider-3">
	<div class="bnr-inner">
		<div id="insider-3">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
		</div>
	</div>
</div>
				</div>
			</div>															<div class="cc-fill"></div>
														</div>
														<div id="contentBody" class="cc-col ic-main">
															<div class="article-body primary-content content-gutter cg-b">
	<div class="pc-bg pc-padding pcp-d">
		
				<div class="ab-preamble"><div class="bbcode"><p class="bbParagraph">De officiella systemkraven är här, och de är ganska snälla.</p></div></div>
				<div class="ab-text"><div class="bbcode"><p class="bbParagraph">Vill du lira <em class="bbEm">Hitman 3 </em>på PC i januari nästa år så behöver du mer än bara ett <a class="bbLink" href="https://www.fz.se/artikel/284132" target="_self">Epic Games Store</a>-konto, mer specifikt en PC som kan driva spelet. Och via just Epic Games Store har vi nu fått <a class="bbLink" href="https://www.epicgames.com/store/en-US/product/hitman-3/home" target="_blank">systemkraven</a> för spelet:</p><div class="bbTable"><table><thead><tr class="row"><th class="cell"><p class="bbParagraph">Systemkrav</p></th><th class="cell"><p class="bbParagraph">Minimum</p></th><th class="cell"><p class="bbParagraph">Rekommenderat</p></th></tr></thead><tbody><tr class="row"><th class="cell"><p class="bbParagraph">Operativsystem</p></th><td class="cell"><p class="bbParagraph">64-bit Windows 10</p></td><td class="cell"><p class="bbParagraph">64-bit Windows 10</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph">Processor</p></th><td class="cell"><p class="bbParagraph">i5-2500K 3.3GHz/AMD CPU Phenom II X4 940</p></td><td class="cell"><p class="bbParagraph">i7 4790 4 GHz</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph">RAM</p></th><td class="cell"><p class="bbParagraph">8 GB</p></td><td class="cell"><p class="bbParagraph">16 GB</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph">Diskutrymme</p></th><td class="cell"><p class="bbParagraph">80 GB</p></td><td class="cell"><p class="bbParagraph">80 GB</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph">Grafikkort</p></th><td class="cell"><p class="bbParagraph">GeForce GTX 660/Radeon HD 7870</p></td><td class="cell"><p class="bbParagraph">GeForce GTX 1070/Radeon RX Vega 56 8GB</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph">DirectX</p></th><td class="cell"><p class="bbParagraph">12</p></td><td class="cell"><p class="bbParagraph">12</p></td></tr></tbody></table></div><p class="bbParagraph">Både minimikraven och de rekommenderade kraven ser ganska snälla ut, sånär som på att användare av AMD-processorer inte fått någon processor rekommenderad. Stödet för virtual reality är i dagsläget endast utannonserat till Playstation VR, men skulle det komma till PC i framtiden så lär kraven bli snäppet högre.</p><p class="bbParagraph">Är man inte sugen på att köpa varken konsol eller spel-PC så kommer spelet även till Googles streaming-tjänst Stadia.</p></div></div>
					<div class="ab-footer"><div class="bbcode"><div class="related-articles" id="bbTag-1-5f4607d643471-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer</h2>
				<div class="ra-container">
					    <div id="bbTag-2-5f4607d643485-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/284141">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1423489?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzQ4OSIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiIwOTk3OTkyYzEwM2I0Y2ZkNjViYWJiMDliZGE2YTY1ZSJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Nästa veckas gratisspel hos Epic är fyra: Hitman och Shadowrun-trilogi</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-3-5f4607d6434d3-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/284135">
						<img class="bci-image" src="/gfx/user_gamescore_bg.jpg" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Besök England i Hitman 3 - se trailer från uppdraget Thornbridge Mystery</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-5f4607d6434f4-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/284103">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1423364?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzM2NCIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiI1ZDg2MGZiNGRhNzZhOGQ4Y2NiOWYyZTBlYmYwYWVlZiJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Mer om Hitman 3:s spellägen</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><div class="bbcode-engagementbox" id="bbTag-5-5f4607d643528-6a1b79e6bf1cb3047ff39ed7d584682c">
	<div class="bbceb-content"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Main.BBCode.Engagementbox(document.getElementById("bbTag-5-5f4607d643528-6a1b79e6bf1cb3047ff39ed7d584682c"), 441041);
	
})();
// ]]>
</script></div></div><div class="article-keywords"><a class="ak-link" href="/arkiv/nyckelord/Hitman-3">#Hitman-3</a><a class="ak-link" href="/arkiv/nyckelord/Io-interactive">#Io-interactive</a></div>
		
	</div>

	<div id="article-proof" class="pc-bg-3">
		<div class="article-proof">
			<div class="ap-btn">
				<div class="ap-icon sm-base-icon"></div>
				<div class="ap-label">Skicka en rättelse</div>
			</div>
		</div>
		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			$("#article-proof .ap-btn").click(function()
			{
				var app = new Main.Articles.ProofDialog.App();
				app.setArticleid(284172);
				app.setPageNum(1);
				app.openWindow();
			});

		})();
		// ]]>
		</script>
	</div>

	<div class="pc-bg-2">
				<div class="article-comments">
	<div class="ac-header">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/441041/forsta-olasta">
			<div class="cb-top">2</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title" href="/forum/trad/441041">Kommentarer</a>
	</div>
	<div class="ac-list">
		
				<a class="ac-comment" href="/forum/post/4029215">
					<span class="acc-text">Hårdvara: CHECK Mjukvara: NEPP</span>
					<span class="acc-date">idag 08:39</span>
				</a>
				<a class="ac-comment" href="/forum/post/4029213">
					<span class="acc-text">Spelar väll inte så himla mycket roll om datorn klarar det eller inte. Är ju låst till EGS ;)</span>
					<span class="acc-date">idag 08:27</span>
				</a>
	</div>
	<div class="ac-footer">
		<a class="button" href="/forum/trad/441041">Läs alla kommentarer!</a>
	</div>
</div>		
			</div>

</div>


<div class="fp-news">
			<div id="fpn-item-pos-1" class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/284171">
						<img src="//cdn.fz.se/artikel/bild/1415044?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNTA0NCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNmYxMzgwYTRkNTQxOTgyY2NjY2NiYTY5YjRiZTI1NmUifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/441039/forsta-olasta" rel="nofollow">
					<div class="cb-top">11</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/284171">The Sinking City har försvunnit från digitala butiker, efter tvist mellan utvecklare och utgivare</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">igår 20:30</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">&quot;Vi är trötta på att inte kunna vara ärliga.&quot;</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-2" class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/284170">
						<img src="//cdn.fz.se/artikel/bild/1423537?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzUzNyIsImZpbHRlcnMiOlsiYz0wLDYzNCwzODM2LDE0NDgiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJkMDlhN2MyZmM4NTdhMmVjZGVjZDNiZTU0NGQwMGY2YiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/441038/forsta-olasta" rel="nofollow">
					<div class="cb-top">9</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/284170">Cold War-läcka: nya CoD är en rak uppföljare på första Black Ops</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/rykten">Rykten</a></span>
				<span class="fpnim-date">igår 19:13</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Påstås släppas 13 november.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-3" class="fpn-item content-widget content-gutter">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/284167">
						<img src="//cdn.fz.se/artikel/bild/1414929?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNDkyOSIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiOGY3N2U2NDg1NDg0YmRhNWM3M2Q1NTMzZGEyNDRmZmQifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/441037/forsta-olasta" rel="nofollow">
					<div class="cb-top">9</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/284167">Hands-on  – Outriders blandar Destiny med Gears of War</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/forhandstitt">Förhandstitt</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a></span>
				<span class="fpnim-date">igår 18:30</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Actionspelet för dig som tycker att Bungies krig är lite för glättigt - se massor av egenfångad gameplay!</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-4" class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/284169">
						<img src="//cdn.fz.se/artikel/bild/1423536?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzUzNiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZWQ4NDE3NzQyOGM4MzI2ZDQ3NDU5M2Y3ZGI3NTE2M2UifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/441033/forsta-olasta" rel="nofollow">
					<div class="cb-top">19</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/284169">Gameplay från nya Ratchet &amp; Clank till PS5 under Gamescoms öppningsshow</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a></span>
				<span class="fpnim-date">igår 17:18</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Får sällskap av 37 andra titlar.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div><div class="bnr bnr-module bnr-module-1">
	<div class="bnr-inner">
		<div id="module-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
		</div>
	</div>
</div>
			<div id="fpn-item-pos-5" class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/284168">
						<img src="//cdn.fz.se/artikel/bild/1419254?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTI1NCIsImZpbHRlcnMiOlsiYz0wLDIwMzEsMjEzMCwxMzM0IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNmViYzRiNTU5OTNmODUxN2UxYTZkMTgzNWE2NmIxOTUifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/441032/forsta-olasta" rel="nofollow">
					<div class="cb-top">27</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/284168">Uppgifter: &quot;Nya&quot; Nintendo Switch kan komma med 4K-upplösning</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/nintendo">Nintendo</a> <a class="fpnim-link" href="/arkiv/kategori/rykten">Rykten</a></span>
				<span class="fpnim-date">igår 16:07</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Källan har haft rätt förut.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-6" class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/forum/trad/441029">
						<img src="//cdn.fz.se/artikel/bild/1423535?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzUzNSIsImZpbHRlcnMiOlsiYz03NywwLDE5NzMsMTA1MCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjhlNDk5MzI1ZWRiODg5NWM5NmEyMWJhN2RiZmM5OTc1In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/441029/forsta-olasta" rel="nofollow">
					<div class="cb-top">10</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/forum/trad/441029">Tillbakablick i forumet - X-Wing Alliance</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/forum/291">Medlemmarnas recensioner</a></span>
				<span class="fpnim-date">igår 12:16</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph"><a class="bbReply" href="/medlem/Lord+Backstab">@Lord Backstab</a> minns tillbaka till ett fantastiskt Star Wars-spel från förr.</p></div>
								</div>
								
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-7" class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/284166">
						<img src="//cdn.fz.se/artikel/bild/1423457?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzQ1NyIsImZpbHRlcnMiOlsiYz00MzgsNDQ0LDE2NjQsODAxIiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZDUzMzFkZjY3MDI0MDg4Y2Q0N2M2NjAzNjMzYmYyNzgifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/441031/forsta-olasta" rel="nofollow">
					<div class="cb-top">21</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/284166">Ni vann Microsoft Flight Simulator-tävlingen!</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/artikel">Artikel</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/simulation">Simulation</a></span>
				<span class="fpnim-date">igår 13:10</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Kolla om du har en kod i din inkorg!</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Tomas Helenius</span></div>
							</div>
						</div>
					</div>
					
				<div class="fpni-related">
					<ul>
						
					<li>
						<a href="/artikel/284139">Recension – Microsoft Flight Simulator</a>
					</li>
					</ul>
				</div>
				</div>
			</div>
			<div id="fpn-item-pos-8" class="fpn-item content-widget content-gutter fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/284164">
						<img src="//cdn.fz.se/artikel/bild/1423533?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzUzMyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiOWVmMGNhMjc3YTAwOTQxOGUwY2UyODVhZTExOTA5NTMifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/441030/forsta-olasta" rel="nofollow">
					<div class="cb-top">19</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/284164">Drakjakten är igång: Se Netflix Dragon&apos;s Dogma-trailer</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/allmant">Allmänt</a> <a class="fpnim-link" href="/arkiv/kategori/rollspel">Rollspel</a></span>
				<span class="fpnim-date">igår 12:45</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Cyklop, hydror, pawns, drakar och en redigt förbannad Arisen.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Jonny Myrén</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-9" class="fpn-item content-widget content-gutter fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/284163">
						<img src="//cdn.fz.se/artikel/bild/1423532?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzUzMiIsImZpbHRlcnMiOlsiYz0wLDEwNywxNzczLDg2NyIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjViYjA1NDg5YzgyMDllNDQyZGJmYjZhMTBjMDFlYjMyIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/441027/forsta-olasta" rel="nofollow">
					<div class="cb-top">4</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/284163">Eiyuden Chronicle visar upp sig i ny strids-teaser</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/rollspel">Rollspel</a></span>
				<span class="fpnim-date">igår 11:56</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Suikoden-skaparna utlovar även &quot;United hero attacks&quot;.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Jonny Myrén</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-10" class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/284162">
						<img src="//cdn.fz.se/artikel/bild/1423531?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzUzMSIsImZpbHRlcnMiOlsiYz0xMDEsMzAsMTcyOCw4ODMiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiIwMDc5NjY0NjIzYmNhZjc1NTM4NmMxYTE1MjQxOThkZiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/441026/forsta-olasta" rel="nofollow">
					<div class="cb-top">4</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/284162">F1 2020 får stöd för Nvidias AI-uppskalningsteknik DLSS</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/racing">Racing</a></span>
				<span class="fpnim-date">igår 10:58</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Vad sägs om 60 fps i 4K med ett RTX 2060 Super?</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Jonny Myrén</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div><div class="bnr bnr-module bnr-module-2">
	<div class="bnr-inner">
		<div id="module-2">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
		</div>
	</div>
</div>
			<div id="fpn-item-pos-11" class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/284159">
						<img src="//cdn.fz.se/artikel/bild/1423527?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzUyNyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiMjk2YjJhNzY3YzVjMDBjOThlMTllNDYzMDA4ZjQ2ODYifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/441024/forsta-olasta" rel="nofollow">
					<div class="cb-top">2</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/284159">Daedelic liknar sitt Gollum-spel vid Prince of Persia</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/aventyr">Äventyr</a></span>
				<span class="fpnim-date">igår 10:06</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Men räkna inte med att prygla orcher på löpande band.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Jonny Myrén</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-12" class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/284158">
						<img src="//cdn.fz.se/artikel/bild/1420834?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgzNCIsImZpbHRlcnMiOlsidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjkwNzMzYmJmM2JjNGJiZWViYzdmYjhiYzhiZDI4YmU2In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/441023/forsta-olasta" rel="nofollow">
					<div class="cb-top">50</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/284158">Sony patenterar system för att identifiera användare via kontrollen</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/hardvara">Hårdvara</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a></span>
				<span class="fpnim-date">igår 09:11</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Sensorer ska automatiskt logga in dig, oavsett vems konsol det är.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Jonny Myrén</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-13" class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/284160">
						<img src="//cdn.fz.se/artikel/bild/1423528?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzUyOCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZTIxYmU1YjAxMmFjMTdmZjNiOTE0MmFlZjU1MGI1NmEifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/441021/forsta-olasta" rel="nofollow">
					<div class="cb-top">2</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/284160">Flera avhopp från Lab Zero Games efter anklagelser mot studiochef</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a></span>
				<span class="fpnim-date">igår 08:03</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Kommer Skullgirls-utvecklaren att överleva denna kris?</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Jonny Myrén</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-14" class="fpn-item content-widget content-gutter">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/284161">
						<img src="//cdn.fz.se/artikel/bild/1423529?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzUyOSIsImZpbHRlcnMiOlsiYz0yOTMsMCwzMzA0LDEzMTIiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOltdLCJrZXkiOiI1ODUwMGYzNjAwMjNlMGUxMzM0MjIyZjQ3YjA1MmNjNCJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/441020/forsta-olasta" rel="nofollow">
					<div class="cb-top">28</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/284161">Domstol hindrar Apple från att blockera Unreal Engine</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a></span>
				<span class="fpnim-date">igår 07:49</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Epic får både en liten vinst och en lavett.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-15" class="fpn-item content-widget content-gutter fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/284157">
						<img src="//cdn.fz.se/artikel/bild/1423525?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzUyNSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiY2ZlNmJkMmRhOWU3YzQ4YzBlZTUwMjRlZjRjOGUzMDQifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/441018/forsta-olasta" rel="nofollow">
					<div class="cb-top">28</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/284157">Bokstavlig skyskrapa i Microsoft Flight Simulator visar sig vara en typo</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/pc">PC</a></span>
				<span class="fpnim-date">2020-08-24 20:30</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">När man råkar skriva 212 våningar istället för 2.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
				<div class="fpn-item content-widget fp-articlelist content-gutter cg-b">
					<div class="fpni-bg fpal-padding">
						<div class="fpal-header">
							Hetast just nu
						</div>
						<div class="fpal-items">
							
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/284151">
						<img src="//cdn.fz.se/artikel/bild/1405271?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwNTI3MSIsImZpbHRlcnMiOlsicj03OCw1OSwxLDAiXSwicGFyYW1zIjpbXSwia2V5IjoiMDUyNWI0ZTllNmRiNzQyZDc4MDc1N2RlNDFlZDAwYzUifQ%3D%3D" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/284151">Microsoft stöttar Epic i käbblet mot Apple</a>
						</div>
						<div class="fpali-preamble">Intygar via domstolsdokument att en Unreal Engine-blockad skulle skada branschen.</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/441009/forsta-olasta" rel="nofollow">
						<div class="cb-top">79</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/284144">
						<img src="//cdn.fz.se/artikel/bild/1413798?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxMzc5OCIsImZpbHRlcnMiOlsiYz05OCwwLDg4Miw0NTAiLCJhPTI6MSIsInI9NzgsNTksMSwwIl0sInBhcmFtcyI6W10sImtleSI6ImMzMDdjODA1YWM4ODE1Y2MyYjU0MTBlMzViMWUwZTQ3In0%3D" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/284144">Apple: "Epic Games bad om särbehandling i App Store"</a>
						</div>
						<div class="fpali-preamble">Vem blir vinnaren när giganterna drabbar samman?</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/440995/forsta-olasta" rel="nofollow">
						<div class="cb-top">51</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/284158">
						<img src="//cdn.fz.se/artikel/bild/1420834?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgzNCIsImZpbHRlcnMiOlsicj03OCw1OSwxLDAiXSwicGFyYW1zIjpbXSwia2V5IjoiMGI3MzE2OGIzMTgzOWY5NTc3YzUzZWFkZTgyYjcyMTcifQ%3D%3D" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/284158">Sony patenterar system för att identifiera användare via kontrollen</a>
						</div>
						<div class="fpali-preamble">Sensorer ska automatiskt logga in dig, oavsett vems konsol det är.</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/441023/forsta-olasta" rel="nofollow">
						<div class="cb-top">50</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/284142">
						<img src="//cdn.fz.se/artikel/bild/1423491?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzQ5MSIsImZpbHRlcnMiOlsiYT01OjIiLCJyPTc4LDU5LDEsMCJdLCJwYXJhbXMiOltdLCJrZXkiOiIwMmQ5Yzg2MDQwMjBjYjEzNGQxN2U4N2M0ZDllMWIyNyJ9" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/284142">Vi gör det! Vi röstar fram formkurvan för Call of Duty</a>
						</div>
						<div class="fpali-preamble">Från 2003 till 2019, och från Call of Duty till nya Modern Warfare.</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/440990/forsta-olasta" rel="nofollow">
						<div class="cb-top">33</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
			<div class="fpal-item">
				<div class="fpali-thumb">
					<a href="/artikel/284161">
						<img src="//cdn.fz.se/artikel/bild/1423529?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzUyOSIsImZpbHRlcnMiOlsicj03OCw1OSwxLDAiXSwicGFyYW1zIjpbXSwia2V5IjoiYTA1YWJiZDhjYjkwZDc1NjhhMDY1NzEzYzljMzE4ZGQifQ%3D%3D" alt=""/>
					</a>
				</div>
				<div class="fpali-descr">
					<div class="fpalid-wrap">
						<div class="fpali-title">
							<a href="/artikel/284161">Domstol hindrar Apple från att blockera Unreal Engine</a>
						</div>
						<div class="fpali-preamble">Epic får både en liten vinst och en lavett.</div>
					</div>
				</div>
				<div class="fpali-comments">
					<a class="comments-bubble" href="/forum/trad/441020/forsta-olasta" rel="nofollow">
						<div class="cb-top">28</div>
						<div class="cb-bottom"></div>
					</a>
				</div>
			</div>
						</div>
					</div>
				</div>
			<div id="fpn-item-pos-16" class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/forum/trad/440964">
						<img src="//cdn.fz.se/artikel/bild/1423524?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzUyNCIsImZpbHRlcnMiOlsiYz0wLDAsNDAwMCwyMDI5IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZGJiMTg5MGFjY2IyNTliZjE0OTEwZjczYzI5N2QyNzMifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440964/forsta-olasta" rel="nofollow">
					<div class="cb-top">6</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/forum/trad/440964">Medlemsrecension – Skater XL</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/forum/291">Medlemmarnas recensioner</a></span>
				<span class="fpnim-date">2020-08-20 13:11</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Bra försök, men ett som inte når Tony Hawk-klass.</p></div>
								</div>
								
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-17" class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/284156">
						<img src="//cdn.fz.se/artikel/bild/1423522?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzUyMiIsImZpbHRlcnMiOlsiYz0wLDAsOTIxLDQ2MCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImQzYmFhYzAzNWE4MWE2MWVlZmQ4NTIxN2Q1OTFkMDAxIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/441017/forsta-olasta" rel="nofollow">
					<div class="cb-top">12</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/284156">Jo, Age of Empires III: Definitive Edition kan definitivt vara (mycket?) nära</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/strategi">Strategi</a></span>
				<span class="fpnim-date">2020-08-24 17:39</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Någonting sker på Gamescom senare i veckan.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-18" class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/284155">
						<img src="//cdn.fz.se/artikel/bild/1423521?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzUyMSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZTVlY2JiZTU5N2E5NjNkN2MzYzQ0NGEyNWFhNTIzYWEifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/441016/forsta-olasta" rel="nofollow">
					<div class="cb-top">14</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/284155">Suicide Squad äger rum i Arkham-världen, Gotham Knights gör det inte</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">2020-08-24 16:12</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Rocksteadys Arkhamverse lever vidare.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-19" class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/284154">
						<img src="//cdn.fz.se/artikel/bild/1421426?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTQyNiIsImZpbHRlcnMiOlsiYz01NzEsNTA1LDg4OSw1MTUiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiI4MjUwN2EwZWZhMzc1OTQ2ZTM3MTIwMzYwNmQxNWM5ZiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/441015/forsta-olasta" rel="nofollow">
					<div class="cb-top">18</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/284154">Se första trailern från Gollum-spelet</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/aventyr">Äventyr</a></span>
				<span class="fpnim-date">2020-08-24 15:29</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Skallepär på äventyr!</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-20" class="fpn-item content-widget content-gutter fpn-compact">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/284149">
						<img src="//cdn.fz.se/artikel/bild/1423516?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzUxNiIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiNDA3OTk3NDBiZWIzOWUyZTQyMzM5NjQ2MDgyYjExY2YifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/441014/forsta-olasta" rel="nofollow">
					<div class="cb-top">17</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/284149">Recension – Spiritfarer är en varm men spelig kram</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/recension">Recension</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/nintendo">Nintendo</a> <a class="fpnim-link" href="/arkiv/kategori/pc">PC</a> <a class="fpnim-link" href="/arkiv/kategori/playstation">Playstation</a> <a class="fpnim-link" href="/arkiv/kategori/xbox">Xbox</a></span>
				<span class="fpnim-date">2020-08-24 14:15</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Spiritfarer handlar om döden och är kanske därför det mest levande du kan spela.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-21" class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/284133">
						<img src="//cdn.fz.se/artikel/bild/1422949?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjk0OSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiYWQyM2ZlOTY1MDJhOWU3MTE0NzY3NzU4N2NkZDlhMzkifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440976/forsta-olasta" rel="nofollow">
					<div class="cb-top">30</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/284133">Vinn Microsoft Flight Simulator - sista chansen idag!</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/tavling">Tävling</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/simulation">Simulation</a></span>
				<span class="fpnim-date">2020-08-20 20:45</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Känner du igen dessa kända landmärken? I så fall kan du bli pilot i din egen spelhörna.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					
				<div class="fpni-related">
					<ul>
						
					<li>
						<a href="/artikel/284139">Recension – Microsoft Flight Simulator</a>
					</li>
					</ul>
				</div>
				</div>
			</div>
			<div id="fpn-item-pos-22" class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/forum/trad/441004">
						<img src="//cdn.fz.se/artikel/bild/1423519?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzUxOSIsImZpbHRlcnMiOlsiYz04MiwxMTcsMTQwNyw3MjEiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJhNDY0ZjA1ZWMzMTdlYmZhZDExNTE5MmY0NTI3OGQxMiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/441004/forsta-olasta" rel="nofollow">
					<div class="cb-top">69</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/forum/trad/441004">Visa upp din spelhörna i forumet</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/forum/51">Allmänt snack</a></span>
				<span class="fpnim-date">2020-08-23 13:57</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Har du ett litet spelkrypin eller kanske en hel mancave?</p></div>
								</div>
								
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-23" class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/284153">
						<img src="//cdn.fz.se/artikel/bild/1423518?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzUxOCIsImZpbHRlcnMiOlsiYz05MSwwLDE3ODQsOTg0IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZDYxYjYxODgwYzRkMDMwNTA4NWI0OTY5ZjhjYzE0YmEifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/441011/forsta-olasta" rel="nofollow">
					<div class="cb-top">4</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/284153">Black Myth: Wu Kong-skaparna blev överraskade av trailerresponsen</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/action">Action</a> <a class="fpnim-link" href="/arkiv/kategori/aventyr">Äventyr</a></span>
				<span class="fpnim-date">2020-08-24 11:51</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Rekryterar nu för fullt för att färdigställa spelet.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-24" class="fpn-item content-widget content-gutter fpn-compact fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/284152">
						<img src="//cdn.fz.se/artikel/bild/1423284?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzI4NCIsImZpbHRlcnMiOlsiYz03MSwxMzEsMTQ1NSw4MTgiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiI3ZTE4NGE3YWExNjAxYTM3ZTRjYzk3ZjE1ZGM3NjUyMyJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/441010/forsta-olasta" rel="nofollow">
					<div class="cb-top">13</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/284152">Kommer Cyberpunk 2077 få gratisgrejer efter release: &quot;ohhh yeaahh!&quot;</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/nyhet">Nyhet</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/rollspel">Rollspel</a></span>
				<span class="fpnim-date">2020-08-24 11:10</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">CD Projekt ger glädjande besked.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Carl Johansson-Sundelius</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			<div id="fpn-item-pos-25" class="fpn-item content-widget content-gutter fpn-compact">
				<div class="fpni-bg">
					<div class="fpni-banner-cols">
						
						
				<div class="fpni-banner">
					
					<a href="/artikel/284116">
						<img src="//cdn.fz.se/artikel/bild/1423386?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzM4NiIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiZTQzN2U2Yzg3NmQ3ODgxNGVkNGQwYTQwZDA2OWEzYzcifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
						<div class="fpni-content">
							<div class="fpni-header">
								
				<a class="fpni-comments comments-bubble" href="/forum/trad/440968/forsta-olasta" rel="nofollow">
					<div class="cb-top">18</div>
					<div class="cb-bottom"></div>
				</a>
								<h2 class="fpnih-title">
									<a href="/artikel/284116">Quiz – Åter till skolbänken med ett... skolquiz!</a>
								</h2>
								<div class="fpnih-meta">
									
			<div class="fpni-meta">
			<span class="fpnim-primary"><a class="fpnim-link" href="/arkiv/typ/artikel">Artikel</a></span>
			<span class="fpnim-secondary"><a class="fpnim-link" href="/arkiv/kategori/ovrigt">Övrigt</a></span>
				<span class="fpnim-date">2020-08-20 15:00</span></div>
								</div>
							</div>
							<div class="fpni-body">
								<div class="fpni-text">
									<div class="bbcode"><p class="bbParagraph">Semestern är över och sommarlovet slut. Vi inleder hösten med ett klurigt läxförhör.</p></div>
								</div>
								
				<div class="fpni-byline">Av <span class="fpnib-author">Fredrik Eriksson</span></div>
							</div>
						</div>
					</div>
					
				</div>
			</div></div><div class="bnr bnr-module bnr-module-3">
	<div class="bnr-inner">
		<div id="module-3">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
		</div>
	</div>
</div>
			<div class="stack-view">
				
				
				
				<div class="sv-item">
					<div class="push-list push-list-footer  recent-articles-footer content-widget content-gutter cg-b">
	<div class="pl-inner">
		<div class="pl-header">
			<h5>
				<a class="plh-label" href="/">Heta nyheter</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
			<p class="plh-descr">Aktuella nyhetsdiskussioner</p>
		</div>
		<div class="pl-body">
			<ul class="pl-item-list">
				
						
						
						
						
						
						
						
						
						
						
						<li class="pl-item">
							<span class="pli-meta pli-date">24 / 8</span>
							<a class="pli-label" href="/artikel/284151">Microsoft stöttar Epic i käbblet mot Apple</a>
							<a class="pli-meta pli-comments" href="/forum/trad/441009/forsta-olasta">79</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">22 / 8</span>
							<a class="pli-label" href="/artikel/284146">Gotham Knights är WB Montreals nya &quot;Batman&quot;-spel</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440999/forsta-olasta">51</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">22 / 8</span>
							<a class="pli-label" href="/artikel/284144">Apple: &quot;Epic Games bad om särbehandling i App Store&quot;</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440995/forsta-olasta">51</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">23 / 8</span>
							<a class="pli-label" href="/artikel/284147">Spana in första trailern för Rocksteadys Suicide Squad: Kill the Justice League</a>
							<a class="pli-meta pli-comments" href="/forum/trad/441001/forsta-olasta">49</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">Igår</span>
							<a class="pli-label" href="/artikel/284158">Sony patenterar system för att identifiera användare via kontrollen</a>
							<a class="pli-meta pli-comments" href="/forum/trad/441023/forsta-olasta">49</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">22 / 8</span>
							<a class="pli-label" href="/artikel/284143">Crysis Remastered får släppdatum och blir Epic-exklusivt på PC</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440994/forsta-olasta">46</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">21 / 8</span>
							<a class="pli-label" href="/artikel/284142">Vi gör det! Vi röstar fram formkurvan för Call of Duty</a>
							<a class="pli-meta pli-comments" href="/forum/trad/440990/forsta-olasta">33</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">23 / 8</span>
							<a class="pli-label" href="/artikel/284148">Ubisoft tar bort fysiska skivor från flera samlarutgåvor till Xbox</a>
							<a class="pli-meta pli-comments" href="/forum/trad/441006/forsta-olasta">28</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">Igår</span>
							<a class="pli-label" href="/artikel/284161">Domstol hindrar Apple från att blockera Unreal Engine</a>
							<a class="pli-meta pli-comments" href="/forum/trad/441020/forsta-olasta">28</a>
						</li>
						<li class="pl-item">
							<span class="pli-meta pli-date">24 / 8</span>
							<a class="pli-label" href="/artikel/284157">Bokstavlig skyskrapa i Microsoft Flight Simulator visar sig vara en typo</a>
							<a class="pli-meta pli-comments" href="/forum/trad/441018/forsta-olasta">28</a>
						</li>
			</ul>
		</div>
		<div class="pl-footer"></div>
	</div>
</div>
				</div>
				<div class="sv-item">
					<div class="push-list push-list-footer recent-threads-footer content-widget content-gutter cg-b">
	<div class="pl-inner">
		<div class="pl-header">
			<h5>
				<a class="plh-label" href="/forum/aktiva">Nytt i forumet</a>
				<span class="plh-icon sm-base-icon"></span>
			</h5>
			<p class="plh-descr">Aktiva diskussionstrådar</p>
		</div>
		<div class="pl-body rtf-lists">
			<div class="rtf-list rtfl-active">
				<div class="rtfl-inner">
					<h6>Aktiva</h6>
					<ul class="pl-item-list">
						
				
				
				
				
				
				
				
				
				
				
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/438205">The Many Faces of Joakim Geralt Bennet</a>
					<a class="pli-meta pli-comments" href="/forum/trad/438205/forsta-olasta">30</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/441035">The Batman</a>
					<a class="pli-meta pli-comments" href="/forum/trad/441035/forsta-olasta">22</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/441028">Vilka ska teckna Disney+?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/441028/forsta-olasta">41</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/441029">X-Wing Alliance Tillbakablick</a>
					<a class="pli-meta pli-comments" href="/forum/trad/441029/forsta-olasta">9</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/441040">Vad tycks om dessa (spelrelaterade) företag?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/441040/forsta-olasta">5</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/441004">Hur ser er spelhörna ut?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/441004/forsta-olasta">69</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/435950">Senaste spelet du klarade?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/435950/forsta-olasta">262</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/299553">Nyhetstråden!</a>
					<a class="pli-meta pli-comments" href="/forum/trad/299553/forsta-olasta">3217</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440731">Glädjande nyheter</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440731/forsta-olasta">23</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/433408">Gratis spel  - Allmän tipstråd</a>
					<a class="pli-meta pli-comments" href="/forum/trad/433408/forsta-olasta">366</a>
				</li>
					</ul>
				</div>
			</div>
			<div class="rtf-list rtfl-noreply">
				<div class="rtfl-inner">
					<h6>Obesvarade</h6>
					<ul class="pl-item-list">
						
				
				
				
				
				
				
				
				
				
				
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/441003">Bygger Sveriges största blogg om privatekonomi</a>
					<a class="pli-meta pli-comments" href="/forum/trad/441003/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/441000">PUBG vänner</a>
					<a class="pli-meta pli-comments" href="/forum/trad/441000/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440895">Ny Tv Säljes- Göteborg</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440895/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440860">[KÖPES] TrackIR 5</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440860/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440831">Skater XL Problem med replay editorn</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440831/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440789">ArahorPlays - Twitch Livesändning &amp; Let&apos;s Play&apos;s</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440789/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440774">Vilka Pokémon spel skulle kunna komma som remakes?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440774/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440748">Veckans Xbox-nyheter #52 (v.31)</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440748/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440735">Säljs: Playstation 3 super slim ink 18st spel</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440735/forsta-olasta">0</a>
				</li>
				<li class="pl-item">
					<a class="pli-label" href="/forum/trad/440734">Mafia definitive edition med ratt?</a>
					<a class="pli-meta pli-comments" href="/forum/trad/440734/forsta-olasta">0</a>
				</li>
					</ul>
				</div>
			</div>
		</div>
		<div class="pl-footer"></div>
	</div>
</div>
				</div>
			</div>															<div class="cc-fill"></div>
														</div>
													</div>
													<div id="contentFooter" class="ic-bottom">
																											</div>
												</div>
												<div class="cc-fill"></div>
											</div>
										</div>
										<div class="oc-bottom"></div>
									</div>
									<div class="if-fill"></div>
								</div>
								<footer id="clippedFooter" class="if-bottom">
									<div class="bnr bnr-panorama bnr-panorama-2">
	<div class="bnr-inner">
		<div id="panorama-2">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
		</div>
	</div>
</div>
<div class="site-footer content-widget">
	<div class="sf-top">
		<div class="sft-section sf-adverts">
			<div class="sfts-header">
				<h5>
					<span class="label">Att synas på FZ</span>
					<span class="icon sm-base-icon"></span>
				</h5>
			</div>
			<div class=" sfts-text">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="sfts-footer">
				<a href="https://ocast.com/sv-se/brands/fz-se-141" rel="nofollow" class="cta-button">
					<span class="icon sm-base-icon"></span>
					<span class="label">Annonsinfo</span>
				</a>
			</div>
		</div>
		<div class="sft-section sf-contact">
			<div class="sfts-header">
				<h5>
					<span class="label">Feedback</span>
					<span class="icon sm-base-icon"></span>
				</h5>
			</div>
			<div class="sfts-text">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa eller lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
				<ul>
					<li><a href="/forum/50">Feedback-forum</a></li>
				</ul>
			</div>
			<div class="sfts-footer">
				<a href="/kontakt" class="cta-button">
					<span class="icon sm-base-icon"></span>
					<span class="label">Kontakta FZ-crew</span>
				</a>
			</div>
		</div>
		<div class="sft-section sf-rss">
			<div class="sfts-header">
				<h5>
					<span class="label">RSS</span>
					<span class="icon sm-base-icon"></span>
				</h5>
			</div>
			<div class="sfts-text">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
				<ul>
					<li><a href="/feeds/nyheter">Nyheter och artiklar</a></li>
					<li><a href="/feeds/forum">Forum</a></li>
				</ul>
			</div>
		</div>
		<div class="sft-section outsider-width-filler"></div>
	</div>
	<div class="sf-bottom">
		<a href="/" class="sfb-logo"></a>
		<div class="sfb-info">
			<ul>
				<li><a href="/info/om-oss">Om FZ.se</a></li>
				<li><a href="/info/om-oss#cookies">Teknisk info och cookies</a></li>
			</ul>
			<p>Copyright © 1996—2020 Geeks AB.<br/>
			Citering är tillåten om källan anges.</p>
		</div>
		
		<div class="sfb-side sfb-partner">
			<div id="bahnhof-logo-wrapper">
				<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
					<span>Samarbete med</span>
					<img src="/gfx/bahnhof.svg"/>
				</a>
			</div>
		</div>
		
		<div class="sfb-side">
			<a id="link-mobile" href="//m.fz.se/" class="cta-button sfb-mobile">
				<span class="icon sm-base-icon"></span>
				<span class="label">Mobilversion</span>
			</a>
			<script type="text/javascript">
			// <![CDATA[
			(function()
			{
				new Main.FrontPage.MobileRedirect.App(
					document.getElementById("link-mobile"),
					"m.fz.se"				);

			})();
			// ]]>
			</script>
		</div>
		<div class="sft-section outsider-width-filler"></div>
	</div>
</div>
									<div id="wp-clipped-bottom" class="wp-clipped-bottom"></div>
								</footer>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="of-bottom">
								<div id="wp-wide-bottom" class="wp-wide-bottom container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-col cc-center"></div>
				</div>
			</div>
		</div>
		<div id="footer-scripts" style="display: none;"></div>

		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			var state   = 0;
			var delay   = 100;
			var timeout = null;

			function update()
			{
				if(state === 1)
				{
					$("body").removeClass("wnd-blurred");
					$("body").addClass("wnd-focused");
				}
				else if(state === 2)
				{
					$("body").removeClass("wnd-focused");
					$("body").addClass("wnd-blurred");
				}
			}

			Laika.DOM.Event.addEventListener(window, "onFocus", function()
			{
				clearTimeout(timeout);

				state   = 1;
				timeout = setTimeout(update, delay);
			});

			Laika.DOM.Event.addEventListener(window, "onBlur", function()
			{
				clearTimeout(timeout);

				state   = 2;
				timeout = setTimeout(update, delay);
			});

		})();

		Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type='text/javascript'>
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Main.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
