<!DOCTYPE HTML>
<html dir="ltr" lang="sv">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name="referrer" content="origin-when-cross-origin">
		<title>Phil Spencer: &quot;Vi beh&ouml;ver inte sl&auml;ppa The Elder Scrolls 6 p&aring; Playstation&quot; - FZ.se</title>
		<link href="/css/combine.min.sass.css?v=20201006" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600&family=Pragati+Narrow:wght@400;700&display=block" rel="stylesheet">

					<!-- OneTrust Cookies Consent Notice start -->
			<script
				src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="7392fbe2-2043-4d97-ae46-6695787c4a9b"
			></script>
			<!-- OneTrust Cookies Consent Notice end -->
		
		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script script type="text/plain" class="optanon-category-C0002">
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<script
			src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"
			integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8="
			crossorigin="anonymous"></script>
		<script src="/js/combine.min.js?v=20201007" type="text/javascript"></script>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">

		<link rel="canonical" href="https://www.fz.se/nyhet/284712-phil-spencer-vi-behover-inte-slappa-the-elder-scrolls-6-pa-playstation" />
<meta property="og:title" content="Phil Spencer: &quot;Vi beh&ouml;ver inte sl&auml;ppa The Elder Scrolls 6 p&aring; Playstation&quot;"/>
<meta property="og:description" content="Men han betonar att de inte vill ber&ouml;va en hel spelarbas p&aring; spel."/>
<meta property="og:url" content="https://www.fz.se/nyhet/284712-phil-spencer-vi-behover-inte-slappa-the-elder-scrolls-6-pa-playstation"/>
<meta property="og:image" content="https://www.fz.se/artikel/og-image/284712"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="FZ.se"/>

				<script type="text/javascript">
		// <![CDATA[
		var env = [];
		// ]]>
		</script>
				<script type="text/javascript">
		// <![CDATA[
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Beta.Auth.SessionManager.fromExport({"userid":1,"token":"1602916786:3b53c351d08650ba8b006ba7f78b60352f2b6425437fb75954889159a20d1a8c"});

		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? 'is_guest' : 'is_member']);
		// ]]>
		</script>
	</head>
	<body
		id="body"
		class=""
		 style="background: #000;"	>
					<script type="text/javascript">var adblock = true;</script>
			<script type="text/javascript" src="/js/ads.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
			<script type="text/javascript">new Beta.Ads.AdblockLog.logState(sessionManager.getSession(), adblock);</script>
		
		<div class="bnr bnr-wallpaper bnr-wallpaper-1">
	<div id="wallpaper-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
	</div>
</div>
		<div class="container">
			<div class="container-padding container-bg p-n-y">
				<header id="header" class="header">
	<div class="nav nav-top">
		<a class="logo" href="/">
			<img src="/gfx/fz-logo.svg" alt="" />
		</a>

		<div class="logo-spacer"></div>

		<div id="ninja-search-form"></div>

		
		<div class="profile-wrapper">
							<a class="account" href="/konto/logga-in">Logga in</a>
				<a class="account m-m-l display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
					</div>
	</div>
	<nav id="mainmenu" class="nav nav-main">
		<div class="logo-spacer"></div>
		<ul>
			<li class="nav-dropdown display-none display-s-inherit">
				<a href="/">
					<span>Framsida</span>
				</a>
			</li>
			<li class="nav-dropdown">
				<a href="/tester" class="mobile">
					<span>Tester</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/tester">Tester</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/tester/recensioner">Recensioner</a>
					</li>
					<li>
						<a href="/tester/forhandstittar">Förhandstittar</a>
					</li>
					<li>
						<a href="/tester/hardvara">Hårdvara</a>
					</li>
					<li>
						<a href="/artikel/272275">Testsystem</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/forum" class="mobile">
					<span>Forum</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/forum">Forum</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/forum/aktiva">Aktiva trådar</a>
					</li>
					<li>
						<a href="/forum/obesvarade">Obesvarade trådar</a>
					</li>
					<li>
						<a href="/forum/foljda">Följda trådar</a>
					</li>
					<li>
						<a href="/forum/skapade">Skapade trådar</a>
					</li>
					<li>
						<a href="/forum/lasta">Lästa trådar</a>
					</li>
					<li>
						<a href="/forum/citat">Citat</a>
					</li>
					<li>
						<a href="/forum/regler">Regler</a>
					</li>
					<li>
						<a href="/forum/sok">Sök i forumet</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/artikel/280757">
					<span>Releaselistan</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/fz-supporter">
					<span>FZ-supporter</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/artikel/277660">
					<span>Ambassadörer</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/nyhetsbrev">
					<span>Nyhetsbrev</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/arkiv">
					<span>Arkiv</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
					<span>Shop</span>
					<svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>				</a>
			</li>
			<li class="nav-dropdown display-l-none">
				<a href="#" class="mobile">
					<span>Mer</span>
					<svg class="icon expand" alt="chevron_bottom"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#chevron_bottom"/></svg>				</a>
				<ul>
					<li class="nav-dropdown display-m-none">
						<a href="/fz-supporter">FZ-supporter</a>
					</li>
					<li class="nav-dropdown display-m-none">
						<a href="/artikel/277660">Ambassadörer</a>
					</li>
					<li class="nav-dropdown">
						<a href="/nyhetsbrev">Nyhetsbrev</a>
					</li>
					<li class="nav-dropdown">
						<a href="/arkiv">Arkiv</a>
					</li>
					<li class="nav-dropdown">
						<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
							Shop <svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>						</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</header>

<div id="ninja-search-result"></div>

<script type="text/javascript">
// <![CDATA[
new Beta.Header.NinjaSearch.App(
	document.getElementById('ninja-search-form'),
	document.getElementById('ninja-search-result')
);

new Beta.Menu.Mobile('#mainmenu');
// ]]>
</script>

	<div class="bnr bnr-panorama bnr-panorama-1 display-none display-m-inherit">
	<div id="panorama-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-1 display-m-none m-n-t">
	<div id="mobile-1-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1-mobile');</script>
	</div>
</div>									<div id="blck-banner"></div>
					<script type="text/javascript">adblock && new Beta.Ads.AdblockBanner.App(document.getElementById('blck-banner'));</script>
								<div class="columns oc-body">
	<div class="col col-content-extra-wide">
					<div class="content-head">
				<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["bethesda-softworks","microsoft","the-elder-scrolls-6","nyhet","pc","playstation","xbox","a-284712"]);
// ]]>
</script>

<div class="article-head content-body content-primary p-n-b">
	
			<a class="comments-bubble cb-large right m-m-l" href="/forum/trad/441832/forsta-olasta">
				<div class="cb-top">2</div>
				<div class="cb-bottom"></div>
			</a>
		<h1>Phil Spencer: &quot;Vi behöver inte släppa The Elder Scrolls 6 på Playstation&quot;</h1>
		<ul class="article-meta m-m-b">
			<li class="type"><a class="link" href="/arkiv/typ/nyhet">Nyhet</a></li><li class="category"><a class="link" href="/arkiv/kategori/pc">PC</a></li><li class="category"><a class="link" href="/arkiv/kategori/playstation">Playstation</a></li><li class="category"><a class="link" href="/arkiv/kategori/xbox">Xbox</a></li><li class="date display-none display-m-inline">
			<time itemprop="datePublished" datetime="2020-10-17T08:06:00+02:00">idag 08:06</time>
			<time itemprop="dateModified" datetime="2020-10-17T06:28:48+02:00"/>
		</li>
		</ul>
		<ul class="article-meta m-m-b">
			<li class="date display-m-none">
			<time itemprop="datePublished" datetime="2020-10-17T08:06:00+02:00">idag 08:06</time>
			<time itemprop="dateModified" datetime="2020-10-17T06:28:48+02:00"/>
		</li>
			<li class="authors display-m-none">av 
				<a href="/medlem/233563/artiklar">Jonny Myrén</a></li>
		</ul>
		<div class="ah-banner"><div class="bbcode"><div id="bbTag-0-5f8a91b255540-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1422939?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjkzOSIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCw5NTQiLCJhPTI6MSIsInQ9YXJ0aWNsZS5iYW5uZXIiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNTFiMDgwYTc1N2I1MmE1Y2M3MGZhZDRmNDlkNjQ2YTQifQ%3D%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-0-5f8a91b255540-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1422939?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjkzOSIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCw5NTQiLCJhPTI6MSIsInQ9YXJ0aWNsZS5iYW5uZXIiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNTFiMDgwYTc1N2I1MmE1Y2M3MGZhZDRmNDlkNjQ2YTQifQ%3D%3D","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1422939?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjkzOSIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6ImMyMDRmMDYzMjRhNTEyZjJmYThlMDU2Y2UxNWZlNzdjIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div></div></div>
			</div>
				<div class="columns">
			<div class="col col-content-wide">
				<div class="content-body content-primary">
	
			<div class="article-preamble" itemprop="description""><div class="bbcode"><p class="bbParagraph">Men han betonar att de inte vill beröva en hel spelarbas på spel.</p></div></div>
			<div class="article-body" itemprop="articleBody"><div class="bbcode"><p class="bbParagraph">Ända sedan Microsoft <a class="bbLink" href="https://www.fz.se/artikel/284456-xbox-koper-bethesda" target="_self">kungjorde</a> att de köper Zenimax Media och därmed utvecklaren och utgivaren Betheseda Softworks, har många ställt sig frågan huruvida Playstation-spelare kommer kunna spela framtida <em class="bbEm">Fallout</em>- och <em class="bbEm">The Elder Scrolls</em>-spel.</p><p class="bbParagraph">Affären kostade Microsoft 66 miljarder kronor, och Stephen Totilo från Kotaku har passat på att <a class="bbLink" href="https://kotaku.com/xbox-boss-phil-spencer-on-series-x-launch-halo-infinit-1845392984" target="_blank" rel="noopener">fråga</a> Xbox-chefen Phil Spencer om de faktiskt kommer kunna tjäna tillbaka dessa pengar utan att släppa spel som <em class="bbEm">The Elder Scrolls 6</em> på Playstation. Spencers svar på det var ett snabbt ja, och han tillade att de inte måste släppa kommande Bethesda-spel på plattformar de inte stödjer för att affären ska &quot;fungera för dem&quot;. Han går dock vidare med att säga att de inte köpte Zenimax för att beröva en specifik spelarbas på spel. Tvärtom vill de att så många som möjligt ska kunna spela.</p><p class="bbParagraph">Tidigare har Spencer <a class="bbLink" href="https://www.fz.se/nyhet/284470-framtida-bethesda-spel-kan-komma-till-fler-format-an-pc-och-xbox" target="_self">sagt</a> att de kommer fullfölja existerande överenskommelser angående spel från Zenimax, vilket innebär att de som redan har utannonserats till Playstation-konsolerna faktiskt kommer att släppas på dem. Hur det kommer se ut för andra spel är dock minst sagt osäkert och kommer att tas ställning till från fall till fall, men det är nog ingen omöjlighet att vi kan få se (tids)exklusiva Zenimax-spel på Xbox och PC.</p></div></div><div class="article-keywords"><a class="link" href="/arkiv/nyckelord/Bethesda-softworks">#Bethesda-softworks</a><a class="link" href="/arkiv/nyckelord/Microsoft">#Microsoft</a><a class="link" href="/arkiv/nyckelord/The-elder-scrolls-6">#The-elder-scrolls-6</a></div>
	<div class="article-authors staff-list display-m-none">
		<hr />
		<div class="sl-profile" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<div class="slp-image">
							<a href="/medlem/233563">
								<img src="//cdn.fz.se/avatar/233563" alt=""/>
							</a>
						</div>
						<div class="slp-meta">
							<div class="slpm-item slpmi-name">
								<a href="/medlem/233563" itemprop="name">Jonny Myrén</a>
							</div>
							<div class="slpm-item">
								Skribent
							</div>
							<div class="slpm-item">
								<a href="/medlem/233563/artiklar">
									Se alla artiklar av skribenten
								</a>
							</div>
						</div>
					</div>	</div>

	<div class="article-proofreading">
	<div class="action">
		<a id="article-proofreading-link">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="article-proofreading-form"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofreadingForm = null;
$('#article-proofreading-link').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofreadingForm = new Beta.Editorial.Proofreading.Form();
		proofreadingForm.setArticleid(284712);
		proofreadingForm.setPageNum(1);
		proofreadingForm.render('article-proofreading-form');
	}
	else
	{
		proofreadingForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script></div>

	<div class="content-body content-primary">
		
				<div class="article-foot"><div class="bbcode"><div class="related-articles" id="bbTag-1-5f8a91b255d36-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer om Zenimax-köpet</h2>
				<div class="ra-container">
					    <div id="bbTag-2-5f8a91b255d47-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/284624">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1424721?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDcyMSIsImZpbHRlcnMiOltdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJiOGE3NWRmYzNhNjQyZDVlMTlhNjY1YjA5YWQ2NzQxNCJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Efter Bethesda-affären: Prey-, Wolfenstein-, Dishonored-samlingar ser ut att komma till Xbox</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-3-5f8a91b255d89-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/284529">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1424501?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDUwMSIsImZpbHRlcnMiOltdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI3MTc4OWJjMjgyOTc5YjkyYWFiOTc2YTI4YjRhYmM2NyJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Bethesda-grundaren om Xbox-affären: &quot;En briljant kontring mot Sony&quot;</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-5f8a91b255dbb-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/284486">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1424386?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDM4NiIsImZpbHRlcnMiOltdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI3Yjg2MTk0YjczNDQ4MDJkOWYwNDRkNDYxZTY5YmExZSJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Efter Bethesda-bomben: Microsoft öppna för att köpa ännu fler studior</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><div class="bbcode-engagementbox" id="bbTag-5-5f8a91b255ded-6a1b79e6bf1cb3047ff39ed7d584682c">
	<div class="bbceb-content"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.BBCode.Engagementbox(document.getElementById("bbTag-5-5f8a91b255ded-6a1b79e6bf1cb3047ff39ed7d584682c"), 441832);
})();
// ]]>
</script></div></div>	</div>

	<div class="content-body content-secondary p-n m-m-b">
		<div class="article-comments">
	<div class="ac-header p-m">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/441832/forsta-olasta">
			<div class="cb-top">2</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title m-l-l" href="/forum/trad/441832">Kommentarer</a>
	</div>
	<div class="ac-list p-l">
		
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4050390">Frågan är om Microsoft varit så fräcka att dom skulle ha släppt Xbox Game Pass till Playstation, om dom fått tillstånd från Sony. Microsoft verkar ju mer ha ambitionen att sprida XGP, än att se till att sälja Xboxar. Finns nog mer pengar i det, jämfört...</a>
					<span class="acc-date">idag 08:34</span>
				</div>
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4050386">Är väll lika det. Elderscrolls har väl aldrig varit nå vidare på konsol som på PC? Och PS versionerna har väll varit katastrofala. Då tänker jag inte prestandamässigt utan hur trasiga och dålig design spelen består av som moddare måste fixa.</a>
					<span class="acc-date">idag 08:16</span>
				</div>
	</div>
	<div class="ac-footer m-l-b">
		<a class="button" href="/forum/trad/441832">Läs alla kommentarer!</a>
	</div>
</div>	</div>


<div class="cards">
				<div class="bnr bnr-module bnr-module-1 display-none display-m-inherit m-n-t">
	<div id="module-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-3 display-m-none m-n-t">
	<div id="mobile-3-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3-mobile');</script>
	</div>
</div><div id="news-item-1" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284712-phil-spencer-vi-behover-inte-slappa-the-elder-scrolls-6-pa-playstation" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1422939?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjkzOSIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCw5NTQiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJlY2E3MjA4MGJlMWI4NWI4YjM2MDI3YTM1YjAzZmY5MiJ9" alt="Phil Spencer: &quot;Vi behöver inte släppa The Elder Scrolls 6 på Playstation&quot;" title="Phil Spencer: &quot;Vi behöver inte släppa The Elder Scrolls 6 på Playstation&quot;"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441832/forsta-olasta" rel="nofollow">
				<div class="cb-top">2</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284712-phil-spencer-vi-behover-inte-slappa-the-elder-scrolls-6-pa-playstation" target="_self">Phil Spencer: &quot;Vi behöver inte släppa The Elder Scrolls 6 på Playstation&quot;</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 08:06</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Men han betonar att de inte vill beröva en hel spelarbas på spel.</p></div></div>
	</div>
	
</div><div id="news-item-2" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284711-mario-kart-live-slappt-betygen-ar-okej-men-katterna-har-desto-roligare-eller" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1424916?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDkxNiIsImZpbHRlcnMiOlsiYz00MSwzLDkzOSw0NTciLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI1YjQwZTk0YmRjMzVkNjFmYjYyMDM0NDYwNTJhMTkwZCJ9" alt="Mario Kart Live släppt – betygen är okej, men katterna har roligt (eller...?)" title="Mario Kart Live släppt – betygen är okej, men katterna har roligt (eller...?)"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441831/forsta-olasta" rel="nofollow">
				<div class="cb-top">10</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284711-mario-kart-live-slappt-betygen-ar-okej-men-katterna-har-desto-roligare-eller" target="_self">Mario Kart Live släppt – betygen är okej, men katterna har roligt (eller...?)</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="date">igår 20:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Oväntade fartgupp för Mario och kompani.</p></div></div>
	</div>
	
</div><div id="recent-threads-mobile" class="widget content-body display-s-none m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Virtual Reality - VR Spelnyheter, mm." href="/forum/trad/441177">
								Virtual Reality - VR Spelnyheter, mm.
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441177/forsta-olasta">
								81
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="PS5/XSX-S förboknings bekräftelse tråd" href="/forum/trad/441458">
								PS5/XSX-S förboknings bekräftelse tråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">
								565
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vilket RTX 3080/3090 kommer du köpa?" href="/forum/trad/441306">
								Vilket RTX 3080/3090 kommer du köpa?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441306/forsta-olasta">
								245
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Cyberpunk 2077, Officiella speltråden – Allmän diskussion, Guide, Frågor, Tips, Spelare." href="/forum/trad/437894">
								Cyberpunk 2077, Officiella speltråden – Allmän diskussion, Guide, Frågor, Tips, Spelare.
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/437894/forsta-olasta">
								112
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Nyhetstråden!" href="/forum/trad/299553">
								Nyhetstråden!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">
								3397
							</a>
						</li>
		</ul>
	</div>
</div><div id="news-item-3" class="card content-primary video">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284703-antligen-5-ar-med-spelhelg" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img src="//cdn.fz.se/artikel/bild/1424902?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDkwMiIsImZpbHRlcnMiOlsidD1mcC5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImYzNGJlZjE4ZGEzMmM1MDJkNTNkOTI1MTAwM2ZhMWUwIn0%3D" alt="Äntligen! 5 år med spelhelg!" title="Äntligen! 5 år med spelhelg!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441825/forsta-olasta" rel="nofollow">
				<div class="cb-top">10</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284703-antligen-5-ar-med-spelhelg" target="_self">Äntligen! 5 år med spelhelg!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">igår 10:20</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Senaste next gen-nytt, Cyperpunk på målsträckan, Valhalla-tyck, FF fyller 5 och mer!</p></div></div>
	</div>
	
</div><div id="news-item-4" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284710-ring-fit-har-salt-battre-i-japanska-butiker-an-zelda-breath-of-the-wild" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1424915?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDkxNSIsImZpbHRlcnMiOlsiYz01LDMwLDE5MTUsOTk0IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMTYxMGQ3MTUwMzFlMTVhYzg1MDUzODRhYTU0YWZiMDQifQ%3D%3D" alt="Ring Fit har sålt bättre i japanska butiker än Zelda: Breath of the Wild" title="Ring Fit har sålt bättre i japanska butiker än Zelda: Breath of the Wild"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441830/forsta-olasta" rel="nofollow">
				<div class="cb-top">6</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284710-ring-fit-har-salt-battre-i-japanska-butiker-an-zelda-breath-of-the-wild" target="_self">Ring Fit har sålt bättre i japanska butiker än Zelda: Breath of the Wild</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="date">igår 18:57</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Den såg du nog inte komma.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-4 display-m-none">
	<div id="mobile-4-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4-mobile');</script>
	</div>
</div><div id="news-item-5" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284688-forsta-testet-xbox-series-x" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1424879?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDg3OSIsImZpbHRlcnMiOlsiYz0wLDAsMTczNiw2OTQiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYmFhZjcwMzJkMTZlYzIzYTlhNTJhMTY4MTgyODZkZDUifQ%3D%3D" alt="FZ testar Xbox Series X!" title="FZ testar Xbox Series X!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441809/forsta-olasta" rel="nofollow">
				<div class="cb-top">113</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284688-forsta-testet-xbox-series-x" target="_self">FZ testar Xbox Series X!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/9" rel="nofollow">Förhandstitt</a></li><li class="category"><a href="/arkiv/kategori/hardvara" rel="nofollow">Hårdvara</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">2020-10-15</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Snabb och sugen på krävande spel.</p></div></div>
	</div>
	
</div><div id="news-item-6" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284709-i-vantan-pa-disco-elysium-till-ps4-xb1-switch-spela-game-boy-version" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1424912?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDkxMiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZWY0MTcxZjgyMTU2Y2YzOTc3MTlmNDhmYjJjYTdmNGYifQ%3D%3D" alt="I väntan på Disco Elysium till PS4, XB1, Switch – spela Game Boy-version!" title="I väntan på Disco Elysium till PS4, XB1, Switch – spela Game Boy-version!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441829/forsta-olasta" rel="nofollow">
				<div class="cb-top">1</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284709-i-vantan-pa-disco-elysium-till-ps4-xb1-switch-spela-game-boy-version" target="_self">I väntan på Disco Elysium till PS4, XB1, Switch – spela Game Boy-version!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">igår 17:32</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ja, i alla fall inledningen (och via pc-mod).</p></div></div>
	</div>
	
</div><div id="carousel-mobile" class="fp-carousel-mobile"></div>
<script type="text/javascript">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</script><div class="bnr bnr-module bnr-module-2 display-none display-m-inherit">
	<div id="module-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
	</div>
</div><div id="news-item-7" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284707-diskutera-ar-spel-viktigt" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1424908?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDkwOCIsImZpbHRlcnMiOlsiYz04NywxMDE0LDE3NDcsMTAzNSIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6Ijk1ZWZhMGI2YmYzZjNhMDM4OGM5OTJkMjgxOWYyZjEyIn0%3D" alt="Diskutera – Är spel viktigt?" title="Diskutera – Är spel viktigt?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441828/forsta-olasta" rel="nofollow">
				<div class="cb-top">54</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284707-diskutera-ar-spel-viktigt" target="_self">Diskutera – Är spel viktigt?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="date">igår 16:01</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Eller är det bara nöje?</p></div></div>
	</div>
	
</div><div id="news-item-8" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284708-among-us-videor-nadde-4-miljarder-visningar-pa-youtube-i-september" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1424679?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDY3OSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiOTdjZjg0YzlmODA0NmE0NzU5ZWQ0M2NlOTc1NTQxNjgifQ%3D%3D" alt="Among Us-videor nådde 4 miljarder visningar på Youtube i september" title="Among Us-videor nådde 4 miljarder visningar på Youtube i september"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441827/forsta-olasta" rel="nofollow">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284708-among-us-videor-nadde-4-miljarder-visningar-pa-youtube-i-september" target="_self">Among Us-videor nådde 4 miljarder visningar på Youtube i september</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="date">igår 15:16</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Fenomen? Fenomen.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-5 display-m-none">
	<div id="mobile-5-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5-mobile');</script>
	</div>
</div><div id="news-item-9" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="article-sponsored">Sponsras av Creative</div><div class="card-banner">
				<a href="/artikel/284632-testpilot-creative-sxfi-gamer-ett-headset-som-utlovar-personligt-anpassad-ljudbild" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1424744?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDc0NCIsImZpbHRlcnMiOlsiYz0wLDk4NiwyNDMyLDEzNjYiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIxZTk1MWViMTEzMjM2NWVlZDBlYTU2MGU5YWNhNjYwYiJ9" alt="Testpilot – Creative SXFI Gamer, ett headset som lovar personligt anpassad ljudbild" title="Testpilot – Creative SXFI Gamer, ett headset som lovar personligt anpassad ljudbild"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441826/forsta-olasta" rel="nofollow">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284632-testpilot-creative-sxfi-gamer-ett-headset-som-utlovar-personligt-anpassad-ljudbild" target="_self">Testpilot – Creative SXFI Gamer, ett headset som lovar personligt anpassad ljudbild</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/65" rel="nofollow">Recension</a></li><li class="category"><a href="/arkiv/kategori/hardvara" rel="nofollow">Hårdvara</a></li><li class="category"><a href="/arkiv/kategori/sponsrat-innehall" rel="nofollow">Sponsrat innehåll</a></li><li class="category"><a href="/arkiv/kategori/tillbehor" rel="nofollow">Tillbehör</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">igår 13:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Creatives nya headset utlovar ett personanpassat ljud med hjälp av ny SXFI-teknik. Testpilot Mutumba tar på sig uppgiften att se hur väl de har lyckats.</p></div></div>
	</div>
	
</div><div id="news-item-10" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284705-kemikalieskatten-galler-nu-aven-eu-import-men-vet-nagon-om-det" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1424906?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDkwNiIsImZpbHRlcnMiOlsiYz0yMSwxNTYsMTg0Nyw5NzAiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJhYTIxMzM3N2RlNmYyMTUyMDM1ZWNhODlhNzRlMTgzYSJ9" alt="Kemikalieskatten gäller nu även EU-import – men vet någon om det?" title="Kemikalieskatten gäller nu även EU-import – men vet någon om det?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441824/forsta-olasta" rel="nofollow">
				<div class="cb-top">32</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284705-kemikalieskatten-galler-nu-aven-eu-import-men-vet-nagon-om-det" target="_self">Kemikalieskatten gäller nu även EU-import – men vet någon om det?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">igår 11:52</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Har inte kommunicerats.</p></div></div>
	</div>
	
</div><div id="news-item-11" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284706-microsoft-ska-borja-ge-gamestop-en-del-av-den-digitala-forsaljningen-pa-xbox" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1424846?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDg0NiIsImZpbHRlcnMiOlsiYz0yMzIsMTMxLDE1NDEsNzU2IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYmVjMWVmOGZiMmNhODg4N2Q4NTkwOTJhMDE3NTMwZTUifQ%3D%3D" alt="Microsoft ska börja ge Gamestop en del av den digitala försäljningen på Xbox" title="Microsoft ska börja ge Gamestop en del av den digitala försäljningen på Xbox"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441823/forsta-olasta" rel="nofollow">
				<div class="cb-top">25</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284706-microsoft-ska-borja-ge-gamestop-en-del-av-den-digitala-forsaljningen-pa-xbox" target="_self">Microsoft ska börja ge Gamestop en del av den digitala försäljningen på Xbox</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/hardvara" rel="nofollow">Hårdvara</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 11:04</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Framtidslösning eller konstgjord andning?</p></div></div>
	</div>
	
</div><div id="news-item-12" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284704-the-wandering-village-fick-sina-kickstarter-pengar-supersnabbt" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img src="//cdn.fz.se/artikel/bild/1424904?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDkwNCIsImZpbHRlcnMiOlsiYz0xODcsMzAsMTczMywxMDQ1IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYmNjYWJiMDEzZTg4NGU5NzE4YjdjNmZjNjkxNjBkMTkifQ%3D%3D" alt="The Wandering Village fick sina Kickstarter-pengar supersnabbt" title="The Wandering Village fick sina Kickstarter-pengar supersnabbt"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441822/forsta-olasta" rel="nofollow">
				<div class="cb-top">7</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284704-the-wandering-village-fick-sina-kickstarter-pengar-supersnabbt" target="_self">The Wandering Village fick sina Kickstarter-pengar supersnabbt</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/indie" rel="nofollow">Indie</a></li><li class="category"><a href="/arkiv/kategori/strategi" rel="nofollow">Strategi</a></li><li class="date">igår 10:29</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Mysig strategi, på en vandrande gigants rygg, verkar poppis.</p></div></div>
	</div>
	
</div><div id="news-item-13" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284702-spela-oppna-cod-black-ops-cold-war-betan-i-helgen" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1424901?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDkwMSIsImZpbHRlcnMiOlsiYz01MTksMzIsMTIwNiw2MzYiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI0YzZlZTdhMjhiNTk5NDQ5MDY1YjBjODU1YzhlOWRkYiJ9" alt="Spela öppna CoD: Black Ops Cold War-betan i helgen" title="Spela öppna CoD: Black Ops Cold War-betan i helgen"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441821/forsta-olasta" rel="nofollow">
				<div class="cb-top">21</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284702-spela-oppna-cod-black-ops-cold-war-betan-i-helgen" target="_self">Spela öppna CoD: Black Ops Cold War-betan i helgen</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 09:43</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Gratis och öppen lördag till måndag, på alla plattformar.</p></div></div>
	</div>
	
</div><div id="news-item-14" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284701-hamta-amnesia-a-machine-for-pigs-gratis-pa-epic" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1424547?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDU0NyIsImZpbHRlcnMiOlsiYz0wLDAsNzUwLDQxMCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjQyNWUyZWU1NDU2MWVjZWNiNzBiNTFiYzM0OGEzYTk4In0%3D" alt="Hämta Amnesia: A Machine for Pigs gratis på Epic" title="Hämta Amnesia: A Machine for Pigs gratis på Epic"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441820/forsta-olasta" rel="nofollow">
				<div class="cb-top">3</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284701-hamta-amnesia-a-machine-for-pigs-gratis-pa-epic" target="_self">Hämta Amnesia: A Machine for Pigs gratis på Epic</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/strategi" rel="nofollow">Strategi</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 08:52</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Även Kingdom New Lands blir ditt kostnadsfritt.</p></div></div>
	</div>
	
</div>
			</div><div class="cards display-none display-s-inherit">
				<div id="news-item-15" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441819/forsta-olasta" rel="nofollow">
				<div class="cb-top">16</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284700-efter-10-ar-slut-pa-nytt-starcraft-2-material" target="_self">Efter 10 år – slut på nytt Starcraft 2-material</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/strategi" rel="nofollow">Strategi</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">igår 08:12</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Men supporten fortsätter.</p></div></div>
	</div>
	
</div><div id="news-item-16" class="card content-primary video hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441811/forsta-olasta" rel="nofollow">
				<div class="cb-top">34</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284694-spana-in-det-nya-granssnittet-pa-playstation-5" target="_self">Spana in det nya gränssnittet på Playstation 5!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/hardvara" rel="nofollow">Hårdvara</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="date">2020-10-15</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Snacka med vänner medan du spelar, få tips direkt i spelet och starta särskilda banor, direkt från gränssnittet.</p></div></div>
	</div>
	
</div><div id="news-item-17" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441817/forsta-olasta" rel="nofollow">
				<div class="cb-top">11</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284698-halo-5-kommer-inte-att-laggas-till-i-master-chief-samlingen" target="_self">Halo 5 kommer INTE att läggas till i Master Chief-samlingen</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">2020-10-15</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">343i understryker ett tidigare löfte.</p></div></div>
	</div>
	
</div><div id="news-item-18" class="card content-primary video hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441816/forsta-olasta" rel="nofollow">
				<div class="cb-top">19</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284699-fordonsbonanza-och-ny-snygg-cgi-teaser-fran-cyberpunk-2077" target="_self">Fordonsbonanza och ny snygg CGI-teaser från Cyberpunk 2077</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">2020-10-15</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Kvällens Night City Wire är slut och du kan plocka russinen ur kakan. Eller äta hela!</p></div></div>
	</div>
	
</div><div id="news-item-19" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441814/forsta-olasta" rel="nofollow">
				<div class="cb-top">17</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284697-i-assassins-creed-valhalla-kan-du-tweaka-ditt-gomda-blad-for-att-instant-doda-som-forr" target="_self">I Assassin&#039;s Creed Valhalla kan du tweaka ditt gömda blad för att instant-döda – som förr</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">2020-10-15</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ja, det gäller även fiender med hög level.</p></div></div>
	</div>
	
</div><div id="news-item-20" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441813/forsta-olasta" rel="nofollow">
				<div class="cb-top">15</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284696-i-airplane-mode-lajvar-du-en-flygpassagerare-i-ekonomiklass" target="_self">I Airplane Mode lajvar du en flygpassagerare i ekonomiklass</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/simulation" rel="nofollow">Simulation</a></li><li class="date">2020-10-15</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Fattigmans-Flight Simulator.</p></div></div>
	</div>
	
</div><div id="news-item-21" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441812/forsta-olasta" rel="nofollow">
				<div class="cb-top">11</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284695-mjau-spider-man-miles-morales-kommer-med-sidekicken-spider-cat" target="_self">Mjau! Spider-Man: Miles Morales kommer med sidekicken Spider-Cat</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="date">2020-10-15</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Den gula kissen bor i Miles ryggsäck.</p></div></div>
	</div>
	
</div><div id="news-item-22" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441810/forsta-olasta" rel="nofollow">
				<div class="cb-top">12</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284693-hela-listan-pa-xbox-series-optimerade-titlar-till-lanseringen" target="_self">Hela listan på Xbox Series-optimerade titlar till lanseringen</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">2020-10-15</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ett gäng Microsoft-spel (såklart) men också racing, action, strategi och pussel.</p></div></div>
	</div>
	
</div>
			</div><div class="bnr bnr-module bnr-module-3">
	<div id="module-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
	</div>
</div>
				
				<div class="bnr bnr-mobile bnr-mobile-2 display-m-none">
	<div id="mobile-2-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2-mobile');</script>
	</div>
</div><div class="widget content-body recent-articles-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/">Heta nyheter</a>
		<span class="title-secondary">Aktuella nyhetsdiskussioner</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<span class="list-meta list-bubble date">15 / 10</span>
							<a class="list-link" href="/artikel/284688">Första testet – Xbox Series X</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441809/forsta-olasta">113</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/284707">Diskutera – Är spel viktigt?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441828/forsta-olasta">54</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">14 / 10</span>
							<a class="list-link" href="/artikel/284686">Standardvalet i Assassin&#039;s Creed Valhalla låter spelet skifta mellan kill- och tjej-Eivor</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441798/forsta-olasta">47</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">14 / 10</span>
							<a class="list-link" href="/artikel/284687">Skälet till Playstation 5-storleken? Fläkten</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441803/forsta-olasta">45</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">15 / 10</span>
							<a class="list-link" href="/artikel/284679">Quiz – Känner du igen de odödliga spelcitaten?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441808/forsta-olasta">40</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">15 / 10</span>
							<a class="list-link" href="/artikel/284690">Systemkraven för Valhalla släppta - orkar din burk med?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441805/forsta-olasta">40</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">15 / 10</span>
							<a class="list-link" href="/artikel/284694">Spana in det nya gränssnittet på Playstation 5!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441811/forsta-olasta">34</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">15 / 10</span>
							<a class="list-link" href="/artikel/284692">Monster Hunter-filmen har förärats ostig trailer</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441807/forsta-olasta">33</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/284705">Kemikalieskatten gäller nu även EU-import – men vet någon om det?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441824/forsta-olasta">32</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">14 / 10</span>
							<a class="list-link" href="/artikel/284671">Hands-on – Assassin&#039;s Creed Valhalla</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441799/forsta-olasta">27</a>
						</li>
		</ul>
	</div>
</div><div class="widget content-body recent-threads-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
		<span class="title-secondary">Aktiva diskussionstrådar</span>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Aktiva</span>
			<ul class="list">
				
				
				
				
				
				
				
				
				
				
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/441177">Virtual Reality - VR Spelnyheter, mm.</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441177/forsta-olasta">81</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/441458">PS5/XSX-S förboknings bekräftelse tråd</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">565</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/441306">Vilket RTX 3080/3090 kommer du köpa?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441306/forsta-olasta">245</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/437894">Cyberpunk 2077, Officiella speltråden – Allmän diskussion, Guide, Frågor, Tips, Spelare.</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/437894/forsta-olasta">112</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/299553">Nyhetstråden!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">3397</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/438215">Den officiella Star Citizen-tråden</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/438215/forsta-olasta">167</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/26909">Vilken låt lyssnar du på nu?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/26909/forsta-olasta">3360</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/440034">Den stora Stadia-tråden!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/440034/forsta-olasta">44</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/437733">Snabb Fakta - En youtube-kanal med snabb fakta om precis vad som helst</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/437733/forsta-olasta">80</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/432337">Red Dead Redemption 2, Officiella speltråden – Allmän diskussion / Guide / Spelare /  Frågor</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/432337/forsta-olasta">3335</a>
				</li>
			</ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Obesvarade</span>
			<ul class="list">
				
				
				
				
				
				
				
				
				
				
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/441802">Kod Xbox Game pass 3månader</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441802/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/441774">Ett välbehövlig tips till er som äger en PS4/PS4-Pro</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441774/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/441773">Root - Digital edition</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441773/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/441746">Nytt Spel Plus - Podden som spelar och spelar om lite äldre spel</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441746/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/441724">Ps Store</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441724/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/441588">Sackboy: A Big Adventure, lite ny info</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441588/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/441516">Externt minne till Xbox Series X: 2579 kr</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441516/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/441419">Dual Universe Svenskar?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441419/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/441356">Path of Exile 3.12</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441356/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/441339">Köpes Divinity Original Sin 2 PS4</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441339/forsta-olasta">0</a>
				</li>
			</ul>
		</div>
	</div>
</div>			</div>
			<div class="col col-side display-none display-m-inherit">
				<div class="width-100">
											<div class="content-side">
							<div class="content-body content-primary">
	<div class="article-authors staff-list">
		
				<div class="sl-profile">
					<div class="slp-image">
						<a href="/medlem/233563">
							<img src="//cdn.fz.se/avatar/233563" alt=""/>
						</a>
					</div>
					<div class="slp-meta">
						<div class="slpm-item slpmi-name">
							<a href="/medlem/233563">Jonny Myrén</a>
						</div>
						<div class="slpm-item">
							Skribent
						</div>
						<div class="slpm-item">
						<a href="/medlem/233563/artiklar">
							Se alla artiklar av skribenten
						</a>
					</div>
					</div>
				</div>	</div>
</div>
						</div>
										<div id="recent-threads" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Virtual Reality - VR Spelnyheter, mm." href="/forum/trad/441177">
								Virtual Reality - VR Spelnyheter, mm.
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441177/forsta-olasta">
								81
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="PS5/XSX-S förboknings bekräftelse tråd" href="/forum/trad/441458">
								PS5/XSX-S förboknings bekräftelse tråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">
								565
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vilket RTX 3080/3090 kommer du köpa?" href="/forum/trad/441306">
								Vilket RTX 3080/3090 kommer du köpa?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441306/forsta-olasta">
								245
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Cyberpunk 2077, Officiella speltråden – Allmän diskussion, Guide, Frågor, Tips, Spelare." href="/forum/trad/437894">
								Cyberpunk 2077, Officiella speltråden – Allmän diskussion, Guide, Frågor, Tips, Spelare.
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/437894/forsta-olasta">
								112
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Nyhetstråden!" href="/forum/trad/299553">
								Nyhetstråden!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">
								3397
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Den officiella Star Citizen-tråden" href="/forum/trad/438215">
								Den officiella Star Citizen-tråden
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/438215/forsta-olasta">
								167
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vilken låt lyssnar du på nu?" href="/forum/trad/26909">
								Vilken låt lyssnar du på nu?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/26909/forsta-olasta">
								3360
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Den stora Stadia-tråden!" href="/forum/trad/440034">
								Den stora Stadia-tråden!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/440034/forsta-olasta">
								44
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Snabb Fakta - En youtube-kanal med snabb fakta om precis vad som helst" href="/forum/trad/437733">
								Snabb Fakta - En youtube-kanal med snabb fakta om precis vad som helst
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/437733/forsta-olasta">
								80
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Red Dead Redemption 2, Officiella speltråden – Allmän diskussion / Guide / Spelare /  Frågor" href="/forum/trad/432337">
								Red Dead Redemption 2, Officiella speltråden – Allmän diskussion / Guide / Spelare /  Frågor
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/432337/forsta-olasta">
								3335
							</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-1">
	<div id="insider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/arkiv/typ/recension">Nya recensioner</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Testpilot – Creative SXFI Gamer ett headset som utlovar personligt anpassad ljudbild" href="/artikel/284632">Testpilot – Creative SXFI Gamer ett headset som utlovar personligt anpassad ljudbild</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441826/forsta-olasta">14</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension - Partisans 1941" href="/artikel/284673">Recension - Partisans 1941</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441793/forsta-olasta">9</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension – Fifa 21" href="/artikel/284601">Recension – Fifa 21</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441679/forsta-olasta">38</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension – Star Wars: Squadrons" href="/artikel/284574">Recension – Star Wars: Squadrons</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441638/forsta-olasta">82</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension – Crash Bandicoot 4: It&#039;s About Time" href="/artikel/284558">Recension – Crash Bandicoot 4: It&#039;s About Time</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441626/forsta-olasta">18</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Testpilot – MSI Meg Infinite X 10th, påkostad stationär gamingdator" href="/artikel/284310">Testpilot – MSI Meg Infinite X 10th, påkostad stationär gamingdator</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441598/forsta-olasta">29</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension – Mafia: Definitive Edition" href="/artikel/284520">Recension – Mafia: Definitive Edition</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441557/forsta-olasta">76</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Test – Logitech G923" href="/artikel/284512">Test – Logitech G923</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441539/forsta-olasta">26</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension – eFootball PES 2021" href="/artikel/284507">Recension – eFootball PES 2021</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441529/forsta-olasta">16</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension – Serious Sam 4" href="/artikel/284474">Recension – Serious Sam 4</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441508/forsta-olasta">72</a>
						</li>
		</ul>
	</div>
</div><div id="user-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/291">Nya medlemsrecensioner</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Final Fantasy XV" href="/forum/trad/441515">Final Fantasy XV</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441515/forsta-olasta">11</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Shaq Fu: A Legend Reborn" href="/forum/trad/441590">Shaq Fu: A Legend Reborn</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441590/forsta-olasta">8</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Assassin&#039;s Creed Odyssey" href="/forum/trad/440660">Assassin&#039;s Creed Odyssey</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/440660/forsta-olasta">21</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Kortis: Steamworld Dig 2" href="/forum/trad/429931">Kortis: Steamworld Dig 2</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/429931/forsta-olasta">4</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Last of Us: Part II" href="/forum/trad/440732">The Last of Us: Part II</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/440732/forsta-olasta">33</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Wasteland 3 Collectors edition (Innehållet i boxen)" href="/forum/trad/440977">Wasteland 3 Collectors edition (Innehållet i boxen)</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/440977/forsta-olasta">25</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="X-Wing Alliance Tillbakablick" href="/forum/trad/441029">X-Wing Alliance Tillbakablick</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441029/forsta-olasta">10</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Skater XL (PS4)" href="/forum/trad/440964">Skater XL (PS4)</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/440964/forsta-olasta">6</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="No One Live Forever Tillbakablick" href="/forum/trad/440901">No One Live Forever Tillbakablick</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/440901/forsta-olasta">42</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="VIRPIL Controls - VPC MongoosT-50CM2 (Hårdvara Joystick - PC)" href="/forum/trad/436684">VIRPIL Controls - VPC MongoosT-50CM2 (Hårdvara Joystick - PC)</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/436684/forsta-olasta">22</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-2">
	<div id="insider-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="ext-news" class="widget content-body">
	<div class="widget-head">
		<span class="title">Externa nyheter</span>
		<span class="title-secondary">Hårdvarunytt från SweClockers</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30611-fredagspanelen-203-amd-ryzen-5000-iphone-12-och-fortsatt-brist-pa-rtx-3080" title="Fredagspanelen 203: AMD Ryzen 5000, Iphone 12 och fortsatt brist på RTX 3080" target="_blank" rel="nofollow noopener">Fredagspanelen 203: AMD Ryzen 5000, Iphone 12 och fortsatt brist på RTX 3080</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30614-3dmark-wildlife-ar-nytt-prestandatest-for-windows-datorer-och-mobila-enheter" title="3DMark Wildlife är nytt prestandatest för Windows-datorer och mobila enheter" target="_blank" rel="nofollow noopener">3DMark Wildlife är nytt prestandatest för Windows-datorer och mobila enheter</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30613-nytt-videoavsnitt-om-cyberpunk-2077-visar-fordon-och-stadia-datum" title="Nytt videoavsnitt om Cyberpunk 2077 visar fordon och Stadia-datum" target="_blank" rel="nofollow noopener">Nytt videoavsnitt om Cyberpunk 2077 visar fordon och Stadia-datum</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30612-apple-uppges-avtacka-mac-datorer-med-arm-processorer-i-november" title="Apple uppges avtäcka Mac-datorer med ARM-processorer i november" target="_blank" rel="nofollow noopener">Apple uppges avtäcka Mac-datorer med ARM-processorer i november</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30609-fz-lamnar-forsta-intryck-om-xbox-series-x" title="FZ lämnar första intryck om Xbox Series X" target="_blank" rel="nofollow noopener">FZ lämnar första intryck om Xbox Series X</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30607-exklusivt-kemikalieskatten-galler-nu-aven-utlandska-aktorer" title="Exklusivt: Kemikalieskatten gäller nu även utländska aktörer" target="_blank" rel="nofollow noopener">Exklusivt: Kemikalieskatten gäller nu även utländska aktörer</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30610-amd-ryzen-5000-processorer-stoder-battre-minnesoverklockning" title="AMD Ryzen 5000-processorer stöder bättre minnesöverklockning" target="_blank" rel="nofollow noopener">AMD Ryzen 5000-processorer stöder bättre minnesöverklockning</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30549-corsair-k100-rgb-ny-modell-med-faktiska-nyheter" title="Corsair K100 RGB – ny modell med faktiska nyheter" target="_blank" rel="nofollow noopener">Corsair K100 RGB – ny modell med faktiska nyheter</a>
					<span class="list-meta list-bubble date">15 / 10</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30581-tavling-designa-kompletts-bakgrundsbild-pakostad-speldator-och-skarmar-i-potten" title="Tävling: Designa Kompletts bakgrundsbild – påkostad speldator och skärmar i potten" target="_blank" rel="nofollow noopener">Tävling: Designa Kompletts bakgrundsbild – påkostad speldator och skärmar i potten</a>
					<span class="list-meta list-bubble date">15 / 10</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30504-testpilot-core-mechanics-project-0001" title="Testpilot: Core Mechanics Project 0001" target="_blank" rel="nofollow noopener">Testpilot: Core Mechanics Project 0001</a>
					<span class="list-meta list-bubble date">15 / 10</span>
				</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-3">
	<div id="insider-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
	<div class="col col-outer-side display-none display-xl-inherit">
		<div class="width-100">
			<div class="bnr bnr-outsider bnr-outsider-1">
	<div id="outsider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>		</div>
	</div>
</div>				<footer id="footer" class="footer">
					<div class="bnr bnr-panorama bnr-panorama-2 display-none display-m-inherit">
	<div id="panorama-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
	</div>
</div>
<div class="top">
	<div class="columns content-body p-n">
		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Att synas på FZ</h5>
			</div>
			<div class="section-body">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="section-foot">
				<a href="https://ocast.com/sv-se/brands/fz-se-141" rel="nofollow" class="cta-button">
					Annonsinfo
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Kontakta oss</h5>
			</div>
			<div class="section-body">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa.</p>
			</div>
			<div class="section-foot">
				<a href="/kontakt" class="cta-button">
					Kontakta FZ-crew
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Feedback</h5>
			</div>
			<div class="section-body">
				<p>Lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
			</div>
			<div class="section-foot">
				<a href="/forum/50" class="cta-button">
					Feedback
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>RSS</h5>
			</div>
			<div class="section-body">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
			</div>
			<div class="section-foot">
				<a href="/feeds/nyheter" class="cta-button">
					Nyheter
				</a>

				<a href="/feeds/forum" class="cta-button">
					Forum
				</a>
			</div>
		</div>
	</div>
</div>

<div class="bottom">
	<div class="columns">
		<div class="col-1 p-l display-flex">
			<a href="/" class="logo"><img src="/gfx/fz-logo.svg" alt="" /></a>
			<div>
				<ul class="m-s-b">
					<li><a href="/info/om-oss">Om FZ.se</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
				</ul>
				<p>Copyright © 1996—2020 Geeks AB.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
		</div>
		<div class="col-1">
			<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof" target="_blank" rel="nofollow noopener">
				<span>Samarbete med</span>
				<img src="/gfx/bahnhof.svg" alt="Bahnhof" />
			</a>
		</div>
	</div>
</div>
				</footer>
			</div>
		</div>

		<script type="text/javascript">
		// <![CDATA[
			Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type="text/plain" class="optanon-category-C0002">
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
