<!DOCTYPE HTML>
<html dir="ltr" lang="sv">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name="referrer" content="origin-when-cross-origin">
		<title>Till havs! Call of the Sea sl&auml;pps snart - FZ.se</title>
		<link href="/css/combine.min.sass.css?v=20201027" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600&family=Pragati+Narrow:wght@400;700&display=block" rel="stylesheet">

					<!-- OneTrust Cookies Consent Notice start -->
			<script
				src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="7392fbe2-2043-4d97-ae46-6695787c4a9b"
			></script>
			<!-- OneTrust Cookies Consent Notice end -->
		
		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script script type="text/plain" class="optanon-category-C0002">
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<script
			src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"
			integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8="
			crossorigin="anonymous"></script>
		<script src="/js/combine.min.js?v=20201027" type="text/javascript"></script>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">

		<link rel="canonical" href="https://www.fz.se/nyhet/284992-till-havs-call-of-the-sea-slapps-snart" />
<meta property="og:title" content="Till havs! Call of the Sea sl&auml;pps snart"/>
<meta property="og:description" content="8 december till pc och Xbox-format."/>
<meta property="og:url" content="https://www.fz.se/nyhet/284992-till-havs-call-of-the-sea-slapps-snart"/>
<meta property="og:image" content="https://www.fz.se/artikel/og-image/284992"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="FZ.se"/>

				<script type="text/javascript">
		// <![CDATA[
		var env = [];
		// ]]>
		</script>
				<script type="text/javascript">
		// <![CDATA[
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Beta.Auth.SessionManager.fromExport({"userid":1,"token":"1605643787:49fc2131654df8491474121bb0546faead548f7891ddd75ec916e981b7b9647c"});

		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? 'is_guest' : 'is_member']);
		// ]]>
		</script>
	</head>
	<body
		id="body"
		class=""
		 style="background: #000;"	>
					<script type="text/javascript">var adblock = true;</script>
			<script type="text/javascript" src="/js/ads.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
			<script type="text/javascript">new Beta.Ads.AdblockLog.logState(sessionManager.getSession(), adblock);</script>
		
		<div class="bnr bnr-wallpaper bnr-wallpaper-1">
	<div id="wallpaper-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
	</div>
</div>
		<div class="container">
			<div class="container-padding container-bg p-n-y">
				<header id="header" class="header">
	<div class="nav nav-top">
		<div class="nav-top-focus">
			<a href="#" rel="nofollow"></a>
		</div>
		<a class="logo" href="/">
			<img src="/gfx/fz-logo.svg" alt="" />
		</a>

		<div class="logo-spacer"></div>

		<div id="ninja-search-form"></div>

		
		<div class="profile-wrapper">
							<a class="account" href="/konto/logga-in">Logga in</a>
				<a class="account m-m-l display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
					</div>
	</div>
	<nav id="mainmenu" class="nav nav-main">
		<div class="logo-spacer"></div>
		<ul>
			<li class="nav-dropdown display-none display-s-inherit">
				<a href="/">
					<span>Framsida</span>
				</a>
			</li>
			<li class="nav-dropdown">
				<a href="/tester" class="mobile">
					<span>Tester</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/tester">Tester</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/tester/recensioner">Recensioner</a>
					</li>
					<li>
						<a href="/tester/forhandstittar">Förhandstittar</a>
					</li>
					<li>
						<a href="/tester/hardvara">Hårdvara</a>
					</li>
					<li>
						<a href="/artikel/272275">Testsystem</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/forum" class="mobile">
					<span>Forum</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/forum">Forum</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/forum/aktiva">Aktiva trådar</a>
					</li>
					<li>
						<a href="/forum/obesvarade">Obesvarade trådar</a>
					</li>
					<li>
						<a href="/forum/foljda">Följda trådar</a>
					</li>
					<li>
						<a href="/forum/skapade">Skapade trådar</a>
					</li>
					<li>
						<a href="/forum/lasta">Lästa trådar</a>
					</li>
					<li>
						<a href="/forum/citat">Citat</a>
					</li>
					<li>
						<a href="/forum/regler">Regler</a>
					</li>
					<li>
						<a href="/forum/sok">Sök i forumet</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/artikel/280757">
					<span>Releaselistan</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/fz-supporter">
					<span>FZ-supporter</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/artikel/277660">
					<span>Ambassadörer</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/nyhetsbrev">
					<span>Nyhetsbrev</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/arkiv">
					<span>Arkiv</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
					<span>Shop</span>
					<svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>				</a>
			</li>
			<li class="nav-dropdown display-l-none">
				<a href="#" class="mobile">
					<span>Mer</span>
					<svg class="icon expand" alt="chevron_bottom"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#chevron_bottom"/></svg>				</a>
				<ul>
					<li class="nav-dropdown display-m-none">
						<a href="/fz-supporter">FZ-supporter</a>
					</li>
					<li class="nav-dropdown display-m-none">
						<a href="/artikel/277660">Ambassadörer</a>
					</li>
					<li class="nav-dropdown">
						<a href="/nyhetsbrev">Nyhetsbrev</a>
					</li>
					<li class="nav-dropdown">
						<a href="/arkiv">Arkiv</a>
					</li>
					<li class="nav-dropdown">
						<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
							Shop <svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>						</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</header>

<div id="ninja-search-result"></div>

<script type="text/javascript">
// <![CDATA[
new Beta.Header.NinjaSearch.App(
	document.getElementById('ninja-search-form'),
	document.getElementById('ninja-search-result')
);

new Beta.Menu.Mobile('#mainmenu');
// ]]>
</script>

	<div class="bnr bnr-panorama bnr-panorama-1 display-none display-m-inherit">
	<div id="panorama-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-1 display-m-none m-n-t">
	<div id="mobile-1-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1-mobile');</script>
	</div>
</div>									<div id="blck-banner"></div>
					<script type="text/javascript">adblock && new Beta.Ads.AdblockBanner.App(document.getElementById('blck-banner'));</script>
								<div class="columns oc-body">
	<div class="col col-content-extra-wide">
					<div class="content-head">
				<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["call-of-the-sea","nyhet","pc","xbox","aventyr","a-284992"]);
// ]]>
</script>

<div class="article-head content-body content-primary p-n-b">
	
			<a class="comments-bubble cb-large right m-m-l" href="/forum/trad/442286/forsta-olasta">
				<div class="cb-top">1</div>
				<div class="cb-bottom"></div>
			</a>
		<h1>Till havs! Call of the Sea släpps snart</h1>
		<ul class="article-meta m-m-b">
			<li class="type"><a class="link" href="/arkiv/typ/nyhet">Nyhet</a></li><li class="category"><a class="link" href="/arkiv/kategori/pc">PC</a></li><li class="category"><a class="link" href="/arkiv/kategori/xbox">Xbox</a></li><li class="category"><a class="link" href="/arkiv/kategori/aventyr">Äventyr</a></li><li class="date display-none display-m-inline">
			<time itemprop="datePublished" datetime="2020-11-17T20:30:00+01:00">idag 20:30</time>
			<time itemprop="dateModified" datetime="2020-11-17T16:40:02+01:00"/>
		</li>
		</ul>
		<ul class="article-meta m-m-b">
			<li class="date display-m-none">
			<time itemprop="datePublished" datetime="2020-11-17T20:30:00+01:00">idag 20:30</time>
			<time itemprop="dateModified" datetime="2020-11-17T16:40:02+01:00"/>
		</li>
			<li class="authors display-m-none">av 
				<a href="/medlem/89431/artiklar">Fredrik Eriksson</a></li>
		</ul>
		<div class="ah-banner"><div class="bbcode"><div id="bbTag-0-5fb42db889517-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1425556?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNTU1NiIsImZpbHRlcnMiOlsiYz0xMTUyLDI1MiwyNjg4LDE1MjQiLCJhPTI6MSIsInQ9YXJ0aWNsZS5iYW5uZXIiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZmFiMWMxNjlhMTQ3N2EzMzA3OWQ2YzA2MDgyNDlkNWUifQ%3D%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-0-5fb42db889517-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1425556?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNTU1NiIsImZpbHRlcnMiOlsiYz0xMTUyLDI1MiwyNjg4LDE1MjQiLCJhPTI6MSIsInQ9YXJ0aWNsZS5iYW5uZXIiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZmFiMWMxNjlhMTQ3N2EzMzA3OWQ2YzA2MDgyNDlkNWUifQ%3D%3D","href":null});
				// ]]>
				</script></div></div></div>
			</div>
				<div class="columns">
			<div class="col col-content-wide">
				<div class="content-body content-primary">
	
			<div class="article-preamble" itemprop="description""><div class="bbcode"><p class="bbParagraph">8 december till pc och Xbox-format.</p></div></div>
			<div class="article-body" itemprop="articleBody"><div class="bbcode"><p class="bbParagraph">Den som kan sitt Xbox vet att <em class="bbEm">Call of the Sea</em> var ett av de första spelen som visades upp till Xbox Series X i <a class="bbLink" href="https://www.fz.se/nyhet/283100-ytterligare-9-titlar-som-kommer-till-xbox-series-x-med-trailers" target="_self">maj</a> (då Series S ännu var en illa dold hemlighet). Nu står det klart att <em class="bbEm">Call of the Sea</em> släpps 8 december, och då även till pc och Xbox One förutom nya Xbox. Smart delivery gör att om du köper detta via Xbox One så kan du spela Series-versionen utan extra kostnad. Smart!</p><p class="bbParagraph"><em class="bbEm">Call of the Sea</em> äger rum under 1930-talet i ett öparadis Söderhavet, dit Norah tagit sig för att hitta sin makes expedition. Det ser mysigt, mystiskt och pyssligt ut. Ett jullovsspel, kanske?</p><div id="bbTag-1-5fb42db8899eb-6a1b79e6bf1cb3047ff39ed7d584682c-66639c2dffe80f83c079d3a4ab1762c6" class="bbVideo bbVideoYoutube">
					<div class="wrapper">
						<script type="text/javascript">
						// <![CDATA[
						(function()
						{
							var elemid  = "bbTag-1-5fb42db8899eb-6a1b79e6bf1cb3047ff39ed7d584682c-66639c2dffe80f83c079d3a4ab1762c6";
							var videoid = "HOOn1XRkb-w";
							var offset  = 0;
							var src     = "https://www.youtube.com/embed/" + videoid + "?start=" + offset;

							LazyView.registerElement(document.getElementById(elemid), function(node)
							{
								var iframe = document.createElement("iframe");
								iframe.setAttribute("src", src);
								iframe.setAttribute("frameborder", 0);
								iframe.setAttribute("scrolling", "no");
								iframe.setAttribute("allowFullScreen", "");

								var wrapper = node.querySelector(".wrapper");
								wrapper.appendChild(iframe);
								wrapper.style["background"] = "rgba(0, 0, 0, 1.0)";
							});
						})();
						// ]]>
						</script>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				Common.Ads.CampaignHelper.getInstance().addKeywords(["video", "youtube"]);
				// ]]>
				</script></div></div><div class="article-keywords"><a class="link" href="/arkiv/nyckelord/call-of-the-sea">#call-of-the-sea</a></div>
	<div class="article-authors staff-list display-m-none">
		<hr />
		<div class="sl-profile" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<div class="slp-image">
							<a href="/medlem/89431">
								<img src="//cdn.fz.se/avatar/89431" alt=""/>
							</a>
						</div>
						<div class="slp-meta">
							<div class="slpm-item slpmi-name">
								<a href="/medlem/89431" itemprop="name">Fredrik Eriksson</a>
							</div>
							<div class="slpm-item">
								Skribent
							</div>
							<div class="slpm-item">
								<a href="/medlem/89431/artiklar">
									Se alla artiklar av skribenten
								</a>
							</div>
						</div>
					</div>	</div>

	<div class="article-proofreading">
	<div class="action">
		<a id="article-proofreading-link">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="article-proofreading-form"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofreadingForm = null;
$('#article-proofreading-link').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofreadingForm = new Beta.Editorial.Proofreading.Form();
		proofreadingForm.setArticleid(284992);
		proofreadingForm.setPageNum(1);
		proofreadingForm.render('article-proofreading-form');
	}
	else
	{
		proofreadingForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script></div>

	<div class="content-body content-primary">
		
				<div class="article-foot"><div class="bbcode"><div class="related-articles" id="bbTag-2-5fb42db889c39-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer</h2>
				<div class="ra-container">
					    <div id="bbTag-3-5fb42db889c4f-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/284985">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1424848?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDg0OCIsImZpbHRlcnMiOltdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJhY2FmMzNjZTFjMTUxNGQyZGVhYWQ2NGNiYTljNTZhMyJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Microsoft: Fortsatt brist på Xbox Series X/S till andra kvartalet 2021</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-5fb42db889ca0-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/284979">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1410372?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxMDM3MiIsImZpbHRlcnMiOltdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJiOWM2OTljMzg3MjRiZDYzYWQ1NGI1YjBlMTQ2YmE3YiJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Xbox-topp vill att Bethesda-spel ska vara &quot;först eller bättre eller bäst på Xbox-format&quot;</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-5-5fb42db889cd4-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/284951">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1423921?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzkyMSIsImZpbHRlcnMiOltdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI4MTI1ZmFjZjRjNDc2NDE0N2VmYzNlMDEwYzhjYzQ4NCJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Phil Spencer: Vi kommer inte rapportera hur många Xbox vi säljer</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><div class="bbcode-engagementbox" id="bbTag-6-5fb42db889d07-6a1b79e6bf1cb3047ff39ed7d584682c">
	<div class="bbceb-content"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.BBCode.Engagementbox(document.getElementById("bbTag-6-5fb42db889d07-6a1b79e6bf1cb3047ff39ed7d584682c"), 442286);
})();
// ]]>
</script></div></div>	</div>

	<div class="content-body content-secondary p-n m-m-b">
		<div class="article-comments">
	<div class="ac-header p-m">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/442286/forsta-olasta">
			<div class="cb-top">1</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title m-l-l" href="/forum/trad/442286">Kommentarer</a>
	</div>
	<div class="ac-list p-l">
		
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4063256">Ser för jäkla mysigt ut! Kommer spelas :)</a>
					<span class="acc-date">idag 20:54</span>
				</div>
	</div>
	<div class="ac-footer m-l-b">
		<a class="button" href="/forum/trad/442286">Läs alla kommentarer!</a>
	</div>
</div>	</div>


<div class="cards">
				<div class="bnr bnr-module bnr-module-1 display-none display-m-inherit m-n-t">
	<div id="module-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-3 display-m-none m-n-t">
	<div id="mobile-3-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3-mobile');</script>
	</div>
</div><div id="news-item-1" class="card content-primary video">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284994-vi-korar-generationens-spel-om-en-vecka" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img src="//cdn.fz.se/artikel/bild/1425203?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNTIwMyIsImZpbHRlcnMiOlsiYz0wLDc0LDk4OSwyNzYiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI3ZGFlOGZkZjRhNWMwNzBiNDkyMzVlN2U1NzM0ZTcwZiJ9" alt="Vi korar Generationens Spel om en vecka!" title="Vi korar Generationens Spel om en vecka!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442285/forsta-olasta" rel="nofollow">
				<div class="cb-top">2</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284994-vi-korar-generationens-spel-om-en-vecka" target="_self">Vi korar Generationens Spel om en vecka!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">idag 19:17</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Nästa tisdag, 24 november, blir det livesänt event där vi tillsammans korar denna konsolgenerations bästa spel.</p></div></div>
	</div>
	
</div><div id="news-item-2" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284992-till-havs-call-of-the-sea-slapps-snart" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img src="//cdn.fz.se/artikel/bild/1425556?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNTU1NiIsImZpbHRlcnMiOlsiYz0xMTUyLDI1MiwyNjg4LDE1MjQiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJmMTkyNGUyMDcwOGM5NjU2ZDRiYTBiM2YxMGU0ZDI0OCJ9" alt="Till havs! Call of the Sea släpps snart" title="Till havs! Call of the Sea släpps snart"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442286/forsta-olasta" rel="nofollow">
				<div class="cb-top">1</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284992-till-havs-call-of-the-sea-slapps-snart" target="_self">Till havs! Call of the Sea släpps snart</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">idag 20:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">8 december till pc och Xbox-format.</p></div></div>
	</div>
	
</div><div id="recent-threads-mobile" class="widget content-body display-s-none m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Jul på FZ/Sweclockers" href="/forum/trad/442278">
								Jul på FZ/Sweclockers
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442278/forsta-olasta">
								16
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="PS5/XSX-S förboknings bekräftelse tråd" href="/forum/trad/441458">
								PS5/XSX-S förboknings bekräftelse tråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">
								1595
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Riktigt bra högtalare till tv med bluetooth" href="/forum/trad/442254">
								Riktigt bra högtalare till tv med bluetooth
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442254/forsta-olasta">
								10
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Cyberpunk 2077, Officiella speltråden – Allmän diskussion, Guide, Frågor, Tips, Spelare." href="/forum/trad/437894">
								Cyberpunk 2077, Officiella speltråden – Allmän diskussion, Guide, Frågor, Tips, Spelare.
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/437894/forsta-olasta">
								166
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Den stora Assassin&#039;s Creed Valhalla-tråden" href="/forum/trad/439891">
								Den stora Assassin&#039;s Creed Valhalla-tråden
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/439891/forsta-olasta">
								272
							</a>
						</li>
		</ul>
	</div>
</div><div id="news-item-3" class="card content-primary video">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284993-se-cyberpunk-2077-gameplay-fran-xbox-series-x" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img src="//cdn.fz.se/artikel/bild/1425559?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNTU1OSIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCw4MTMiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJlNTA5NTMzNDllZmQ0MzUwZmQ2NjQyNmFmODRhMGE5YiJ9" alt="Se Cyberpunk 2077-gameplay från Xbox Series X" title="Se Cyberpunk 2077-gameplay från Xbox Series X"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442284/forsta-olasta" rel="nofollow">
				<div class="cb-top">10</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284993-se-cyberpunk-2077-gameplay-fran-xbox-series-x" target="_self">Se Cyberpunk 2077-gameplay från Xbox Series X</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">idag 19:06</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Och One X, för den som tänkt lira Cyberpunk på last-gen.</p></div></div>
	</div>
	
</div><div id="news-item-4" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284991-spelpriserna-till-xbox-series-x-och-s-avslojas-i-sinom-tid" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1423898?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzg5OCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZmVlYzZlMjJlNDcyYjJkNGRkNGNkYTk2MzE2NThiNGEifQ%3D%3D" alt="Spelpriserna till Xbox Series X och S avslöjas &quot;i sinom tid&quot;" title="Spelpriserna till Xbox Series X och S avslöjas &quot;i sinom tid&quot;"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442283/forsta-olasta" rel="nofollow">
				<div class="cb-top">1</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284991-spelpriserna-till-xbox-series-x-och-s-avslojas-i-sinom-tid" target="_self">Spelpriserna till Xbox Series X och S avslöjas &quot;i sinom tid&quot;</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 18:58</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Vi snackar alltså förstapartsspel från Xbox-studior.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-4 display-m-none">
	<div id="mobile-4-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4-mobile');</script>
	</div>
</div><div id="news-item-5" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284990-cyberpunk-2077-kraver-70-gb-till-ps4-kommer-pa-tva-skivor-till-ps4-xb1" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1425156?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNTE1NiIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCw5ODQiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJiMzY3YWU3NGQ5NjhhODcxNzNiOTg3YWViZWRiN2VjMSJ9" alt="Cyberpunk 2077 kräver 70 GB till PS4, kommer på två skivor till PS4, XB1" title="Cyberpunk 2077 kräver 70 GB till PS4, kommer på två skivor till PS4, XB1"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442281/forsta-olasta" rel="nofollow">
				<div class="cb-top">25</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284990-cyberpunk-2077-kraver-70-gb-till-ps4-kommer-pa-tva-skivor-till-ps4-xb1" target="_self">Cyberpunk 2077 kräver 70 GB till PS4, kommer på två skivor till PS4, XB1</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">idag 17:25</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Vilket format köper du spelet till? Rösta i nyheten!</p></div></div>
	</div>
	
</div><div id="news-item-6" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284989-worms-fyller-25-ar-firar-med-rea-pa-flera-titlar" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img src="//cdn.fz.se/artikel/bild/1425555?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNTU1NSIsImZpbHRlcnMiOlsiYz0yMCw0MjksODUyLDQ2MCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjQwZDYwM2Y3NDQzOWYyMzBlNjNiMzEwMWI3ZGY2YjU4In0%3D" alt="Worms fyller 25 år - firar med rea på flera titlar" title="Worms fyller 25 år - firar med rea på flera titlar"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442280/forsta-olasta" rel="nofollow">
				<div class="cb-top">15</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284989-worms-fyller-25-ar-firar-med-rea-pa-flera-titlar" target="_self">Worms fyller 25 år - firar med rea på flera titlar</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/strategi" rel="nofollow">Strategi</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">idag 16:05</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Spelade du originalet på Amigan?</p></div></div>
	</div>
	
</div><div id="carousel-mobile" class="fp-carousel-mobile"></div>
<script type="text/javascript">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</script><div class="bnr bnr-module bnr-module-2 display-none display-m-inherit">
	<div id="module-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
	</div>
</div><div id="news-item-7" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284987-mystisk-dorr-forbryllar-demons-souls-spelare" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1425554?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNTU1NCIsImZpbHRlcnMiOlsiYz0yMTIsMCwzNDE2LDIxNTAiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJmNzUwNzc4YmIxYTBhMTBjZDcyZWQyYTNlMjhmNmIzOSJ9" alt="Mystisk dörr förbryllar Demon&#039;s Souls-spelare" title="Mystisk dörr förbryllar Demon&#039;s Souls-spelare"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442276/forsta-olasta" rel="nofollow">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284987-mystisk-dorr-forbryllar-demons-souls-spelare" target="_self">Mystisk dörr förbryllar Demon&#039;s Souls-spelare</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">idag 15:10</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ett spel fullt av hemligheter.</p></div></div>
	</div>
	
</div><div id="news-item-8" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284986-ps5s-vilolage-kan-stalla-till-problem-enligt-rapporter" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1420833?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDgzMyIsImZpbHRlcnMiOlsiYz0wLDAsMzA3MiwyMDMyIiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMDgyODk2NjgzZGE1NGFmODMyOTU1MDcxMDMwZmNhMDYifQ%3D%3D" alt="PS5:s viloläge kan ställa till problem, enligt rapporter" title="PS5:s viloläge kan ställa till problem, enligt rapporter"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442275/forsta-olasta" rel="nofollow">
				<div class="cb-top">36</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284986-ps5s-vilolage-kan-stalla-till-problem-enligt-rapporter" target="_self">PS5:s viloläge kan ställa till problem, enligt rapporter</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">idag 14:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Systemet kan krascha. Ouch.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-5 display-m-none">
	<div id="mobile-5-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5-mobile');</script>
	</div>
</div><div id="news-item-9" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284988-nytt-fran-cyberpunk-2077-pa-torsdag-kvall" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1423304?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzMwNCIsImZpbHRlcnMiOlsiYz0wLDc2LDE3MzMsOTY5IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMWUzMTZiMTdjMjU2YmIyNjA3MjVmY2UwZjk2MDM5MGIifQ%3D%3D" alt="Nytt från Cyberpunk 2077 på torsdag kväll" title="Nytt från Cyberpunk 2077 på torsdag kväll"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442274/forsta-olasta" rel="nofollow">
				<div class="cb-top">3</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284988-nytt-fran-cyberpunk-2077-pa-torsdag-kvall" target="_self">Nytt från Cyberpunk 2077 på torsdag kväll</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 13:49</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Om musik, Johnny Silverhand, med mera.</p></div></div>
	</div>
	
</div><div id="news-item-10" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284984-nu-kan-du-fardas-till-en-galax-langt-langt-borta-i-minecraft" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img src="//cdn.fz.se/artikel/bild/1425553?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNTU1MyIsImZpbHRlcnMiOlsiYz0yLDAsNzk4LDQ1MCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjYyZDdkYWUzZDJmM2VlNTMwZmRkMTAxOWZjODFkYzZkIn0%3D" alt="Nu kan du färdas till en galax långt, långt borta - i Minecraft" title="Nu kan du färdas till en galax långt, långt borta - i Minecraft"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442273/forsta-olasta" rel="nofollow">
				<div class="cb-top">10</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284984-nu-kan-du-fardas-till-en-galax-langt-langt-borta-i-minecraft" target="_self">Nu kan du färdas till en galax långt, långt borta - i Minecraft</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">idag 13:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Star Wars-dlc ute, med fokus på originaltrilogin och Mandalorian</p></div></div>
	</div>
	
</div><div id="news-item-11" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="article-sponsored">Sponsras av Bungie</div><div class="card-banner">
				<a href="/artikel/284896-snabbkollen-hur-forbereder-du-dig-for-att-atervanda-till-ett-spel" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1425198?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNTE5OCIsImZpbHRlcnMiOlsiYz0wLDk4LDI4NTMsODYwIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjVhY2FjZDM0ZmE2MjNhZGZmNjVkZjc0MTRmZTY2ZjBmIn0%3D" alt="Snabbkollen - Hur förbereder du dig för att återvända till ett spel som Destiny 2?" title="Snabbkollen - Hur förbereder du dig för att återvända till ett spel som Destiny 2?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442272/forsta-olasta" rel="nofollow">
				<div class="cb-top">3</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284896-snabbkollen-hur-forbereder-du-dig-for-att-atervanda-till-ett-spel" target="_self">Snabbkollen - Hur förbereder du dig för att återvända till ett spel som Destiny 2?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/sponsrat-innehall" rel="nofollow">Sponsrat innehåll</a></li><li class="date">idag 12:00</li></ul>
		<div class="card-text"><div class="bbcode"><div id="bbTag-1-5fb42cae193f7-6a1b79e6bf1cb3047ff39ed7d584682c"></div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var Module = Common.BBCode.PollViewer;

	var poll = new Module.Application();

	poll.setSession(sessionManager.getSession());
	poll.setTransport(new Module.TransportFactory("/rpc/poll"));
	poll.setVoteCache(new Module.VoteCache("poll.votecache"));
	poll.loadPoll(1390, "151b57b730a3da0c");

	document.getElementById("bbTag-1-5fb42cae193f7-6a1b79e6bf1cb3047ff39ed7d584682c").appendChild(poll.render());

})();
// ]]>
</script>
<noscript>
	<div class="errorBox">
		<p>Du måste ha Javascript aktiverat för att delta i omröstningar.</p>
	</div>
</noscript></div></div>
	</div>
	
</div><div id="news-item-12" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284985-microsoft-fortsatt-brist-pa-xbox-series-x-s-till-andra-kvartalet-2021" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1424848?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDg0OCIsImZpbHRlcnMiOlsiYz0wLDM1LDE5MjAsMTEwNCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6Ijc1NzRiOGU0MWJiMjdkY2RmNmY5MzI4YmNjNWI0MTk3In0%3D" alt="Microsoft: Fortsatt brist på Xbox Series X/S till andra kvartalet 2021" title="Microsoft: Fortsatt brist på Xbox Series X/S till andra kvartalet 2021"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442271/forsta-olasta" rel="nofollow">
				<div class="cb-top">46</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284985-microsoft-fortsatt-brist-pa-xbox-series-x-s-till-andra-kvartalet-2021" target="_self">Microsoft: Fortsatt brist på Xbox Series X/S till andra kvartalet 2021</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 10:49</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Kan bli svårt att få tag på en next-gen i år.</p></div></div>
	</div>
	
</div><div id="news-item-13" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/442249-recension-mafia-trilogy" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1424045?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDA0NSIsImZpbHRlcnMiOlsiYz0wLDAsMTM2Myw1MzYiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIyYzYxYWJmZDYxM2IwOWJkNmI2ODFiOWJkNDlkY2U0MSJ9" alt="Medlemsrecension – Mafia Trilogy blandar mästerligt med ok" title="Medlemsrecension – Mafia Trilogy blandar mästerligt med ok"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442249/forsta-olasta" rel="nofollow">
				<div class="cb-top">15</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/forum/trad/442249-recension-mafia-trilogy" target="_self">Medlemsrecension – Mafia Trilogy blandar mästerligt med ok</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/trad/291-medlemmarnas-recensioner" rel="nofollow">Medlemmarnas recensioner</a></li><li class="date">idag 10:20</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">FZ-medlem <a class="bbReply" href="/medlem/TTuffing">@TTuffing</a> delar ut ett toppbetyg och två lägre.</p></div></div>
	</div>
	
</div><div id="news-item-14" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284983-fall-guys-snubblar-mot-nya-framgangar-10-miljoner-pc-ex-salda" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1423240?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzI0MCIsImZpbHRlcnMiOlsiYz0xNDEsNzEsMTcyOCw4MjgiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI0MWIyOWFiYTcyOWI5YTlhNTk2ZjlmODAzNTlhNDVhNiJ9" alt="Fall Guys snubblar mot nya framgångar – 10 miljoner pc-ex sålda" title="Fall Guys snubblar mot nya framgångar – 10 miljoner pc-ex sålda"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442270/forsta-olasta" rel="nofollow">
				<div class="cb-top">11</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284983-fall-guys-snubblar-mot-nya-framgangar-10-miljoner-pc-ex-salda" target="_self">Fall Guys snubblar mot nya framgångar – 10 miljoner pc-ex sålda</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="date">idag 09:55</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Falltastiska säljsiffror.</p></div></div>
	</div>
	
</div>
			</div><div class="cards display-none display-s-inherit">
				<div id="news-item-15" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442269/forsta-olasta" rel="nofollow">
				<div class="cb-top">22</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284982-battlefield-5-uppdatering-later-dig-skraddarsy-ditt-krig" target="_self">Battlefield 5-uppdatering låter dig skräddarsy ditt krig</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 08:56</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Namnge din server! Bestäm friendly fire på/av! Med mera.</p></div></div>
	</div>
	
</div><div id="news-item-16" class="card content-primary video hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442268/forsta-olasta" rel="nofollow">
				<div class="cb-top">21</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284981-world-of-warcraft-shadowlands-ute-nasta-vecka-se-lanseringstrailern-nu" target="_self">World of Warcraft: Shadowlands ute nästa vecka, se lanseringstrailern nu</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">idag 08:09</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Kommer du spela?</p></div></div>
	</div>
	
</div><div id="news-item-17" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442265/forsta-olasta" rel="nofollow">
				<div class="cb-top">11</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284980-ubisoft-kovander-om-pc-achievements-for-assassins-creed-valhalla" target="_self">Ubisoft kovänder om pc-achievements för Assassin&#039;s Creed Valhalla</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">igår 20:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Saknades &quot;avsiktligt&quot;, men är nu &quot;på väg&quot;.</p></div></div>
	</div>
	
</div><div id="news-item-18" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442264/forsta-olasta" rel="nofollow">
				<div class="cb-top">54</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284979-xbox-topp-vill-att-bethesda-spel-ska-vara-forst-eller-battre-eller-bast-pa-xbox-format" target="_self">Xbox vill att Bethesda-spel ska vara &quot;först eller bättre eller bäst på Xbox&quot;</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 19:05</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Exklusiva...? Xbox vill ännu inte svara på detta.</p></div></div>
	</div>
	
</div><div id="news-item-19" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442263/forsta-olasta" rel="nofollow">
				<div class="cb-top">17</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284978-massiv-capcom-lacka-resident-evil-village-i-april-fyran-till-oculus-personuppgifter-pa-vift" target="_self">Massiv Capcom-läcka: Resident Evil Village i april, fyran till Oculus, personuppgifter på vift</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">igår 17:22</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Detta efter enorm ransomware-attack i början av november.</p></div></div>
	</div>
	
</div><div id="news-item-20" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441458/forsta-olasta" rel="nofollow">
				<div class="cb-top">1595</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/forum/post/4062489" target="_self">Förbokningstråden för next-gen: Webhallen lämnar besked och Elgiganten släpper fler köplatser!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/trad/54-hardvara-tillbehor" rel="nofollow">Hårdvara &amp; tillbehör</a></li><li class="date">igår 09:52</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Kommer du att få Sonys nya spelmaskin på torsdag?</p></div></div>
	</div>
	
</div><div id="news-item-21" class="card content-primary video hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442260/forsta-olasta" rel="nofollow">
				<div class="cb-top">7</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284977-driver-2-hobbyportat-till-pc-som-redriver-2" target="_self">Driver 2 hobbyportat till pc som Redriver 2</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="date">igår 14:19</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Dags att damma av den gamla CD-ROM-skivan.</p></div></div>
	</div>
	
</div><div id="news-item-22" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442259/forsta-olasta" rel="nofollow">
				<div class="cb-top">31</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284976-playstation-5-agare-har-rakat-spela-ps4-versioner-av-spel" target="_self">Playstation 5-ägare har råkat spela PS4-versioner av spel</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">igår 13:27</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Otydligt.</p></div></div>
	</div>
	
</div>
			</div><div class="bnr bnr-module bnr-module-3">
	<div id="module-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
	</div>
</div>
				
				<div class="bnr bnr-mobile bnr-mobile-2 display-m-none">
	<div id="mobile-2-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2-mobile');</script>
	</div>
</div><div class="widget content-body recent-articles-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/">Heta nyheter</a>
		<span class="title-secondary">Aktuella nyhetsdiskussioner</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/284979">Xbox-topp vill att Bethesda-spel ska vara &quot;först eller bättre eller bäst på Xbox-format&quot;</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442264/forsta-olasta">54</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">15 / 11</span>
							<a class="list-link" href="/artikel/284970">Series X ställs mot Playstation 5 i AC: Valhalla-jämförelse</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442246/forsta-olasta">47</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/284985">Microsoft: Fortsatt brist på Xbox Series X/S till andra kvartalet 2021</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442271/forsta-olasta">46</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/284986">PS5:s viloläge kan ställa till problem, enligt rapporter</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442275/forsta-olasta">36</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/284976">Playstation 5-ägare har råkat spela PS4-versioner av spel</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442259/forsta-olasta">31</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">15 / 11</span>
							<a class="list-link" href="/artikel/284971">Call of Duty: Warzone får stöd för 120 fps på Xbox Series X</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442250/forsta-olasta">31</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">14 / 11</span>
							<a class="list-link" href="/artikel/284969">Recension – Dirt 5</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442236/forsta-olasta">28</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/284990">Cyberpunk 2077 kräver 70 GB till PS4 – kommer på två skivor till PS4, XB1</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442281/forsta-olasta">25</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/284973">Assassin&#039;s Creed: Valhalla större än Call of Duty första veckan i UK</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442256/forsta-olasta">25</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/284982">Battlefield 5-uppdatering låter dig skräddarsy ditt krig</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442269/forsta-olasta">22</a>
						</li>
		</ul>
	</div>
</div><div class="widget content-body recent-threads-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
		<span class="title-secondary">Aktiva diskussionstrådar</span>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Aktiva</span>
			<ul class="list">
				
				
				
				
				
				
				
				
				
				
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/442278">Jul på FZ/Sweclockers</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442278/forsta-olasta">16</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/441458">PS5/XSX-S förboknings bekräftelse tråd</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">1595</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/442254">Riktigt bra högtalare till tv med bluetooth</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442254/forsta-olasta">10</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/437894">Cyberpunk 2077, Officiella speltråden – Allmän diskussion, Guide, Frågor, Tips, Spelare.</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/437894/forsta-olasta">166</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/439891">Den stora Assassin&#039;s Creed Valhalla-tråden</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/439891/forsta-olasta">272</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/16909">Alkohol och dess effekter</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/16909/forsta-olasta">165</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/442282">Bytes/säljes Lenovo P53</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442282/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/442249">Recension - Mafia Trilogy</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442249/forsta-olasta">15</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/440539">uberpwnage2.0 streamar under namnet rizefall2!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/440539/forsta-olasta">36</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/442239">Hur påverkar jobbet ditt spelande?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442239/forsta-olasta">62</a>
				</li>
			</ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Obesvarade</span>
			<ul class="list">
				
				
				
				
				
				
				
				
				
				
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/442282">Bytes/säljes Lenovo P53</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442282/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/442261">SÄLJES: Noblechairs gamingstol OANVÄND</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442261/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/442242">Diverse Switch-, XboxOne- &amp; PS4-spel säljes</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442242/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/442240">Oändligt med liv i Game &amp; Watch: Super Mario Bros</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442240/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/442238">KÖPES - Nintendo Switch Gen 2 (den med bättre batteri) KÖPES!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442238/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/442231">Tangentbord/mus till Xbox Series S</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442231/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/442227">PS5 - Hur många förhandsbokningar har du? Omröstning</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442227/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/442191">Maraboubox</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442191/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/442184">WoW Retail - Nystartat gille söker chill folk</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442184/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/442174">Söker IOs spelet</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442174/forsta-olasta">0</a>
				</li>
			</ul>
		</div>
	</div>
</div>			</div>
			<div class="col col-side display-none display-m-inherit">
				<div class="width-100">
											<div class="content-side">
							<div class="content-body content-primary">
	<div class="article-authors staff-list">
		
				<div class="sl-profile">
					<div class="slp-image">
						<a href="/medlem/89431">
							<img src="//cdn.fz.se/avatar/89431" alt=""/>
						</a>
					</div>
					<div class="slp-meta">
						<div class="slpm-item slpmi-name">
							<a href="/medlem/89431">Fredrik Eriksson</a>
						</div>
						<div class="slpm-item">
							Skribent
						</div>
						<div class="slpm-item">
						<a href="/medlem/89431/artiklar">
							Se alla artiklar av skribenten
						</a>
					</div>
					</div>
				</div>	</div>
</div>
						</div>
										<div id="recent-threads" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Jul på FZ/Sweclockers" href="/forum/trad/442278">
								Jul på FZ/Sweclockers
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442278/forsta-olasta">
								16
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="PS5/XSX-S förboknings bekräftelse tråd" href="/forum/trad/441458">
								PS5/XSX-S förboknings bekräftelse tråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">
								1595
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Riktigt bra högtalare till tv med bluetooth" href="/forum/trad/442254">
								Riktigt bra högtalare till tv med bluetooth
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442254/forsta-olasta">
								10
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Cyberpunk 2077, Officiella speltråden – Allmän diskussion, Guide, Frågor, Tips, Spelare." href="/forum/trad/437894">
								Cyberpunk 2077, Officiella speltråden – Allmän diskussion, Guide, Frågor, Tips, Spelare.
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/437894/forsta-olasta">
								166
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Den stora Assassin&#039;s Creed Valhalla-tråden" href="/forum/trad/439891">
								Den stora Assassin&#039;s Creed Valhalla-tråden
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/439891/forsta-olasta">
								272
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Alkohol och dess effekter" href="/forum/trad/16909">
								Alkohol och dess effekter
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/16909/forsta-olasta">
								165
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Bytes/säljes Lenovo P53" href="/forum/trad/442282">
								Bytes/säljes Lenovo P53
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442282/forsta-olasta">
								0
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension - Mafia Trilogy" href="/forum/trad/442249">
								Recension - Mafia Trilogy
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442249/forsta-olasta">
								15
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="uberpwnage2.0 streamar under namnet rizefall2!" href="/forum/trad/440539">
								uberpwnage2.0 streamar under namnet rizefall2!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/440539/forsta-olasta">
								36
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Hur påverkar jobbet ditt spelande?" href="/forum/trad/442239">
								Hur påverkar jobbet ditt spelande?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442239/forsta-olasta">
								62
							</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-1">
	<div id="insider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/arkiv/typ/recension">Nya recensioner</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Recension – Dirt 5" href="/artikel/284969">Recension – Dirt 5</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442236/forsta-olasta">28</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension – Marvel&#039;s Spider-Man: Miles Morales" href="/artikel/284934">Recension – Marvel&#039;s Spider-Man: Miles Morales</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442186/forsta-olasta">36</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Testpilot – Steelseries Aerox 3 Wireless" href="/artikel/284899">Testpilot – Steelseries Aerox 3 Wireless</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442185/forsta-olasta">14</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension - Assassin&#039;s Creed Valhalla" href="/artikel/284914">Recension - Assassin&#039;s Creed Valhalla</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442148/forsta-olasta">105</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension – Yakuza: Like a Dragon" href="/artikel/284904">Recension – Yakuza: Like a Dragon</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442130/forsta-olasta">13</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension – Playstation 5" href="/artikel/284893">Recension – Playstation 5</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442120/forsta-olasta">161</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension - Xbox Series X &amp; S" href="/artikel/284888">Recension - Xbox Series X &amp; S</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442106/forsta-olasta">152</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Testpilot - Corsair HS75 XB Wireless med Dolby Atmos" href="/artikel/284784">Testpilot - Corsair HS75 XB Wireless med Dolby Atmos</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442074/forsta-olasta">60</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension – Watch Dogs: Legion" href="/artikel/284794">Recension – Watch Dogs: Legion</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441987/forsta-olasta">62</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension – Mario Kart Live: Home Circuit" href="/artikel/284752">Recension – Mario Kart Live: Home Circuit</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441899/forsta-olasta">23</a>
						</li>
		</ul>
	</div>
</div><div id="user-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/291">Nya medlemsrecensioner</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Recension - Mafia Trilogy" href="/forum/trad/442249">Recension - Mafia Trilogy</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442249/forsta-olasta">15</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Super Mario Sunshine är en vågad uppföljare..." href="/forum/trad/442211">Super Mario Sunshine är en vågad uppföljare...</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442211/forsta-olasta">22</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Crysis Remastered - Nej, din dator kan fortsatt inte köra Crysis!" href="/forum/trad/442235">Crysis Remastered - Nej, din dator kan fortsatt inte köra Crysis!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442235/forsta-olasta">2</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Sonic Forces - Återupprättelse för en blå igelkott" href="/forum/trad/442248">Sonic Forces - Återupprättelse för en blå igelkott</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442248/forsta-olasta">3</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Aim Lab - Vetenskaplig aimtränare för FPS-spel" href="/forum/trad/441946">Aim Lab - Vetenskaplig aimtränare för FPS-spel</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441946/forsta-olasta">16</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Super-Mario 64 håller fortfarande hög klass" href="/forum/trad/442088">Super-Mario 64 håller fortfarande hög klass</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442088/forsta-olasta">22</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Watch Dogs Legion - Är det något att ha?" href="/forum/trad/442140">Watch Dogs Legion - Är det något att ha?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442140/forsta-olasta">3</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Red Matter" href="/forum/trad/442049">Red Matter</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442049/forsta-olasta">16</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Last of Us: Part II" href="/forum/trad/440732">The Last of Us: Part II</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/440732/forsta-olasta">35</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Assassin&#039;s Creed Odyssey" href="/forum/trad/440660">Assassin&#039;s Creed Odyssey</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/440660/forsta-olasta">23</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-2">
	<div id="insider-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="ext-news" class="widget content-body">
	<div class="widget-head">
		<span class="title">Externa nyheter</span>
		<span class="title-secondary">Hårdvarunytt från SweClockers</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30797-priserna-pa-ddr4-minne-under-40-kronor-per-gigabyte" title="Priserna på DDR4-minne under 40 kronor per gigabyte" target="_blank" rel="nofollow noopener">Priserna på DDR4-minne under 40 kronor per gigabyte</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30814-intel-ice-lake-sp-med-32-karnor-slar-amds-64-karnor" title="Intel: &quot;Ice Lake-SP med 32 kärnor slår AMD:s 64 kärnor&quot;" target="_blank" rel="nofollow noopener">Intel: &quot;Ice Lake-SP med 32 kärnor slår AMD:s 64 kärnor&quot;</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30813-der8auer-testar-intels-tec-kylare-pa-ryzen-9-5950x" title="Der8auer testar Intels TEC-kylare på Ryzen 9 5950X" target="_blank" rel="nofollow noopener">Der8auer testar Intels TEC-kylare på Ryzen 9 5950X</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30804-tufft-lage-i-utvecklingen-av-inets-headset-fokusgruppen-ratar-testexemplaren" title="Tufft läge i utvecklingen av Inets headset – fokusgruppen ratar testexemplaren" target="_blank" rel="nofollow noopener">Tufft läge i utvecklingen av Inets headset – fokusgruppen ratar testexemplaren</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30812-microsoft-begransad-tillgang-pa-xbox-series-x-och-s-fram-till-april-2021" title="Microsoft: &quot;Begränsad tillgång på Xbox Series X och S fram till april 2021&quot;" target="_blank" rel="nofollow noopener">Microsoft: &quot;Begränsad tillgång på Xbox Series X och S fram till april 2021&quot;</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30811-amd-instinct-mi100-ar-forsta-berakningskortet-med-arkitekturen-cdna" title="AMD Instinct MI100 är första beräkningskortet med arkitekturen CDNA" target="_blank" rel="nofollow noopener">AMD Instinct MI100 är första beräkningskortet med arkitekturen CDNA</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30810-nvidia-geforce-rtx-3060-ti-bracker-rtx-2080-super" title="Nvidia Geforce RTX 3060 Ti bräcker RTX 2080 Super" target="_blank" rel="nofollow noopener">Nvidia Geforce RTX 3060 Ti bräcker RTX 2080 Super</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30809-nvidia-uppdaterar-berakningskortet-a100-far-80-gb-hbm2e" title="Nvidia uppdaterar beräkningskortet A100 – får 80 GB HBM2E" target="_blank" rel="nofollow noopener">Nvidia uppdaterar beräkningskortet A100 – får 80 GB HBM2E</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30806-vikbara-iphones-kan-na-marknaden-ar-2022" title="Vikbara Iphones kan nå marknaden år 2022" target="_blank" rel="nofollow noopener">Vikbara Iphones kan nå marknaden år 2022</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30566-testpilot-epos-sennheiser-gsp-370-tradlost-headset-med-imponerande-batteritid" title="Testpilot: EPOS Sennheiser GSP 370 – trådlöst headset med imponerande batteritid" target="_blank" rel="nofollow noopener">Testpilot: EPOS Sennheiser GSP 370 – trådlöst headset med imponerande batteritid</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-3">
	<div id="insider-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
	<div class="col col-outer-side display-none display-xl-inherit">
		<div class="width-100">
			<div class="bnr bnr-outsider bnr-outsider-1">
	<div id="outsider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>		</div>
	</div>
</div>				<footer id="footer" class="footer">
					<div class="bnr bnr-panorama bnr-panorama-2 display-none display-m-inherit">
	<div id="panorama-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
	</div>
</div>
<div class="top">
	<div class="columns content-body p-n">
		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Att synas på FZ</h5>
			</div>
			<div class="section-body">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="section-foot">
				<a href="https://ocast.com/sv-se/brands/fz-se-141" rel="nofollow" class="cta-button">
					Annonsinfo
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Kontakta oss</h5>
			</div>
			<div class="section-body">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa.</p>
			</div>
			<div class="section-foot">
				<a href="/kontakt" class="cta-button">
					Kontakta FZ-crew
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Feedback</h5>
			</div>
			<div class="section-body">
				<p>Lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
			</div>
			<div class="section-foot">
				<a href="/forum/50" class="cta-button">
					Feedback
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>RSS</h5>
			</div>
			<div class="section-body">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
			</div>
			<div class="section-foot">
				<a href="/feeds/nyheter" class="cta-button">
					Nyheter
				</a>

				<a href="/feeds/forum" class="cta-button">
					Forum
				</a>
			</div>
		</div>
	</div>
</div>

<div class="bottom">
	<div class="columns">
		<div class="col-1 p-l display-flex">
			<a href="/" class="logo"><img src="/gfx/fz-logo.svg" alt="" /></a>
			<div>
				<ul class="m-s-b">
					<li><a href="/info/om-oss">Om FZ.se</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
				</ul>
				<p>Copyright © 1996—2020 Geeks AB.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
		</div>
		<div class="col-1">
			<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof" target="_blank" rel="nofollow noopener">
				<span>Samarbete med</span>
				<img src="/gfx/bahnhof.svg" alt="Bahnhof" />
			</a>
		</div>
	</div>
</div>
				</footer>
			</div>
		</div>

		<script type="text/javascript">
		// <![CDATA[
			Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type="text/plain" class="optanon-category-C0002">
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
