<!DOCTYPE HTML>
<html dir="ltr" lang="sv">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name="referrer" content="origin-when-cross-origin">
		<title>Se mer gameplay fr&aring;n Back 4 Blood - FZ.se</title>
		<link href="/css/combine.min.sass.css?v=20201211" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600&family=Pragati+Narrow:wght@400;700&display=block" rel="stylesheet">

					<!-- OneTrust Cookies Consent Notice start -->
			<script
				src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="7392fbe2-2043-4d97-ae46-6695787c4a9b"
			></script>
			<!-- OneTrust Cookies Consent Notice end -->
		
		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script script type="text/plain" class="optanon-category-C0002">
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<script
			src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"
			integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8="
			crossorigin="anonymous"></script>
		<script src="/js/combine.min.js?v=20201130" type="text/javascript"></script>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">

		<link rel="canonical" href="https://www.fz.se/nyhet/285243-se-mer-gameplay-fran-back-4-blood" />
<meta name="description" content="Stommen fr&aring;n Left 4 Dead k&auml;nns igen men Turtle Rock har ocks&aring; nya id&eacute;er."/>
<meta property="og:title" content="Se mer gameplay fr&aring;n Back 4 Blood"/>
<meta property="og:description" content="Stommen fr&aring;n Left 4 Dead k&auml;nns igen men Turtle Rock har ocks&aring; nya id&eacute;er."/>
<meta property="og:url" content="https://www.fz.se/nyhet/285243-se-mer-gameplay-fran-back-4-blood"/>
<meta property="og:image" content="https://www.fz.se/artikel/og-image/285243"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="FZ.se"/>

				<script type="text/javascript">
		// <![CDATA[
		var env = [];
		// ]]>
		</script>
				<script type="text/javascript">
		// <![CDATA[
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Beta.Auth.SessionManager.fromExport({"userid":1,"token":"1608040758:746894ef96ed4905c0baf62795031a3f39110d611c46858996879e96884fa938"});

		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? 'is_guest' : 'is_member']);
		// ]]>
		</script>
	</head>
	<body
		id="body"
		class=""
		 style="background: #000;"	>
					<script type="text/javascript">var adblock = true;</script>
			<script type="text/javascript" src="/js/ads.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
			<script type="text/javascript">
				adblock && new Beta.Ads.AdblockBanner.App();
				new Beta.Ads.AdblockLog.logState(sessionManager.getSession(), adblock);
			</script>
		
		<div class="bnr bnr-wallpaper bnr-wallpaper-1">
	<div id="wallpaper-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
	</div>
</div>
		<div class="container">
			<div class="container-padding container-bg p-n-y">
				<header id="header" class="header">
	<div class="nav nav-top">
		<div class="nav-top-focus">
			<a href="#" rel="nofollow"></a>
		</div>
		<a class="logo" href="/">
			<img src="/gfx/fz-logo.svg" alt="" />
		</a>

		<div class="logo-spacer"></div>

		<div id="ninja-search-form"></div>

		
		<div class="profile-wrapper">
							<a class="account" href="/konto/logga-in?redirect=%2Fnyhet%2F285243-se-mer-gameplay-fran-back-4-blood">Logga in</a>
				<a class="account m-m-l display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
					</div>
	</div>
	<nav id="mainmenu" class="nav nav-main">
		<div class="logo-spacer"></div>
		<ul>
			<li class="nav-dropdown display-none display-s-inherit">
				<a href="/">
					<span>Framsida</span>
				</a>
			</li>
			<li class="nav-dropdown">
				<a href="/tester" class="mobile">
					<span>Tester</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/tester">Tester</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/tester/recensioner">Recensioner</a>
					</li>
					<li>
						<a href="/tester/forhandstittar">Förhandstittar</a>
					</li>
					<li>
						<a href="/tester/hardvara">Hårdvara &amp; tillbehör</a>
					</li>
					<li>
						<a href="/artikel/272275">Testsystem</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/forum" class="mobile">
					<span>Forum</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/forum">Forum</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/forum/aktiva">Aktiva trådar</a>
					</li>
					<li>
						<a href="/forum/obesvarade">Obesvarade trådar</a>
					</li>
					<li>
						<a href="/forum/foljda">Följda trådar</a>
					</li>
					<li>
						<a href="/forum/skapade">Skapade trådar</a>
					</li>
					<li>
						<a href="/forum/lasta">Lästa trådar</a>
					</li>
					<li>
						<a href="/forum/citat">Citat</a>
					</li>
					<li>
						<a href="/forum/regler">Regler</a>
					</li>
					<li>
						<a href="/forum/sok">Sök i forumet</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/artikel/280757">
					<span>Releaselistan</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/fz-supporter">
					<span>FZ-supporter</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/artikel/277660">
					<span>Ambassadörer</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/nyhetsbrev">
					<span>Nyhetsbrev</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/arkiv">
					<span>Arkiv</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
					<span>Shop</span>
					<svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>				</a>
			</li>
			<li class="nav-dropdown display-l-none">
				<a href="#" class="mobile">
					<span>Mer</span>
					<svg class="icon expand" alt="chevron_bottom"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#chevron_bottom"/></svg>				</a>
				<ul>
					<li class="nav-dropdown display-m-none">
						<a href="/fz-supporter">FZ-supporter</a>
					</li>
					<li class="nav-dropdown display-m-none">
						<a href="/artikel/277660">Ambassadörer</a>
					</li>
					<li class="nav-dropdown">
						<a href="/nyhetsbrev">Nyhetsbrev</a>
					</li>
					<li class="nav-dropdown">
						<a href="/arkiv">Arkiv</a>
					</li>
					<li class="nav-dropdown">
						<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
							Shop <svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>						</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</header>

<div id="ninja-search-result"></div>

<script type="text/javascript">
// <![CDATA[
new Beta.Header.NinjaSearch.App(
	document.getElementById('ninja-search-form'),
	document.getElementById('ninja-search-result')
);

new Beta.Menu.Mobile('#mainmenu');
// ]]>
</script>


	<div class="bnr bnr-panorama bnr-panorama-1 display-none display-m-inherit">
	<div id="panorama-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-1 display-m-none m-n-t">
	<div id="mobile-1-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1-mobile');</script>
	</div>
</div>				<div class="columns oc-body">
	<div class="col col-content-extra-wide">
					<div class="content-head">
				<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["back-4-blood","turtle-rock-studios","nyhet","action","a-285243"]);
// ]]>
</script>


<div
	class="article-head content-body content-primary p-n-b"
	itemref="article-body article-authors"
	itemscope
	itemtype="http://schema.org/Article">
	
			<a class="comments-bubble cb-large right m-m-l" href="/forum/trad/442678/forsta-olasta">
				<div class="cb-top">1</div>
				<div class="cb-bottom"></div>
			</a>
		<h1 itemprop="headline">Se mer gameplay från Back 4 Blood</h1>
		<ul class="article-meta m-m-b">
			<li class="type"><a class="link" href="/arkiv/typ/nyhet">Nyhet</a></li><li class="category"><a class="link" href="/arkiv/kategori/action">Action</a></li><li class="date display-none display-m-inline">
			<time itemprop="datePublished" datetime="2020-12-15T13:43:13+01:00">idag 13:43</time>
			<time itemprop="dateModified" datetime="2020-12-15T13:42:22+01:00"/>
		</li>
		</ul>
		<ul class="article-meta m-m-b">
			<li class="date display-m-none">
			<time datetime="2020-12-15T13:43:13+01:00">idag 13:43</time>
			<time datetime="2020-12-15T13:42:22+01:00"/>
		</li>
			<li class="authors display-m-none">av 
				<a href="/medlem/12/artiklar">Carl Johansson-Sundelius</a></li>
		</ul>
		<div class="ah-banner"><div class="bbcode"><div id="bbTag-0-5fd8c1362647e-6a1b79e6bf1cb3047ff39ed7d584682c-4367051375c09560767353ebbf8a7f8e" class="bbVideo bbVideoYoutube">
					<div class="wrapper">
						<script type="text/javascript">
						// <![CDATA[
						(function()
						{
							var elemid  = "bbTag-0-5fd8c1362647e-6a1b79e6bf1cb3047ff39ed7d584682c-4367051375c09560767353ebbf8a7f8e";
							var videoid = "lumGdJ2rJiQ";
							var offset  = 0;
							var src     = "https://www.youtube.com/embed/" + videoid + "?start=" + offset;

							LazyView.registerElement(document.getElementById(elemid), function(node)
							{
								var iframe = document.createElement("iframe");
								iframe.setAttribute("src", src);
								iframe.setAttribute("frameborder", 0);
								iframe.setAttribute("scrolling", "no");
								iframe.setAttribute("allowFullScreen", "");

								var wrapper = node.querySelector(".wrapper");
								wrapper.appendChild(iframe);
								wrapper.style["background"] = "rgba(0, 0, 0, 1.0)";
							});
						})();
						// ]]>
						</script>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				Common.Ads.CampaignHelper.getInstance().addKeywords(["video", "youtube"]);
				// ]]>
				</script></div></div></div>
			</div>
				<div class="columns">
			<div class="col col-content-wide">
				<div class="content-body content-primary">
	
			<div class="article-preamble"><div class="bbcode"><p class="bbParagraph">Stommen från Left 4 Dead känns igen men Turtle Rock har också nya idéer.</p></div></div>
			<div id="article-body" class="article-body" itemprop="articleBody"><div class="bbcode"><p class="bbParagraph">I samband med The Game Awards fick vi ett lanseringsdatum för <em class="bbEm">Back 4 Blood</em>, <em class="bbEm">Left 4 Dead</em>-skaparnas kommande zombiepangare, och nu bjuds det också några minuter kommenterad gameplay. Och visst känns grundstommen igen från de gamla spelen, såsom fiendetyperna och en dynamisk game director som förändrar förutsättningarna för varje match. Vi ser dock också ett par nya grepp i form av ett kortsystem där du själv kan skräddarsy de förvalda karaktärstyperna.</p><p class="bbParagraph">I slutet av veckan kommer ett par tusen personer få lira ett stängt alpha-test och med lite tur får vi läsa lite mer intryck. Om du själv blir sugen på lite zombiemörsande kan vi varmt rekommendera <em class="bbEm">World War Z</em> som Epic skänkte bort i början av året.</p></div></div><div class="article-keywords"><a class="link" href="/arkiv/nyckelord/back-4-blood">#back-4-blood</a><a class="link" href="/arkiv/nyckelord/turtle-rock-studios">#turtle-rock-studios</a></div>
	<div id="article-authors" class="article-authors staff-list display-m-none">
		<hr />
		<div class="sl-profile" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<div class="slp-image">
							<a href="/medlem/12">
								<img src="//cdn.fz.se/avatar/12" alt="Profilbild av Carl Johansson-Sundelius" itemprop="image" />
							</a>
						</div>
						<div class="slp-meta">
							<div class="slpm-item slpmi-name">
								<a href="/medlem/12" itemprop="url">
									<span itemprop="name">Carl Johansson-Sundelius</span>
								</a>
							</div>
							<div class="slpm-item" itemprop="jobTitle">
								Chefredaktör
							</div>
							<div class="slpm-item">
								<a href="/medlem/12/artiklar">
									Se alla artiklar av skribenten
								</a>
							</div>
						</div>
					</div>	</div>

	<div class="article-proofreading">
	<div class="action">
		<a id="article-proofreading-link">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="article-proofreading-form"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofreadingForm = null;
$('#article-proofreading-link').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofreadingForm = new Beta.Editorial.Proofreading.Form();
		proofreadingForm.setArticleid(285243);
		proofreadingForm.setPageNum(1);
		proofreadingForm.render('article-proofreading-form');
	}
	else
	{
		proofreadingForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script></div>

	<div class="content-body content-primary">
		
				<div class="article-foot"><div class="bbcode"><div class="related-articles" id="bbTag-1-5fd8c13649dbf-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer</h2>
				<div class="ra-container">
					    <div id="bbTag-2-5fd8c13649dd0-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/279627">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1413730?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxMzczMCIsImZpbHRlcnMiOltdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI0NmRlMmQ4NTAxNDRlN2Y4YjkxMTNmZWQ2ZGFmZTNjNyJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Recension - World War Z</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-3-5fd8c13649e16-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/285214">
						<img class="bci-image" src="/gfx/user_gamescore_bg.jpg" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Left 4 Dead-&quot;uppföljaren&quot; Back 4 Blood släpps i sommar</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-5fd8c13649e3c-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/284937">
						<img class="bci-image" src="/gfx/user_gamescore_bg.jpg" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">WoW invaderas av zombies - i väntan på Shadowlands</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div></div></div>	</div>

	<div class="content-body content-secondary p-n m-m-b">
		<div class="article-comments">
	<div class="ac-header p-m">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/442678/forsta-olasta">
			<div class="cb-top">1</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title m-l-l" href="/forum/trad/442678">Kommentarer</a>
	</div>
	<div class="ac-list p-l">
		
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4077764">Detta är utan tvekan mitt mest efterlängtade spel år 2021. Älskade L4D.</a>
					<span class="acc-date">idag 14:53</span>
				</div>
	</div>
	<div class="ac-footer m-l-b">
		<a class="button" href="/forum/trad/442678">Läs alla kommentarer!</a>
	</div>
</div>	</div>


<div class="cards">
				<div class="bnr bnr-module bnr-module-1 display-none display-m-inherit m-n-t">
	<div id="module-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-3 display-m-none m-n-t">
	<div id="mobile-3-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3-mobile');</script>
	</div>
</div><div id="news-item-1" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285244-sju-minuter-gameplay-fran-bloodlines-syskonet-werewolf" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img src="//cdn.fz.se/artikel/bild/1426045?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjA0NSIsImZpbHRlcnMiOlsiYz0zNSw4MSwxMzk1LDg5OCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjhjNjMxYjgyM2U1NTQ3ZmIzNGEwZGE1NWQxNTAyNmNhIn0%3D" alt="Sju minuter gameplay från Bloodlines-syskonet Werewolf" title="Sju minuter gameplay från Bloodlines-syskonet Werewolf"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442679/forsta-olasta" rel="nofollow">
				<div class="cb-top">1</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285244-sju-minuter-gameplay-fran-bloodlines-syskonet-werewolf" target="_self">Sju minuter gameplay från Bloodlines-syskonet Werewolf</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">idag 14:06</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">En fransk varulv i apokalypsen.</p></div></div>
	</div>
	
</div><div id="news-item-2" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="article-sponsored">Sponsras av Hyperx</div><div class="card-banner">
				<a href="/artikel/285226-adventstavla-med-hyperx-vinn-headset" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1426027?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjAyNyIsImZpbHRlcnMiOlsiYz0wLDAsMTg4MSw3NDciLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJmYmJiYzczNWY4NzhlZTEwZThmZTJmMjQ1YzhiMDYzZCJ9" alt="Adventstävla med Hyperx - Vinn headset!" title="Adventstävla med Hyperx - Vinn headset!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442654/forsta-olasta" rel="nofollow">
				<div class="cb-top">17</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285226-adventstavla-med-hyperx-vinn-headset" target="_self">Adventstävla med Hyperx - Vinn headset!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/67" rel="nofollow">Tävling</a></li><li class="category"><a href="/arkiv/kategori/sponsrat-innehall" rel="nofollow">Sponsrat innehåll</a></li><li class="category"><a href="/arkiv/kategori/tillbehor" rel="nofollow">Tillbehör</a></li><li class="date">2020-12-13</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Men först måste du finna fem fel.</p></div></div>
	</div>
	
</div><div id="recent-threads-mobile" class="widget content-body display-s-none m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Kommer spel vara trasiga som Cyberpunk nu i fortsättningen?" href="/forum/trad/442662">
								Kommer spel vara trasiga som Cyberpunk nu i fortsättningen?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442662/forsta-olasta">
								92
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="PS5/XSX-S förboknings bekräftelse tråd" href="/forum/trad/441458">
								PS5/XSX-S förboknings bekräftelse tråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">
								4230
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Cyberpunk 2077, Officiella speltråden – Allmän diskussion, Guide, Frågor, Tips, Spelare." href="/forum/trad/437894">
								Cyberpunk 2077, Officiella speltråden – Allmän diskussion, Guide, Frågor, Tips, Spelare.
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/437894/forsta-olasta">
								788
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Att ha OCD med spel." href="/forum/trad/442680">
								Att ha OCD med spel.
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442680/forsta-olasta">
								0
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vad jobbar du med?" href="/forum/trad/442624">
								Vad jobbar du med?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442624/forsta-olasta">
								108
							</a>
						</li>
		</ul>
	</div>
</div><div id="news-item-3" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285243-se-mer-gameplay-fran-back-4-blood" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img src="//cdn.fz.se/artikel/bild/1426044?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjA0NCIsImZpbHRlcnMiOlsiYz0xNiwzMiwxMzgzLDcyMCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjVhZDgwMjljNzUzNDZlZDhlYmMyNzg1NWMyNzFmZDg2In0%3D" alt="Se mer gameplay från Back 4 Blood" title="Se mer gameplay från Back 4 Blood"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442678/forsta-olasta" rel="nofollow">
				<div class="cb-top">1</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285243-se-mer-gameplay-fran-back-4-blood" target="_self">Se mer gameplay från Back 4 Blood</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="date">idag 13:43</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Stommen från Left 4 Dead känns igen men Turtle Rock har också nya idéer.</p></div></div>
	</div>
	
</div><div id="news-item-4" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/442674-datainsamling-nar-du-spelar-bra-eller-inte" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1423776?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzc3NiIsImZpbHRlcnMiOlsiYz04MywxMzAsNDI5MSwyMjM5IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiODcyNzI5NDk4MTQ1NzBkOTJiN2NkZTBhOTczNWJlZWUifQ%3D%3D" alt="Forumdiskussion: Skickar du data till spelutvecklare?" title="Forumdiskussion: Skickar du data till spelutvecklare?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442674/forsta-olasta" rel="nofollow">
				<div class="cb-top">13</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/forum/trad/442674-datainsamling-nar-du-spelar-bra-eller-inte" target="_self">Forumdiskussion: Skickar du data till spelutvecklare?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/trad/289-allmant-spelsnack" rel="nofollow">Allmänt spelsnack</a></li><li class="date">idag 13:16</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Allt fler spel vill mäta vad du gör, är det något du går med på?</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-4 display-m-none">
	<div id="mobile-4-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4-mobile');</script>
	</div>
</div><div id="news-item-5" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285241-de-forsta-cyberpunk-2077-moddarna-ar-slappta-en-ar-nastan-ett-maste" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1425954?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNTk1NCIsImZpbHRlcnMiOlsiYz0xODcsMjAsMTczMywxMDYwIiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMTg5MmM3NjFhNDcyMzQ4Y2QzMzdiM2I4M2M1YWNjMDQifQ%3D%3D" alt="De första Cyberpunk 2077-moddarna är släppta - en är nästan ett måste" title="De första Cyberpunk 2077-moddarna är släppta - en är nästan ett måste"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442676/forsta-olasta" rel="nofollow">
				<div class="cb-top">22</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285241-de-forsta-cyberpunk-2077-moddarna-ar-slappta-en-ar-nastan-ett-maste" target="_self">De första Cyberpunk 2077-moddarna är släppta - en är nästan ett måste</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">idag 10:50</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Kan vi kalla den Jocke-modden?</p></div></div>
	</div>
	
</div><div id="news-item-6" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285242-snart-yule-tid-i-ass-creed-vahalla" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1426042?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjA0MiIsImZpbHRlcnMiOlsiYz04LDAsMTQ1Miw4MDkiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI1ZTc4ZDZmOWVjZWVjMjFiYjgyNDAzNTUzZmIwYzdkYyJ9" alt="Snart Yule-tid i Ass Creed Vahalla" title="Snart Yule-tid i Ass Creed Vahalla"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442675/forsta-olasta" rel="nofollow">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285242-snart-yule-tid-i-ass-creed-vahalla" target="_self">Snart Yule-tid i Ass Creed Vahalla</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">idag 10:45</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Säsongsevent på intågande, tillsammans med patch.</p></div></div>
	</div>
	
</div><div id="carousel-mobile" class="fp-carousel-mobile"></div>
<script type="text/javascript">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</script><div class="bnr bnr-module bnr-module-2 display-none display-m-inherit">
	<div id="module-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
	</div>
</div><div id="news-item-7" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285240-se-introt-till-hitman-3-redan-nu" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img src="//cdn.fz.se/artikel/bild/1426043?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjA0MyIsImZpbHRlcnMiOlsiYz0yOTMsMCwxNzA3LDEzODQiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIwYmZhYzUxZTNkMjcxNDA2MmQ3OThhNGQ3NDRjZTI1NiJ9" alt="Se introt till Hitman 3 redan nu" title="Se introt till Hitman 3 redan nu"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442673/forsta-olasta" rel="nofollow">
				<div class="cb-top">3</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285240-se-introt-till-hitman-3-redan-nu" target="_self">Se introt till Hitman 3 redan nu</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="date">idag 09:56</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Danska lönnmord med Inception-bröl till morgonfikat.</p></div></div>
	</div>
	
</div><div id="news-item-8" class="card content-primary video">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285239-digital-foundry-om-cyberpunk-2077-pa-last-gen-inte-bra-nog" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img src="//cdn.fz.se/artikel/bild/1426041?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjA0MSIsImZpbHRlcnMiOlsiYz0wLDEzNiwxOTIwLDk0NCIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImQyODQyNmMwYjVkMzgxYTJlODBlZjg1ZjRhMzg2MGQ2In0%3D" alt="Så dåligt presterar Cyberpunk 2077 på last-gen - Digital Foundry har de hårda siffrorna" title="Så dåligt presterar Cyberpunk 2077 på last-gen - Digital Foundry har de hårda siffrorna"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442672/forsta-olasta" rel="nofollow">
				<div class="cb-top">96</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285239-digital-foundry-om-cyberpunk-2077-pa-last-gen-inte-bra-nog" target="_self">Så dåligt presterar Cyberpunk 2077 på last-gen - Digital Foundry har de hårda siffrorna</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 08:05</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Samtidigt utfärdar Opencritic en varning.</p></div></div>
	</div>
	
			<div class="card-related">
				<ul>
					<li>
					<a href="/artikel/285205">Tompa testar Cyberpunk 2077-flytet på Playstation och Xbox</a>
				</li>
				</ul>
			</div>
</div><div class="bnr bnr-mobile bnr-mobile-5 display-m-none">
	<div id="mobile-5-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5-mobile');</script>
	</div>
</div><div id="news-item-9" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285238-star-wars-rogue-squadron-filmen-bygger-inte-pa-spelet-men-influeras-starkt" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1426037?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjAzNyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiM2VkYWU2MmRmNGY1ZTk0NzFmZWVlODMxYzI3MDYzNzMifQ%3D%3D" alt="Star Wars: Rogue Squadron-filmen bygger inte på spelet men &quot;influeras&quot;" title="Star Wars: Rogue Squadron-filmen bygger inte på spelet men &quot;influeras&quot;"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442670/forsta-olasta" rel="nofollow">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285238-star-wars-rogue-squadron-filmen-bygger-inte-pa-spelet-men-influeras-starkt" target="_self">Star Wars: Rogue Squadron-filmen bygger inte på spelet men &quot;influeras&quot;</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">igår 20:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Filmen väntas ha premiär julen 2023.</p></div></div>
	</div>
	
</div><div id="news-item-10" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285237-henry-cavill-pastas-skadad-under-witcher-filmning-kan-inte-ga-ordentligt" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1418636?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODYzNiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMTAwNGQ1ZjFiYzA2Yjc5OTcwM2VhYmMzNzY5NWE0YTMifQ%3D%3D" alt="Cavill påstås skadad under Witcher-filmning: &quot;Kan inte gå ordentligt&quot;" title="Cavill påstås skadad under Witcher-filmning: &quot;Kan inte gå ordentligt&quot;"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442669/forsta-olasta" rel="nofollow">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285237-henry-cavill-pastas-skadad-under-witcher-filmning-kan-inte-ga-ordentligt" target="_self">Cavill påstås skadad under Witcher-filmning: &quot;Kan inte gå ordentligt&quot;</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">igår 18:52</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ska påverka inspelningsschemat.</p></div></div>
	</div>
	
</div><div id="news-item-11" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285236-det-var-nagra-manader-sedan-sist-men-nu-slar-steam-anvandarrekord-igen" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1411635?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxMTYzNSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMWY0MmFjNTA3ODEzOWQ5MDQ1NTc0Y2U4YjI3MTE1NWQifQ%3D%3D" alt="Det var några månader sedan sist, men nu slår Steam användarrekord igen" title="Det var några månader sedan sist, men nu slår Steam användarrekord igen"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442668/forsta-olasta" rel="nofollow">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285236-det-var-nagra-manader-sedan-sist-men-nu-slar-steam-anvandarrekord-igen" target="_self">Det var några månader sedan sist, men nu slår Steam användarrekord igen</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="date">igår 17:22</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">24,7 miljoner hängde samtidigt på Steam i helgen.</p></div></div>
	</div>
	
</div><div id="news-item-12" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285232-18-december-uppesittarkvall-med-arets-spel-och-insamling" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1426033?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjAzMyIsImZpbHRlcnMiOlsiYz0wLDgwLDk1MiwzMzMiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMWI4NmQ1NDcwMDA5ZDBhMjNjMGNmNDZmYWNhMzA1OGQifQ%3D%3D" alt="18 december - Uppesittarkväll med Årets Spel-nedräkning och insamling!" title="18 december - Uppesittarkväll med Årets Spel-nedräkning och insamling!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442666/forsta-olasta" rel="nofollow">
				<div class="cb-top">21</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285232-18-december-uppesittarkvall-med-arets-spel-och-insamling" target="_self">18 december - Uppesittarkväll med Årets Spel-nedräkning och insamling!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/indie" rel="nofollow">Indie</a></li><li class="category"><a href="/arkiv/kategori/moba" rel="nofollow">Moba</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/racing" rel="nofollow">Racing</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/simulation" rel="nofollow">Simulation</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="category"><a href="/arkiv/kategori/sport" rel="nofollow">Sport</a></li><li class="category"><a href="/arkiv/kategori/strategi" rel="nofollow">Strategi</a></li><li class="category"><a href="/arkiv/kategori/virtual-reality" rel="nofollow">Virtual Reality</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">igår 13:44</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Boka in i kalendern redan nu - insamlingsrekordet till Barncancerfonden ska slås.</p></div></div>
	</div>
	
</div><div id="news-item-13" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285235-poom-ar-doom-i-80-talsmundering" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1426034?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjAzNCIsImZpbHRlcnMiOlsiYz0wLDAsNTUzLDI4NSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImJmY2JmMTE0NDRiYjJiNzdkNDM2NGViMDY5YmM0MjRkIn0%3D" alt="Poom är Doom - i 80-talsmundering" title="Poom är Doom - i 80-talsmundering"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442665/forsta-olasta" rel="nofollow">
				<div class="cb-top">10</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285235-poom-ar-doom-i-80-talsmundering" target="_self">Poom är Doom - i 80-talsmundering</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="date">igår 13:32</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">För er som tröttnat på buggiga moderniteter.</p></div></div>
	</div>
	
</div><div id="news-item-14" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/442662-kommer-spel-vara-trasiga-som-cyberpunk-nu-i-fortsattningen" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1426024?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjAyNCIsImZpbHRlcnMiOlsiYz00LDksMTQ4NCw4MjEiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI1Y2RmMmJmZTVjYjQ4YTFkYTRlZThjN2VlYzQ0NDkyMiJ9" alt="Forumdiskussion: Kommer spel vara trasiga som Cyberpunk nu i fortsättningen?" title="Forumdiskussion: Kommer spel vara trasiga som Cyberpunk nu i fortsättningen?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442662/forsta-olasta" rel="nofollow">
				<div class="cb-top">92</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/forum/trad/442662-kommer-spel-vara-trasiga-som-cyberpunk-nu-i-fortsattningen" target="_self">Forumdiskussion: Kommer spel vara trasiga som Cyberpunk nu i fortsättningen?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/trad/289-allmant-spelsnack" rel="nofollow">Allmänt spelsnack</a></li><li class="date">igår 12:14</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Är vi i en tid då &quot;early access&quot; är standarden?</p></div></div>
	</div>
	
</div>
			</div><div class="cards display-none display-s-inherit">
				<div id="news-item-15" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442664/forsta-olasta" rel="nofollow">
				<div class="cb-top">47</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285233-ea-fintar-take-two-och-koper-codemasters" target="_self">EA fintar Take-Two och köper Codemasters</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/racing" rel="nofollow">Racing</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">igår 11:26</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Svepte in från sidlinjen med en större pengasäck.</p></div></div>
	</div>
	
</div><div id="news-item-16" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442661/forsta-olasta" rel="nofollow">
				<div class="cb-top">145</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285231-cd-projekt-later-dig-lamna-tillbaka-cyberpunk-2077-pa-last-gen-om-du-ar-missnojd" target="_self">Missnöjd med Cyberpunk 2077 på PS4/Xbox One? Lämna tillbaka det</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 09:16</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">CD Projekt ber om ursäkt och lovar laga spelet till de gamla konsolerna.</p></div></div>
	</div>
	
</div><div id="news-item-17" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442658/forsta-olasta" rel="nofollow">
				<div class="cb-top">124</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285229-cdpr-anstallda-far-bonusar-trots-problematisk-cyberpunk-2077-lansering" target="_self">CDPR-anställda får bonusar trots problematisk Cyberpunk 2077-lansering</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">2020-12-13</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Och med tanke på att spelet redan gått med vinst känns det ganska rättvist.</p></div></div>
	</div>
	
</div><div id="news-item-18" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442656/forsta-olasta" rel="nofollow">
				<div class="cb-top">44</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/forum/trad/442656-vilka-skills-laser-du-upp-forst" target="_self">Söndagssnack: Vilka &quot;skills&quot; låser du upp först i spel?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/trad/289-allmant-spelsnack" rel="nofollow">Allmänt spelsnack</a></li><li class="date">2020-12-13</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Fläskiga attacker, låsdyrkning eller kanske EXP-bonusar?</p></div></div>
	</div>
	
</div><div id="news-item-19" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442648/forsta-olasta" rel="nofollow">
				<div class="cb-top">97</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/forum/trad/442648-visa-upp-din-v-fran-cyberpunk-2077" target="_self">Visa upp din V från Cyberpunk 2077</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/trad/289-allmant-spelsnack" rel="nofollow">Allmänt spelsnack</a></li><li class="date">2020-12-13</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Calle formar spikes för första gången på 20 år och &quot;tur är det&quot; menar medlemmarna.</p></div></div>
	</div>
	
</div><div id="news-item-20" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442655/forsta-olasta" rel="nofollow">
				<div class="cb-top">8</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285228-genshin-impacts-karta-expanderas-senare-i-december" target="_self">Genshin Impacts karta expanderas senare i december</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">2020-12-13</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Dragonspines bergstoppar inhyser nya fiender, vapen &amp; en uråldrig civilisation.</p></div></div>
	</div>
	
</div><div id="news-item-21" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442653/forsta-olasta" rel="nofollow">
				<div class="cb-top">10</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285227-star-wars-squadrons-har-fatt-2-nya-skepp-och-custom-matchmaking" target="_self">Star Wars: Squadrons har fått 2 nya skepp och custom matchmaking</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">2020-12-13</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Nu kan du ratta B-Wings och Tie Defenders.</p></div></div>
	</div>
	
</div><div id="news-item-22" class="card content-primary video hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/442649/forsta-olasta" rel="nofollow">
				<div class="cb-top">25</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285225-escape-from-tarkov-visar-upp-den-kommande-streets-of-tarkov-kartan" target="_self">Escape from Tarkov visar upp den kommande Streets of Tarkov-kartan</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="date">2020-12-12</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ytterligare ett område att förlora allt sitt loot i.</p></div></div>
	</div>
	
</div>
			</div><div class="bnr bnr-module bnr-module-3">
	<div id="module-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
	</div>
</div>
				
				<div class="bnr bnr-mobile bnr-mobile-2 display-m-none">
	<div id="mobile-2-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2-mobile');</script>
	</div>
</div><div class="widget content-body recent-articles-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/">Heta nyheter</a>
		<span class="title-secondary">Aktuella nyhetsdiskussioner</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<span class="list-meta list-bubble date">12 / 12</span>
							<a class="list-link" href="/artikel/285224">En ny Cyberpunk 2077-patch har landat på PC och Playstation</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442646/forsta-olasta">197</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/285231">CD Projekt låter dig lämna tillbaka Cyberpunk 2077 på last-gen om du är missnöjd</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442661/forsta-olasta">145</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">13 / 12</span>
							<a class="list-link" href="/artikel/285229">CDPR-anställda får bonusar trots problematisk Cyberpunk 2077-lansering</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442658/forsta-olasta">124</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/285239">Digital Foundry om Cyberpunk 2077 på last-gen: &quot;Inte bra nog&quot;</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442672/forsta-olasta">96</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">11 / 12</span>
							<a class="list-link" href="/artikel/285222">Vad spelar du i helgen, choomba?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442639/forsta-olasta">83</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/285233">EA fintar Take-Two och köper Codemasters</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442664/forsta-olasta">47</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">11 / 12</span>
							<a class="list-link" href="/artikel/285218">Varsågod, nattens alla* Game Awards-filmer på ett bräde</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442631/forsta-olasta">39</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">11 / 12</span>
							<a class="list-link" href="/artikel/285219">The Callisto Protocol från Dead Space-mannen ser verkligen Dead Space ut</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442637/forsta-olasta">32</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">11 / 12</span>
							<a class="list-link" href="/artikel/285220">Diskutera – Bästa buggarna i open world-spel?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442633/forsta-olasta">32</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">11 / 12</span>
							<a class="list-link" href="/artikel/285214">Left 4 Dead-&quot;uppföljaren&quot; Back 4 Blood släpps i sommar</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442626/forsta-olasta">32</a>
						</li>
		</ul>
	</div>
</div><div class="widget content-body recent-threads-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
		<span class="title-secondary">Aktiva diskussionstrådar</span>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Aktiva</span>
			<ul class="list">
				
				
				
				
				
				
				
				
				
				
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/442662">Kommer spel vara trasiga som Cyberpunk nu i fortsättningen?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442662/forsta-olasta">92</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/441458">PS5/XSX-S förboknings bekräftelse tråd</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">4230</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/437894">Cyberpunk 2077, Officiella speltråden – Allmän diskussion, Guide, Frågor, Tips, Spelare.</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/437894/forsta-olasta">788</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/442680">Att ha OCD med spel.</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442680/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/442624">Vad jobbar du med?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442624/forsta-olasta">108</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/442660">Hur gamla är ni?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442660/forsta-olasta">78</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/437948">Hemsidor som har tappat greppet eller försvunnit</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/437948/forsta-olasta">113</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/442674">Datainsamling när du spelar. Bra eller inte?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442674/forsta-olasta">13</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/437733">Snabb Fakta - En youtube-kanal med snabb fakta om precis vad som helst</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/437733/forsta-olasta">98</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/442601">Varför Spel är så stora</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442601/forsta-olasta">5</a>
				</li>
			</ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Obesvarade</span>
			<ul class="list">
				
				
				
				
				
				
				
				
				
				
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/442680">Att ha OCD med spel.</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442680/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/442677">Udda prylar vi minns</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442677/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/442671">Köpes: ps4 och Xbox One spel</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442671/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/442667">Filmdags: &quot;Black Angel&quot;</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442667/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/442659">SÄLJES: Xbox Series X i Norrbotten</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442659/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/442642">Säljes: Helt nya Steelseries Arctis 7P headset (PS5)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442642/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/442635">Gratishelg för Squad!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442635/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/442634">Xbox Game Pass - December Part 2</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442634/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/442612">zoo tycoon: ultimate animal collection</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442612/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/442610">Playstation WIFI-asnlutningsfel</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442610/forsta-olasta">0</a>
				</li>
			</ul>
		</div>
	</div>
</div>			</div>
			<div class="col col-side display-none display-m-inherit">
				<div class="width-100">
											<div class="content-side">
							<div class="content-body content-primary">
	<div class="article-authors staff-list">
		
				<div class="sl-profile">
					<div class="slp-image">
						<a href="/medlem/12">
							<img src="//cdn.fz.se/avatar/12" alt=""/>
						</a>
					</div>
					<div class="slp-meta">
						<div class="slpm-item slpmi-name">
							<a href="/medlem/12">Carl Johansson-Sundelius</a>
						</div>
						<div class="slpm-item">
							Chefredaktör
						</div>
						<div class="slpm-item">
						<a href="/medlem/12/artiklar">
							Se alla artiklar av skribenten
						</a>
					</div>
					</div>
				</div>	</div>
</div>
						</div>
										<div id="recent-threads" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Kommer spel vara trasiga som Cyberpunk nu i fortsättningen?" href="/forum/trad/442662">
								Kommer spel vara trasiga som Cyberpunk nu i fortsättningen?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442662/forsta-olasta">
								92
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="PS5/XSX-S förboknings bekräftelse tråd" href="/forum/trad/441458">
								PS5/XSX-S förboknings bekräftelse tråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">
								4230
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Cyberpunk 2077, Officiella speltråden – Allmän diskussion, Guide, Frågor, Tips, Spelare." href="/forum/trad/437894">
								Cyberpunk 2077, Officiella speltråden – Allmän diskussion, Guide, Frågor, Tips, Spelare.
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/437894/forsta-olasta">
								788
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Att ha OCD med spel." href="/forum/trad/442680">
								Att ha OCD med spel.
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442680/forsta-olasta">
								0
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vad jobbar du med?" href="/forum/trad/442624">
								Vad jobbar du med?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442624/forsta-olasta">
								108
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Hur gamla är ni?" href="/forum/trad/442660">
								Hur gamla är ni?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442660/forsta-olasta">
								78
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Hemsidor som har tappat greppet eller försvunnit" href="/forum/trad/437948">
								Hemsidor som har tappat greppet eller försvunnit
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/437948/forsta-olasta">
								113
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Datainsamling när du spelar. Bra eller inte?" href="/forum/trad/442674">
								Datainsamling när du spelar. Bra eller inte?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442674/forsta-olasta">
								13
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Snabb Fakta - En youtube-kanal med snabb fakta om precis vad som helst" href="/forum/trad/437733">
								Snabb Fakta - En youtube-kanal med snabb fakta om precis vad som helst
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/437733/forsta-olasta">
								98
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Varför Spel är så stora" href="/forum/trad/442601">
								Varför Spel är så stora
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442601/forsta-olasta">
								5
							</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-1">
	<div id="insider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/tester">Senaste testerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Medal of Honor: Above and Beyond" href="/artikel/285206">Medal of Honor: Above and Beyond</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442616/forsta-olasta">25</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Cyberpunk 2077" href="/artikel/285164">Cyberpunk 2077</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442560/forsta-olasta">326</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Logitech G923 TrueForce – ratt med rätt racingvibrationer" href="/artikel/285031">Logitech G923 TrueForce – ratt med rätt racingvibrationer</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442508/forsta-olasta">15</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Första intrycken – World of Warcraft: Shadowlands" href="/artikel/285105">Första intrycken – World of Warcraft: Shadowlands</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442473/forsta-olasta">19</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Immortals Fenyx Rising" href="/artikel/285102">Immortals Fenyx Rising</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442468/forsta-olasta">34</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Empire of Sin" href="/artikel/285101">Empire of Sin</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442466/forsta-olasta">26</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Godfall" href="/artikel/285052">Godfall</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442381/forsta-olasta">30</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Hyrule Warriors: Age of Calamity" href="/artikel/285036">Hyrule Warriors: Age of Calamity</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442367/forsta-olasta">4</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Sackboy: A Big Adventure" href="/artikel/285035">Sackboy: A Big Adventure</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442362/forsta-olasta">18</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Demon&#039;s Souls" href="/artikel/285017">Demon&#039;s Souls</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442332/forsta-olasta">67</a>
						</li>
		</ul>
	</div>
</div><div id="user-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/291">Senaste medlemsrecensionerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Crysis Remastered - Nej, din dator kan fortsatt inte köra Crysis!" href="/forum/trad/442235">Crysis Remastered - Nej, din dator kan fortsatt inte köra Crysis!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442235/forsta-olasta">7</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension - Shadow of the Colossus (2018)" href="/forum/trad/442347">Recension - Shadow of the Colossus (2018)</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442347/forsta-olasta">17</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Watch Dogs Legion - Är det något att ha?" href="/forum/trad/442140">Watch Dogs Legion - Är det något att ha?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442140/forsta-olasta">5</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Super-Mario 64 håller fortfarande hög klass" href="/forum/trad/442088">Super-Mario 64 håller fortfarande hög klass</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442088/forsta-olasta">26</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Sackboy: A Big Adventure - klassiskt i bästa bemärkelse" href="/forum/trad/442354">Sackboy: A Big Adventure - klassiskt i bästa bemärkelse</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442354/forsta-olasta">3</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension - Mafia Trilogy" href="/forum/trad/442249">Recension - Mafia Trilogy</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442249/forsta-olasta">21</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Super Mario Sunshine är en vågad uppföljare..." href="/forum/trad/442211">Super Mario Sunshine är en vågad uppföljare...</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442211/forsta-olasta">24</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Sonic Forces - Återupprättelse för en blå igelkott" href="/forum/trad/442248">Sonic Forces - Återupprättelse för en blå igelkott</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442248/forsta-olasta">3</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Aim Lab - Vetenskaplig aimtränare för FPS-spel" href="/forum/trad/441946">Aim Lab - Vetenskaplig aimtränare för FPS-spel</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441946/forsta-olasta">16</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Red Matter" href="/forum/trad/442049">Red Matter</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442049/forsta-olasta">16</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-2">
	<div id="insider-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="ext-news" class="widget content-body">
	<div class="widget-head">
		<span class="title">Externa nyheter</span>
		<span class="title-secondary">Hårdvarunytt från SweClockers</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30981-mozilla-backar-apples-integritetsfunktioner-i-ios-14" title="Mozilla backar Apples integritetsfunktioner i IOS 14" target="_blank" rel="nofollow noopener">Mozilla backar Apples integritetsfunktioner i IOS 14</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30947-kronika-grafikkortshosten-2020-ett-konsumentfientligt-skamt" title="Krönika: Grafikkortshösten 2020 ett konsumentfientligt skämt" target="_blank" rel="nofollow noopener">Krönika: Grafikkortshösten 2020 ett konsumentfientligt skämt</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30978-eus-renovering-av-marknadslagarna-har-teknikjattarna-i-skottgluggen" title="EU:s renovering av marknadslagarna har teknikjättarna i skottgluggen" target="_blank" rel="nofollow noopener">EU:s renovering av marknadslagarna har teknikjättarna i skottgluggen</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30979-microsoft-nintendo-och-sony-gar-samman-vill-gora-spelande-sakrare-for-unga" title="Microsoft, Nintendo och Sony går samman – vill göra spelande säkrare för unga" target="_blank" rel="nofollow noopener">Microsoft, Nintendo och Sony går samman – vill göra spelande säkrare för unga</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30912-testpilot-msi-prestige-14-evo-tiger-lake-i-ultraportabelt-kraftpaket" title="Testpilot: MSI Prestige 14 Evo – Tiger Lake i ultraportabelt kraftpaket" target="_blank" rel="nofollow noopener">Testpilot: MSI Prestige 14 Evo – Tiger Lake i ultraportabelt kraftpaket</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30976-utredning-om-spelmarknaden-foreslar-ingen-reglering-av-lootlador" title="Utredning om spelmarknaden föreslår ingen reglering av lootlådor" target="_blank" rel="nofollow noopener">Utredning om spelmarknaden föreslår ingen reglering av lootlådor</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30975-cyberpunk-2077-gammal-bulldozer-kod-ger-ryzen-samre-prestanda" title="Cyberpunk 2077 – gammal Bulldozer-kod ger Ryzen sämre prestanda" target="_blank" rel="nofollow noopener">Cyberpunk 2077 – gammal Bulldozer-kod ger Ryzen sämre prestanda</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30974-intel-rocket-lake-core-i9-11900k-gar-i-upp-till-53-ghz" title="Intel &quot;Rocket Lake&quot; Core i9-11900K går i upp till 5,3 GHz" target="_blank" rel="nofollow noopener">Intel &quot;Rocket Lake&quot; Core i9-11900K går i upp till 5,3 GHz</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30972-project-loon-haller-internet-svavande-med-ai" title="Project Loon håller internet svävande med AI" target="_blank" rel="nofollow noopener">Project Loon håller internet svävande med AI</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30971-qualcomm-apples-m1-bekraftar-arm-som-ratt-satsning-for-pc" title="Qualcomm: &quot;Apples M1 bekräftar ARM som rätt satsning för PC&quot;" target="_blank" rel="nofollow noopener">Qualcomm: &quot;Apples M1 bekräftar ARM som rätt satsning för PC&quot;</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-3">
	<div id="insider-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
	<div class="col col-outer-side display-none display-xl-inherit">
		<div class="width-100">
			<div class="bnr bnr-outsider bnr-outsider-1">
	<div id="outsider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>		</div>
	</div>
</div>				<footer id="footer" class="footer">
					<div class="bnr bnr-panorama bnr-panorama-2 display-none display-m-inherit">
	<div id="panorama-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
	</div>
</div>
<div class="top">
	<div class="columns content-body p-n">
		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Att synas på FZ</h5>
			</div>
			<div class="section-body">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="section-foot">
				<a href="https://ocast.com/sv-se/brands/fz-se-141" rel="nofollow" class="cta-button">
					Annonsinfo
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Kontakta oss</h5>
			</div>
			<div class="section-body">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa.</p>
			</div>
			<div class="section-foot">
				<a href="/kontakt" class="cta-button">
					Kontakta FZ-crew
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Feedback</h5>
			</div>
			<div class="section-body">
				<p>Lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
			</div>
			<div class="section-foot">
				<a href="/forum/50" class="cta-button">
					Feedback
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>RSS</h5>
			</div>
			<div class="section-body">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
			</div>
			<div class="section-foot">
				<a href="/feeds/nyheter" class="cta-button">
					Nyheter
				</a>

				<a href="/feeds/forum" class="cta-button">
					Forum
				</a>
			</div>
		</div>
	</div>
</div>

<div class="bottom">
	<div class="columns">
		<div class="col-1 p-l display-flex">
			<a href="/" class="logo"><img src="/gfx/fz-logo.svg" alt="" /></a>
			<div>
				<ul class="m-s-b">
					<li><a href="/info/om-oss">Om FZ.se</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
				</ul>
				<p>Copyright © 1996—2020 Geeks AB.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
		</div>
		<div class="col-1">
			<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof" target="_blank" rel="nofollow noopener">
				<span>Samarbete med</span>
				<img src="/gfx/bahnhof.svg" alt="Bahnhof" />
			</a>
		</div>
	</div>
</div>
				</footer>
			</div>
		</div>

		<script type="text/javascript">
		// <![CDATA[
			Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type="text/plain" class="optanon-category-C0002">
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
