<!DOCTYPE HTML>
<html dir="ltr" lang="sv">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name="referrer" content="origin-when-cross-origin">
		<title>Fj&auml;rde s&auml;songen av Fall Guys reser till en neondr&auml;nkt framtid - FZ.se</title>
		<link href="/css/combine.min.sass.css?v=20210224" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600&family=Pragati+Narrow:wght@400;700&display=block" rel="stylesheet">

					<!-- OneTrust Cookies Consent Notice start -->
			<script
				src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="7392fbe2-2043-4d97-ae46-6695787c4a9b"
			></script>
			<!-- OneTrust Cookies Consent Notice end -->
		
		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<script
			src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"
			integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8="
			crossorigin="anonymous"></script>
		<script src="/js/combine.min.js?v=20201130" type="text/javascript"></script>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">

		<link rel="canonical" href="https://www.fz.se/nyhet/285831-fjarde-sasongen-av-fall-guys-reser-till-en-neondrankt-framtid" />
<meta name="description" content="Sl&auml;pps i framtiden. Eller r&auml;ttare sagt: snart."/>
<meta property="og:title" content="Fj&auml;rde s&auml;songen av Fall Guys reser till en neondr&auml;nkt framtid"/>
<meta property="og:description" content="Sl&auml;pps i framtiden. Eller r&auml;ttare sagt: snart."/>
<meta property="og:url" content="https://www.fz.se/nyhet/285831-fjarde-sasongen-av-fall-guys-reser-till-en-neondrankt-framtid"/>
<meta property="og:image" content="https://www.fz.se/artikel/og-image/285831"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="FZ.se"/>

				<script type="text/javascript">
		// <![CDATA[
		var env = [];
		// ]]>
		</script>
				<script type="text/javascript">
		// <![CDATA[
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Beta.Auth.SessionManager.fromExport({"userid":1,"token":"1614190169:1da84932653c4f12259df7310aa8012ba4c228dceff16a3519fc5df8326e1a08"});

		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? 'is_guest' : 'is_member']);
		// ]]>
		</script>
	</head>
	<body
		id="body"
		class=""
		 style="background: #000;"	>
					<script type="text/javascript">var adblock = true;</script>
			<script type="text/javascript" src="/js/ads.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
			<script type="text/javascript">
				adblock && new Beta.Ads.AdblockBanner.App();
				new Beta.Ads.AdblockLog.logState(sessionManager.getSession(), adblock);
			</script>
		
		<div class="bnr bnr-wallpaper bnr-wallpaper-1">
	<div id="wallpaper-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
	</div>
</div>
		<div class="container">
			<div class="container-padding container-bg p-n-y">
				<header id="header" class="header">
	<div class="nav nav-top">
		<div class="nav-top-focus">
			<a href="#" rel="nofollow"></a>
		</div>
		<a class="logo" href="/">
			<img src="/gfx/fz-logo-25.svg" alt="" />
		</a>

		<div class="logo-spacer"></div>

		<div id="ninja-search-form"></div>

		
		<div class="profile-wrapper">
							<a class="account" href="/konto/logga-in?redirect=%2Fnyhet%2F285831-fjarde-sasongen-av-fall-guys-reser-till-en-neondrankt-framtid">Logga in</a>
				<a class="account m-m-l display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
					</div>
	</div>
	<nav id="mainmenu" class="nav nav-main">
		<div class="logo-spacer"></div>
		<ul>
			<li class="nav-dropdown display-none display-s-inherit">
				<a href="/">
					<span>Framsida</span>
				</a>
			</li>
			<li class="nav-dropdown">
				<a href="/tester" class="mobile">
					<span>Tester</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/tester">Tester</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/tester/recensioner">Recensioner</a>
					</li>
					<li>
						<a href="/tester/forhandstittar">Förhandstittar</a>
					</li>
					<li>
						<a href="/tester/hardvara">Hårdvara &amp; tillbehör</a>
					</li>
					<li>
						<a href="/artikel/272275">Testsystem</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/forum" class="mobile">
					<span>Forum</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/forum">Forum</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/forum/aktiva">Aktiva trådar</a>
					</li>
					<li>
						<a href="/forum/obesvarade">Obesvarade trådar</a>
					</li>
					<li>
						<a href="/forum/foljda">Följda trådar</a>
					</li>
					<li>
						<a href="/forum/skapade">Skapade trådar</a>
					</li>
					<li>
						<a href="/forum/lasta">Lästa trådar</a>
					</li>
					<li>
						<a href="/forum/citat">Citat</a>
					</li>
					<li>
						<a href="/forum/regler">Regler</a>
					</li>
					<li>
						<a href="/forum/sok">Sök i forumet</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/artikel/284898">
					<span>Releaselistan</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/fz-supporter">
					<span>FZ-supporter</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/artikel/277660">
					<span>Ambassadörer</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/nyhetsbrev">
					<span>Nyhetsbrev</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/arkiv">
					<span>Arkiv</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
					<span>Shop</span>
					<svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>				</a>
			</li>
			<li class="nav-dropdown display-l-none">
				<a href="#" class="mobile">
					<span>Mer</span>
					<svg class="icon expand" alt="chevron_bottom"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#chevron_bottom"/></svg>				</a>
				<ul>
					<li class="nav-dropdown display-m-none">
						<a href="/fz-supporter">FZ-supporter</a>
					</li>
					<li class="nav-dropdown display-m-none">
						<a href="/artikel/277660">Ambassadörer</a>
					</li>
					<li class="nav-dropdown">
						<a href="/nyhetsbrev">Nyhetsbrev</a>
					</li>
					<li class="nav-dropdown">
						<a href="/arkiv">Arkiv</a>
					</li>
					<li class="nav-dropdown">
						<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
							Shop <svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>						</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</header>

<div id="ninja-search-result"></div>

<script type="text/javascript">
// <![CDATA[
new Beta.Header.NinjaSearch.App(
	document.getElementById('ninja-search-form'),
	document.getElementById('ninja-search-result')
);

new Beta.Menu.Mobile('#mainmenu');
// ]]>
</script>


	<div class="bnr bnr-panorama bnr-panorama-1 display-none display-m-inherit">
	<div id="panorama-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-1 display-m-none m-n-t">
	<div id="mobile-1-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1-mobile');</script>
	</div>
</div>				<div class="columns oc-body">
	<div class="col col-content-extra-wide">
					<div class="content-head">
				<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["fall-guys","fall-guys-ultimate-knockout","nyhet","pc","playstation","a-285831"]);
// ]]>
</script>


<div
	class="article-head content-body content-primary p-n-b"
	itemref="article-body article-authors"
	itemscope
	itemtype="http://schema.org/Article">
	
			<a class="comments-bubble cb-large right m-m-l" href="/forum/trad/443568/forsta-olasta">
				<div class="cb-top">Svara!</div>
				<div class="cb-bottom"></div>
			</a>
		<h1 itemprop="headline">Fjärde säsongen av Fall Guys reser till en neondränkt framtid</h1>
		<ul class="article-meta m-m-b">
			<li class="type"><a class="link" href="/arkiv/typ/nyhet">Nyhet</a></li><li class="category"><a class="link" href="/arkiv/kategori/pc">PC</a></li><li class="category"><a class="link" href="/arkiv/kategori/playstation">Playstation</a></li><li class="date display-none display-m-inline">
			<time itemprop="datePublished" datetime="2021-02-24T17:22:00+01:00">idag 17:22</time>
			<time itemprop="dateModified" datetime="2021-02-24T15:53:43+01:00"/>
		</li>
		</ul>
		<ul class="article-meta m-m-b">
			<li class="date display-m-none">
			<time datetime="2021-02-24T17:22:00+01:00">idag 17:22</time>
			<time datetime="2021-02-24T15:53:43+01:00"/>
		</li>
			<li class="authors display-m-none">av 
				<a href="/medlem/89431/artiklar">Fredrik Eriksson</a></li>
		</ul>
		<div class="ah-banner"><div class="bbcode"><div id="bbTag-0-603696599ca3e-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1427013?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzAxMyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImQzNGEzMjMxNWYzZWE4NjRjZjMzNjczODRlOTZmYWFlIn0%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-0-603696599ca3e-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1427013?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzAxMyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImQzNGEzMjMxNWYzZWE4NjRjZjMzNjczODRlOTZmYWFlIn0%3D","href":null});
				// ]]>
				</script></div></div></div>
			</div>
				<div class="columns">
			<div class="col col-content-wide">
				<div class="content-body content-primary">
	
			<div class="article-preamble"><div class="bbcode"><p class="bbParagraph">Släpps i framtiden. Eller rättare sagt: snart.</p></div></div>
			<div id="article-body" class="article-body" itemprop="articleBody"><div class="bbcode"><p class="bbParagraph">Great Scott! Fjärde säsongen av <em class="bbEm">Fall Guys</em> reser till(baka till) framtiden. Året är 4041, allt är dränkt i neon och... det är väl ungefär det enda vi vet i nuläget? Säsong fyra ska i alla fall släppas snart.</p><p class="bbParagraph">Då jag slog i tredje säsongens leveltak för olidligt länge sedan är detta välkomna nyheter. Tretton segrar har det hittills blivit och därmed tar jag på mig rollen som FZ-redaktionens <em class="bbEm">Fall Guys</em>-maester. Jag har tydligen en fallenhet för att ramla omkull. Något ska man vara bra på, rajt?</p><p class="bbParagraph trailingLines-2"><em class="bbEm">Fall Guys: Ultimate Knockout</em> är en mångmiljonsuccé som hittills bara fällt pc- och PS4-spelarna. I sommar blir det dock fler om budet då spelet släpps till <a class="bbLink" href="/artikel/285786" target="_self">Switch och Xbox-formaten</a>. Alla ska falla!</p><div class="bbTweet" id="bbTag-1-603696599d135-6a1b79e6bf1cb3047ff39ed7d584682c"></div>
			<script type="text/javascript">
			// <![CDATA[
				new Common.BBCode.Tweet(document.getElementById("bbTag-1-603696599d135-6a1b79e6bf1cb3047ff39ed7d584682c"), "1364213652098863108");
			// ]]>
			</script></div></div><div class="article-keywords"><a class="link" href="/arkiv/nyckelord/fall-guys">#fall-guys</a><a class="link" href="/arkiv/nyckelord/fall-guys-ultimate-knockout">#fall-guys-ultimate-knockout</a></div>
	<div id="article-authors" class="article-authors staff-list display-m-none">
		<hr />
		<div class="sl-profile" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<div class="slp-image">
							<a href="/medlem/89431">
								<img src="//cdn.fz.se/avatar/89431" alt="Profilbild av Fredrik Eriksson" itemprop="image" />
							</a>
						</div>
						<div class="slp-meta">
							<div class="slpm-item slpmi-name">
								<a href="/medlem/89431" itemprop="url">
									<span itemprop="name">Fredrik Eriksson</span>
								</a>
							</div>
							<div class="slpm-item" itemprop="jobTitle">
								Skribent
							</div>
							<div class="slpm-item">
								<a href="/medlem/89431/artiklar">
									Se alla artiklar av skribenten
								</a>
							</div>
						</div>
					</div>	</div>

	<div class="article-proofreading">
	<div class="action">
		<a id="article-proofreading-link">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="article-proofreading-form"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofreadingForm = null;
$('#article-proofreading-link').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofreadingForm = new Beta.Editorial.Proofreading.Form();
		proofreadingForm.setArticleid(285831);
		proofreadingForm.setPageNum(1);
		proofreadingForm.render('article-proofreading-form');
	}
	else
	{
		proofreadingForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script></div>

	<div class="content-body content-primary">
		
				<div class="article-foot"><div class="bbcode"><div class="related-articles" id="bbTag-2-603696599d335-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer om Fall Guys</h2>
				<div class="ra-container">
					    <div id="bbTag-3-603696599d344-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/285786">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1425721?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNTcyMSIsImZpbHRlcnMiOltdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI3MGU1ZDQ2ZWEyMjhjNTI5ODU4ZjY3ZDMzODk0MTY4MSJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Visst faller Fall Guys även för Xbox – release i sommar</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-603696599d389-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/284983">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1423240?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzI0MCIsImZpbHRlcnMiOltdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIzOTFiZmJkMWQ1OGE5OTM2YzM0ZDBkOGJmMTVjMWY1OCJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Fall Guys snubblar mot nya framgångar – 10 miljoner pc-ex sålda</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-5-603696599d3b6-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/284499">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1424435?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDQzNSIsImZpbHRlcnMiOltdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI0ZjcwOWY1YTAwOThmMzNkMDQzM2I5ZjU5NjdjYzdlZCJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Fall Guys sanna anatomi visas upp, och vi varnar för starka bilder</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><div class="bbcode-engagementbox" id="bbTag-6-603696599d3e3-6a1b79e6bf1cb3047ff39ed7d584682c">
	<div class="bbceb-content"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.BBCode.Engagementbox(document.getElementById("bbTag-6-603696599d3e3-6a1b79e6bf1cb3047ff39ed7d584682c"), 443568);
})();
// ]]>
</script></div></div>	</div>

	<div class="content-body content-secondary p-n m-m-b">
		<div class="article-comments">
	<div class="ac-header p-m">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/443568/forsta-olasta">
			<div class="cb-top">!</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title m-l-l" href="/forum/trad/443568">Kommentarer</a>
	</div>
	<div class="ac-list p-l">
		
	</div>
	<div class="ac-footer m-l-b">
		<a class="button" href="/forum/trad/443568">Bli först att kommentera!</a>
	</div>
</div>	</div>


<div class="cards">
				<div class="bnr bnr-module bnr-module-1 display-none display-m-inherit m-n-t">
	<div id="module-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-3 display-m-none m-n-t">
	<div id="mobile-3-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3-mobile');</script>
	</div>
</div><div id="news-item-1" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285832-efter-horizon-och-days-gone-utlovar-sony-fler-playstation-spel-pa-pc" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1421160?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTE2MCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMmU4OWEzMDE2NjBhZmNhMDk2MDIzZDFlYmI4YzcyNmEifQ%3D%3D" alt="Efter Horizon och Days Gone utlovar Sony fler Playstation-spel på pc" title="Efter Horizon och Days Gone utlovar Sony fler Playstation-spel på pc"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443570/forsta-olasta" rel="nofollow">
				<div class="cb-top">1</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285832-efter-horizon-och-days-gone-utlovar-sony-fler-playstation-spel-pa-pc" target="_self">Efter Horizon och Days Gone utlovar Sony fler Playstation-spel på pc</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="date">idag 18:59</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Det finns ju en del att välja bland.</p></div></div>
	</div>
	
</div><div id="news-item-2" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285831-fjarde-sasongen-av-fall-guys-reser-till-en-neondrankt-framtid" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1427013?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzAxMyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiOGI5YjEzNDVmOWE5YjVkMDZlZGY0ZjUzM2I2OWEyYzgifQ%3D%3D" alt="Fjärde säsongen av Fall Guys reser till en neondränkt framtid" title="Fjärde säsongen av Fall Guys reser till en neondränkt framtid"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443568/forsta-olasta" rel="nofollow">
				<div class="cb-top">0</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285831-fjarde-sasongen-av-fall-guys-reser-till-en-neondrankt-framtid" target="_self">Fjärde säsongen av Fall Guys reser till en neondränkt framtid</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="date">idag 17:22</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Släpps i framtiden. Eller rättare sagt: snart.</p></div></div>
	</div>
	
</div><div id="recent-threads-mobile" class="widget content-body display-s-none m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Nyhetstråden!" href="/forum/trad/299553">
								Nyhetstråden!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">
								3821
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="PS5/XSX-S förboknings bekräftelse tråd" href="/forum/trad/441458">
								PS5/XSX-S förboknings bekräftelse tråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">
								5438
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Hur kan folk köpa detta spel?" href="/forum/trad/443566">
								Hur kan folk köpa detta spel?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443566/forsta-olasta">
								12
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Outriders - Kan jag spela på både Ps4 och ps5?" href="/forum/trad/443569">
								Outriders - Kan jag spela på både Ps4 och ps5?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443569/forsta-olasta">
								0
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="UFO och Aliens, finns dom? :O" href="/forum/trad/443557">
								UFO och Aliens, finns dom? :O
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443557/forsta-olasta">
								46
							</a>
						</li>
		</ul>
	</div>
</div><div id="news-item-3" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285829-google-stams-for-oinfriade-4k-loften-for-stadia" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1427015?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzAxNSIsImZpbHRlcnMiOlsiYz0yMCwwLDg3MSw0NzQiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI4MWY1MjA4ZmRjMmI1YTc2NmFhYjY1NjRiMjAyY2IzYSJ9" alt="Google stäms för oinfriade 4K-löften för Stadia" title="Google stäms för oinfriade 4K-löften för Stadia"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443565/forsta-olasta" rel="nofollow">
				<div class="cb-top">17</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285829-google-stams-for-oinfriade-4k-loften-for-stadia" target="_self">Google stäms för oinfriade 4K-löften för Stadia</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">idag 16:36</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Krävs på kompensation och att upplösning och framerate skrivs ut.</p></div></div>
	</div>
	
</div><div id="news-item-4" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285828-gratistesta-multiplayer-i-cod-black-ops-cold-war-i-en-vecka" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1425574?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNTU3NCIsImZpbHRlcnMiOlsiYz04MSwxMjEsMTUyMSw4MjgiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIzMzhjOTY3MmFlNGJjMTdlMGU4NTVhODUwNWQ1MDljYiJ9" alt="Gratistesta multiplayer i CoD: Black Ops Cold War i en vecka" title="Gratistesta multiplayer i CoD: Black Ops Cold War i en vecka"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443564/forsta-olasta" rel="nofollow">
				<div class="cb-top">8</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285828-gratistesta-multiplayer-i-cod-black-ops-cold-war-i-en-vecka" target="_self">Gratistesta multiplayer i CoD: Black Ops Cold War i en vecka</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">idag 14:28</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Börjar i morgon.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-4 display-m-none">
	<div id="mobile-4-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4-mobile');</script>
	</div>
</div><div id="news-item-5" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285827-nya-uppgifter-om-kaosartad-dying-light-2-utveckling" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1419741?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTc0MSIsImZpbHRlcnMiOlsiYz0wLDAsOTgwLDQ4OSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjY3ZDM0YWUyODIxMWM0MmY2OTI5OTdiNmIxY2ZlODAxIn0%3D" alt="Nya uppgifter om kaosartad Dying Light 2-utveckling" title="Nya uppgifter om kaosartad Dying Light 2-utveckling"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443563/forsta-olasta" rel="nofollow">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285827-nya-uppgifter-om-kaosartad-dying-light-2-utveckling" target="_self">Nya uppgifter om kaosartad Dying Light 2-utveckling</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 13:27</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Medarbetare vittnar om dåliga arbetsförhållanden; VD:n har annan åsikt.</p></div></div>
	</div>
	
</div><div id="news-item-6" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285826-snalla-systemkrav-for-days-gone-pa-pc" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1427004?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzAwNCIsImZpbHRlcnMiOlsiYz00NzAsMjAyLDEwMDUsNTc1IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYjQ3MzE5YmU4YzVhZWE4ZTgzZGI4NmQxMDE4NTUyMmIifQ%3D%3D" alt="Snälla systemkrav för Days Gone på pc" title="Snälla systemkrav för Days Gone på pc"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443562/forsta-olasta" rel="nofollow">
				<div class="cb-top">30</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285826-snalla-systemkrav-for-days-gone-pa-pc" target="_self">Snälla systemkrav för Days Gone på pc</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="date">idag 11:14</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Kolla in de första pc-skärmdumparna.</p></div></div>
	</div>
	
</div><div id="carousel-mobile" class="fp-carousel-mobile"></div>
<script type="text/javascript">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</script><div class="bnr bnr-module bnr-module-2 display-none display-m-inherit">
	<div id="module-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
	</div>
</div><div id="news-item-7" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285825-cross-play-pa-vag-till-rainbow-six-siege" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1410386?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxMDM4NiIsImZpbHRlcnMiOlsiYz0xNTIsMTE2LDE2MjcsODIzIiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYTIzMmZhZmFiMzZiODZiY2ExYmRlY2Q2MzdhM2Q0MjIifQ%3D%3D" alt="Cross-play på väg till Rainbow Six: Siege" title="Cross-play på väg till Rainbow Six: Siege"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443561/forsta-olasta" rel="nofollow">
				<div class="cb-top">6</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285825-cross-play-pa-vag-till-rainbow-six-siege" target="_self">Cross-play på väg till Rainbow Six: Siege</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 10:23</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Men bara till Playstation och Xbox som det ser ut nu.</p></div></div>
	</div>
	
</div><div id="news-item-8" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="article-sponsored">Sponsras av Acer</div><div class="card-banner">
				<a href="/artikel/285637" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1426892?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjg5MiIsImZpbHRlcnMiOlsiYz0yNSwyMjcsMTUzNiw4MDIiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIxZjA5ODZkNjA3OTIzZWEwM2ViZmFjZTRhMzljZTIyMCJ9" alt="Tävla med Predator och vinn kraftfull speldator med RTX 3070 - Värde 16 000 kr!" title="Tävla med Predator och vinn kraftfull speldator med RTX 3070 - Värde 16 000 kr!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443434/forsta-olasta" rel="nofollow">
				<div class="cb-top">66</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285637" target="_self">Tävla med Predator och vinn kraftfull speldator med RTX 3070 - Värde 16 000 kr!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/67" rel="nofollow">Tävling</a></li><li class="category"><a href="/arkiv/kategori/hardvara" rel="nofollow">Hårdvara</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/sponsrat-innehall" rel="nofollow">Sponsrat innehåll</a></li><li class="date">2021-02-22</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Predator vill ha den bästa hejaramsan - vinnaren säkrar spelhårdvaran en bra tid framöver.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-5 display-m-none">
	<div id="mobile-5-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5-mobile');</script>
	</div>
</div><div id="news-item-9" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285824-bethesda-stams-for-brutet-lofte-om-fallout-4-dlc" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1427000?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzAwMCIsImZpbHRlcnMiOlsiYz0wLDAsOTQ4LDQ4OSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjcwNGIwNDE0ZmE3MmU3YzVjN2ZmY2Y3ZWEwYjllMDFjIn0%3D" alt="Bethesda stäms för brutet dlc-löfte för Fallout 4" title="Bethesda stäms för brutet dlc-löfte för Fallout 4"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443560/forsta-olasta" rel="nofollow">
				<div class="cb-top">16</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285824-bethesda-stams-for-brutet-lofte-om-fallout-4-dlc" target="_self">Bethesda stäms för brutet dlc-löfte för Fallout 4</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">idag 09:59</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Dlc eller moddar, det är frågan.</p></div></div>
	</div>
	
</div><div id="news-item-10" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285823-nytt-lagforslag-i-chicago-vill-gora-det-brottsligt-att-salja-valdsamma-spel" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1426999?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjk5OSIsImZpbHRlcnMiOlsiYz0zMTMsMTI0LDkxNiw0NTQiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJhNzQ5ZWMwNjRmMWM0ODgxZmY3ZjJjOWFlYmZjZDVjZSJ9" alt="Nytt lagförslag i Chicago vill göra det brottsligt att sälja våldsamma spel" title="Nytt lagförslag i Chicago vill göra det brottsligt att sälja våldsamma spel"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443559/forsta-olasta" rel="nofollow">
				<div class="cb-top">39</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285823-nytt-lagforslag-i-chicago-vill-gora-det-brottsligt-att-salja-valdsamma-spel" target="_self">Nytt lagförslag i Chicago vill göra det brottsligt att sälja våldsamma spel</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">idag 08:12</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ah shit, here we go again.</p></div></div>
	</div>
	
</div><div id="news-item-11" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285822-mer-playstation-nytt-pa-torsdag-i-arets-forsta-state-of-play" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1426998?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjk5OCIsImZpbHRlcnMiOlsiYz01Nyw1OSw5MjQsNTE3IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiOGNmN2JjYmE3OGQ4MGUwZTA1ZGIzNWYyMTIxNWFkMTAifQ%3D%3D" alt="Mer Playstation-nytt på torsdag i årets första State of Play" title="Mer Playstation-nytt på torsdag i årets första State of Play"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443558/forsta-olasta" rel="nofollow">
				<div class="cb-top">22</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285822-mer-playstation-nytt-pa-torsdag-i-arets-forsta-state-of-play" target="_self">Mer Playstation-nytt på torsdag i årets första State of Play</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="date">idag 07:44</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Förvänta er ett gäng spelnyheter precis innan läggdags imorgon.</p></div></div>
	</div>
	
</div><div id="news-item-12" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285821-till-sist-multiplayer-laget-i-watch-dogs-legion-slapps-i-mars" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1422812?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjgxMiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNDNiYTU0NzNkOGQ1NzE2ZGQzNzAxYzY1ZDFjYzYxM2IifQ%3D%3D" alt="Till sist! Multiplayer-läget i Watch Dogs: Legion släpps i mars" title="Till sist! Multiplayer-läget i Watch Dogs: Legion släpps i mars"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443555/forsta-olasta" rel="nofollow">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285821-till-sist-multiplayer-laget-i-watch-dogs-legion-slapps-i-mars" target="_self">Till sist! Multiplayer-läget i Watch Dogs: Legion släpps i mars</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="date">igår 20:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Sköts fram när Ubisoft prioriterade patchar.</p></div></div>
	</div>
	
</div><div id="news-item-13" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285820-de-tva-japanexklusiva-yakuza-avstickarna-kanske-slapps-i-vast" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1426995?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjk5NSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiODkzMTgzMTY1YmMxYTMyMTUyZDQ5NjZmODBjZDcyN2EifQ%3D%3D" alt="De två Japanexklusiva Yakuza-avstickarna kanske släpps i väst" title="De två Japanexklusiva Yakuza-avstickarna kanske släpps i väst"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443552/forsta-olasta" rel="nofollow">
				<div class="cb-top">3</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285820-de-tva-japanexklusiva-yakuza-avstickarna-kanske-slapps-i-vast" target="_self">De två Japanexklusiva Yakuza-avstickarna kanske släpps i väst</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="date">igår 18:55</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Utspelas under 1600- och 1800-talen.</p></div></div>
	</div>
	
</div><div id="news-item-14" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285818-gran-turismo-7-forsenas-till-2022" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1424608?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDYwOCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMmJlZmJlYWY5YWExNjFmM2MzZGMzNTg1OTg1YTQyZmMifQ%3D%3D" alt="Gran Turismo 7 försenas till 2022" title="Gran Turismo 7 försenas till 2022"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443550/forsta-olasta" rel="nofollow">
				<div class="cb-top">13</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285818-gran-turismo-7-forsenas-till-2022" target="_self">Gran Turismo 7 försenas till 2022</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/racing" rel="nofollow">Racing</a></li><li class="date">igår 17:35</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">&quot;Covid-relaterade utmaningar&quot;.</p></div></div>
	</div>
	
</div>
			</div><div class="cards display-none display-s-inherit">
				<div id="news-item-15" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443548/forsta-olasta" rel="nofollow">
				<div class="cb-top">13</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285819-journey-to-the-savage-planet-pa-stadia-trasigt-men-vem-ska-laga-det" target="_self">Google la ner studion som ska fixa buggigt Journey to the Savage Planet på Stadia</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/ovriga" rel="nofollow">Övriga</a></li><li class="date">igår 17:06</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Skrotade den egna Stadia-utvecklaren, oklart vem som ska laga buggar.</p></div></div>
	</div>
	
</div><div id="news-item-16" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443546/forsta-olasta" rel="nofollow">
				<div class="cb-top">33</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285817-mer-playstation-till-datorer-days-gone-slapps-till-pc" target="_self">Mer Playstation till datorer - Days Gone släpps till pc</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="date">igår 16:04</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Nytt försök för zombiefintandet på en ny plattform.</p></div></div>
	</div>
	
</div><div id="news-item-17" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443545/forsta-olasta" rel="nofollow">
				<div class="cb-top">64</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285816-sony-bekraftar-vr-for-playstation-5" target="_self">Sony bekräftar VR för Playstation 5!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/virtual-reality" rel="nofollow">Virtual Reality</a></li><li class="date">igår 15:37</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">&quot;Next-gen VR system&quot;, fast inte i år.</p></div></div>
	</div>
	
</div><div id="news-item-18" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443544/forsta-olasta" rel="nofollow">
				<div class="cb-top">8</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285815-playstation-ger-bort-ratchet-clank-i-mars-starten-for-en-ny-play-at-home-period" target="_self">Playstation ger bort Ratchet &amp; Clank i mars - Starten för en ny Play at Home-period</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">igår 15:20</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Håll dig hemma och lira våra spel, menar Sony.</p></div></div>
	</div>
	
</div><div id="news-item-19" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443541/forsta-olasta" rel="nofollow">
				<div class="cb-top">36</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285814-star-citizen-har-3-miljoner-konton-provflyg-gratis-nu" target="_self">Star Citizen har 3 miljoner konton, provflyg gratis nu</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/simulation" rel="nofollow">Simulation</a></li><li class="date">igår 14:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Friflygning till på torsdag.</p></div></div>
	</div>
	
</div><div id="news-item-20" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443540/forsta-olasta" rel="nofollow">
				<div class="cb-top">17</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285813-epic-games-stamda-for-lootlador-ger-fortnite-och-rocket-league-spelare-kompensation" target="_self">Epic Games stämda för lootlådor - Ger Fortnite- och Rocket League-spelare kompensation</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">igår 13:12</li></ul>
		<div class="card-text"><div class="bbcode"><div id="bbTag-1-603695b79aafc-6a1b79e6bf1cb3047ff39ed7d584682c"></div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var Module = Common.BBCode.PollViewer;

	var poll = new Module.Application();

	poll.setSession(sessionManager.getSession());
	poll.setTransport(new Module.TransportFactory("/rpc/poll"));
	poll.setVoteCache(new Module.VoteCache("poll.votecache"));
	poll.loadPoll(1498, "d869482c4a087a5e");

	document.getElementById("bbTag-1-603695b79aafc-6a1b79e6bf1cb3047ff39ed7d584682c").appendChild(poll.render());

})();
// ]]>
</script>
<noscript>
	<div class="errorBox">
		<p>Du måste ha Javascript aktiverat för att delta i omröstningar.</p>
	</div>
</noscript></div></div>
	</div>
	
</div><div id="news-item-21" class="card content-primary video hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443539/forsta-olasta" rel="nofollow">
				<div class="cb-top">5</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285812-se-18-minuter-fran-dark-souls-modden-nightfall" target="_self">Se 18 minuter från Dark Souls-modden Nightfall</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">igår 12:15</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Det storymässiga Dark Souls 2, om du så vill.</p></div></div>
	</div>
	
</div><div id="news-item-22" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443525/forsta-olasta" rel="nofollow">
				<div class="cb-top">22</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/forum/trad/443525-lista-dina-basta-spel-med-historiskt-tema-hjalp-till-med-artikelresearch" target="_self">Lista dina bästa tips på spel med historiskt tema</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/trad/289-allmant-spelsnack" rel="nofollow">Allmänt spelsnack</a></li><li class="date">igår 11:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">I forumet – Hjälp till med artikelresearch, få tips på släppta och kommande titlar.</p></div></div>
	</div>
	
</div>
			</div><div class="bnr bnr-module bnr-module-3">
	<div id="module-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
	</div>
</div>
				
				<div class="bnr bnr-mobile bnr-mobile-2 display-m-none">
	<div id="mobile-2-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2-mobile');</script>
	</div>
</div><div class="widget content-body recent-articles-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/">Heta nyheter</a>
		<span class="title-secondary">Aktuella nyhetsdiskussioner</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/285816">Sony bekräftar VR för Playstation 5!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443545/forsta-olasta">64</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">22 / 2</span>
							<a class="list-link" href="/artikel/285804">Dualsense-undersökning pekar på en livslängd på strax över 400 timmar</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443526/forsta-olasta">40</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/285823">Nytt lagförslag i Chicago vill göra det brottsligt att sälja våldsamma spel</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443559/forsta-olasta">39</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/285814">Star Citizen har 3 miljoner konton, provflyg gratis nu</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443541/forsta-olasta">36</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/285808">Mer Bloodlines 2-strul – hela studion kickas, släpps inte i år</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443535/forsta-olasta">33</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/285817">Mer Playstation till datorer - Days Gone släpps till pc</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443546/forsta-olasta">33</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/285826">Snälla systemkrav för Days Gone på pc</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443562/forsta-olasta">30</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/285807">Roblox värderas till 244 miljarder kr, på väg till börsen enligt uppgift</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443533/forsta-olasta">26</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/285810">Starbreeze-aktien ökade efter rykte om att Microsoft ger ut Payday 3</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443538/forsta-olasta">24</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/285822">Mer Playstation-nytt på torsdag i årets första State of Play</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443558/forsta-olasta">22</a>
						</li>
		</ul>
	</div>
</div><div class="widget content-body recent-threads-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
		<span class="title-secondary">Aktiva diskussionstrådar</span>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Aktiva</span>
			<ul class="list">
				
				
				
				
				
				
				
				
				
				
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/299553">Nyhetstråden!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">3821</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/441458">PS5/XSX-S förboknings bekräftelse tråd</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">5438</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/443566">Hur kan folk köpa detta spel?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443566/forsta-olasta">12</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/443569">Outriders - Kan jag spela på både Ps4 och ps5?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443569/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/443557">UFO och Aliens, finns dom? :O</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443557/forsta-olasta">46</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/442886">Spelet som du spenderat flest timmar med?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442886/forsta-olasta">169</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/441177">Virtual Reality - VR Spelnyheter, mm.</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441177/forsta-olasta">275</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/26909">Vilken låt lyssnar du på nu?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/26909/forsta-olasta">3543</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/443369">Valheim - Diskussion / Frågor / Tips och trix</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443369/forsta-olasta">125</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/443551">Blu-ray/4K-skivor fungerar plötsligt inte längre på Xbox Series X</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443551/forsta-olasta">8</a>
				</li>
			</ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Obesvarade</span>
			<ul class="list">
				
				
				
				
				
				
				
				
				
				
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/443569">Outriders - Kan jag spela på både Ps4 och ps5?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443569/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/443549">Xbox Games with Gold - Mars 2021</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443549/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/443527">[SÄLJES] Logitech C270 HD Webcam 720p</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443527/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/443511">Köpes: Moderkort Intel 7:e gen</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443511/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/443507">På tal om gammalt godis:</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443507/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/443505">Stardew Valley Blue Ground Glitch på Nintendo Switch</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443505/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/443504">Sportspel och cross-play.</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443504/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/443478">Switch Lite grepp, köpråd</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443478/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/443464">Combat Mission Cold War</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443464/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/443454">Super Mario 3D World + Bowser&#039;s Fury</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443454/forsta-olasta">0</a>
				</li>
			</ul>
		</div>
	</div>
</div>			</div>
			<div class="col col-side display-none display-m-inherit">
				<div class="width-100">
											<div class="content-side">
							<div class="content-body content-primary">
	<div class="article-authors staff-list">
		
				<div class="sl-profile">
					<div class="slp-image">
						<a href="/medlem/89431">
							<img src="//cdn.fz.se/avatar/89431" alt=""/>
						</a>
					</div>
					<div class="slp-meta">
						<div class="slpm-item slpmi-name">
							<a href="/medlem/89431">Fredrik Eriksson</a>
						</div>
						<div class="slpm-item">
							Skribent
						</div>
						<div class="slpm-item">
						<a href="/medlem/89431/artiklar">
							Se alla artiklar av skribenten
						</a>
					</div>
					</div>
				</div>	</div>
</div>
						</div>
										<div id="recent-threads" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Nyhetstråden!" href="/forum/trad/299553">
								Nyhetstråden!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">
								3821
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="PS5/XSX-S förboknings bekräftelse tråd" href="/forum/trad/441458">
								PS5/XSX-S förboknings bekräftelse tråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">
								5438
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Hur kan folk köpa detta spel?" href="/forum/trad/443566">
								Hur kan folk köpa detta spel?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443566/forsta-olasta">
								12
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Outriders - Kan jag spela på både Ps4 och ps5?" href="/forum/trad/443569">
								Outriders - Kan jag spela på både Ps4 och ps5?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443569/forsta-olasta">
								0
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="UFO och Aliens, finns dom? :O" href="/forum/trad/443557">
								UFO och Aliens, finns dom? :O
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443557/forsta-olasta">
								46
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Spelet som du spenderat flest timmar med?" href="/forum/trad/442886">
								Spelet som du spenderat flest timmar med?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442886/forsta-olasta">
								169
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Virtual Reality - VR Spelnyheter, mm." href="/forum/trad/441177">
								Virtual Reality - VR Spelnyheter, mm.
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441177/forsta-olasta">
								275
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vilken låt lyssnar du på nu?" href="/forum/trad/26909">
								Vilken låt lyssnar du på nu?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/26909/forsta-olasta">
								3543
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Valheim - Diskussion / Frågor / Tips och trix" href="/forum/trad/443369">
								Valheim - Diskussion / Frågor / Tips och trix
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443369/forsta-olasta">
								125
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Blu-ray/4K-skivor fungerar plötsligt inte längre på Xbox Series X" href="/forum/trad/443551">
								Blu-ray/4K-skivor fungerar plötsligt inte längre på Xbox Series X
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443551/forsta-olasta">
								8
							</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-1">
	<div id="insider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/tester">Senaste testerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Acer Nitro 5 17,3 – bärbart spelande till vettigt pris" href="/artikel/285661">Acer Nitro 5 17,3 – bärbart spelande till vettigt pris</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443491/forsta-olasta">13</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Super Mario 3D World + Bowser&#039;s Fury" href="/artikel/285755">Super Mario 3D World + Bowser&#039;s Fury</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443448/forsta-olasta">13</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Honeycomb Bravo Throttle Quadrant" href="/artikel/285719">Honeycomb Bravo Throttle Quadrant</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443402/forsta-olasta">11</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Little Nightmares II" href="/artikel/285659">Little Nightmares II</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443347/forsta-olasta">22</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Destruction Allstars" href="/artikel/285658">Destruction Allstars</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443325/forsta-olasta">16</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Werewolf the Apocalypse: Earthblood" href="/artikel/285645">Werewolf the Apocalypse: Earthblood</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443297/forsta-olasta">34</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Fanatec Podium Racing Wheel F1" href="/artikel/285615">Fanatec Podium Racing Wheel F1</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443269/forsta-olasta">46</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Medium" href="/artikel/285556">The Medium</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443181/forsta-olasta">50</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Hitman 3" href="/artikel/285473">Hitman 3</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443065/forsta-olasta">51</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Super Meat Boy Forever" href="/artikel/285312">Super Meat Boy Forever</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442806/forsta-olasta">11</a>
						</li>
		</ul>
	</div>
</div><div id="user-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/291">Senaste medlemsrecensionerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="The Last of Us: Part II" href="/forum/trad/440732">The Last of Us: Part II</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/440732/forsta-olasta">41</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Solasta: Crown of the magister mot Baldur&#039;s Gate 3" href="/forum/trad/443422">Solasta: Crown of the magister mot Baldur&#039;s Gate 3</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443422/forsta-olasta">20</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Cyberbug 2077 - En rimlig recension" href="/forum/trad/442959">Cyberbug 2077 - En rimlig recension</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442959/forsta-olasta">67</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Cyberpunk 2077 - från en rollspelsrävs perspektiv" href="/forum/trad/443171">Cyberpunk 2077 - från en rollspelsrävs perspektiv</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443171/forsta-olasta">74</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Shardlight" href="/forum/trad/443383">Shardlight</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443383/forsta-olasta">4</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Paper Mario: The Origami King" href="/forum/trad/443231">Paper Mario: The Origami King</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443231/forsta-olasta">15</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="In Death: Unchained" href="/forum/trad/443255">In Death: Unchained</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443255/forsta-olasta">21</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Monster Hunter World" href="/forum/trad/443198">Monster Hunter World</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443198/forsta-olasta">14</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Gaming Handskar" href="/forum/trad/442790">Gaming Handskar</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442790/forsta-olasta">41</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Football Manager 2021 - Mekka för alla fotbollsnördar!" href="/forum/trad/442967">Football Manager 2021 - Mekka för alla fotbollsnördar!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442967/forsta-olasta">39</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-2">
	<div id="insider-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="ext-news" class="widget content-body">
	<div class="widget-head">
		<span class="title">Externa nyheter</span>
		<span class="title-secondary">Hårdvarunytt från SweClockers</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31419-tavling-hur-ska-webhallen-utoka-sitt-utbud" title="Tävling: Hur ska Webhallen utöka sitt utbud?" target="_blank" rel="nofollow noopener">Tävling: Hur ska Webhallen utöka sitt utbud?</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31427-hp-koper-varumarket-hyperx-av-kingston" title="HP köper varumärket HyperX av Kingston" target="_blank" rel="nofollow noopener">HP köper varumärket HyperX av Kingston</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31365-fractal-design-meshify-2-compact-suveran-uppfoljare-till-meshify-c" title="Fractal Design Meshify 2 Compact – suverän uppföljare till Meshify C" target="_blank" rel="nofollow noopener">Fractal Design Meshify 2 Compact – suverän uppföljare till Meshify C</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31420-diablo-ii-med-jacob-nasta-anhalt-act-v" title="Diablo II med Jacob – nästa anhalt Act V" target="_blank" rel="nofollow noopener">Diablo II med Jacob – nästa anhalt Act V</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31423-nvidia-geforce-rtx-3060-listas-pa-svenska-marknaden-for-3-560-kronor" title="Nvidia Geforce RTX 3060 listas på svenska marknaden –  för 3 560 kronor" target="_blank" rel="nofollow noopener">Nvidia Geforce RTX 3060 listas på svenska marknaden –  för 3 560 kronor</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31335-veckans-fraga-overklockar-du" title="Veckans fråga: Överklockar du?" target="_blank" rel="nofollow noopener">Veckans fråga: Överklockar du?</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31422-sony-utlovar-uppfoljare-till-playstation-vr" title="Sony utlovar uppföljare till Playstation VR" target="_blank" rel="nofollow noopener">Sony utlovar uppföljare till Playstation VR</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31421-intel-rocket-lake-far-11-procent-battre-lagringsprestanda-an-amd-ryzen" title="Intel: &quot;Rocket Lake får 11 procent bättre lagringsprestanda än AMD Ryzen&quot;" target="_blank" rel="nofollow noopener">Intel: &quot;Rocket Lake får 11 procent bättre lagringsprestanda än AMD Ryzen&quot;</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31418-schack-kanal-pa-youtube-flaggas-som-hatisk-av-rostigenkanning" title="Schack-kanal på Youtube flaggas som hatisk av röstigenkänning" target="_blank" rel="nofollow noopener">Schack-kanal på Youtube flaggas som hatisk av röstigenkänning</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31416-resultat-vilka-varumarken-kanner-sweclockers-lasare-till" title="Resultat: Vilka varumärken känner SweClockers läsare till?" target="_blank" rel="nofollow noopener">Resultat: Vilka varumärken känner SweClockers läsare till?</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-3">
	<div id="insider-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
	<div class="col col-outer-side display-none display-xl-inherit">
		<div class="width-100">
			<div class="bnr bnr-outsider bnr-outsider-1">
	<div id="outsider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>		</div>
	</div>
</div>				<footer id="footer" class="footer">
					<div class="bnr bnr-panorama bnr-panorama-2 display-none display-m-inherit">
	<div id="panorama-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
	</div>
</div>
<div class="top">
	<div class="columns content-body p-n">
		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Att synas på FZ</h5>
			</div>
			<div class="section-body">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="section-foot">
				<a href="https://geeks.ocast.com/fzse/" rel="nofollow" class="cta-button">
					Annonsinfo
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Kontakta oss</h5>
			</div>
			<div class="section-body">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa.</p>
			</div>
			<div class="section-foot">
				<a href="/kontakt" class="cta-button">
					Kontakta FZ-crew
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Feedback</h5>
			</div>
			<div class="section-body">
				<p>Lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
			</div>
			<div class="section-foot">
				<a href="/forum/50" class="cta-button">
					Feedback
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>RSS</h5>
			</div>
			<div class="section-body">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
			</div>
			<div class="section-foot">
				<a href="/feeds/nyheter" class="cta-button">
					Nyheter
				</a>

				<a href="/feeds/forum" class="cta-button">
					Forum
				</a>
			</div>
		</div>
	</div>
</div>

<div class="bottom">
	<div class="columns">
		<div class="col-1 p-l display-flex">
			<a href="/" class="logo"><img src="/gfx/fz-logo.svg" alt="" /></a>
			<div>
				<ul class="m-s-b">
					<li><a href="/info/om-oss">Om FZ.se</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
				</ul>
				<p>Copyright © 1996—2021 Geeks AB.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
		</div>
		<div class="col-1">
			<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof" target="_blank" rel="nofollow noopener">
				<span>Samarbete med</span>
				<img src="/gfx/bahnhof.svg" alt="Bahnhof" />
			</a>
		</div>
	</div>
</div>
				</footer>
			</div>
		</div>

		<script type="text/javascript">
		// <![CDATA[
			Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type="text/javascript">
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

			<!-- BEGIN ADNAMI -->
			<script src="https://macro.adnami.io/macro/spec/adsm.macro.9a84e20d-6ee8-420e-ae15-9a5dd72d4efa.js"></script>
			<script>
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			<!-- END ADNAMI -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
