<!DOCTYPE HTML>
<html dir="ltr" lang="sv">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name="referrer" content="origin-when-cross-origin">
		<title>Empire of Sin p&aring; v&auml;g till Game pass - FZ.se</title>
		<link href="/css/combine.min.sass.css?v=20210224" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600&family=Pragati+Narrow:wght@400;700&display=block" rel="stylesheet">

					<!-- OneTrust Cookies Consent Notice start -->
			<script
				src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="7392fbe2-2043-4d97-ae46-6695787c4a9b"
			></script>
			<!-- OneTrust Cookies Consent Notice end -->
		
		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<script
			src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"
			integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8="
			crossorigin="anonymous"></script>
		<script src="/js/combine.min.js?v=20210301" type="text/javascript"></script>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">

		<link rel="canonical" href="https://www.fz.se/nyhet/285995-empire-of-sin-pa-vag-till-game-pass" />
<meta name="description" content="Romeros gangsterstrategi l&auml;r snart f&aring; en betydligt st&ouml;rre publik."/>
<meta property="og:title" content="Empire of Sin p&aring; v&auml;g till Game pass"/>
<meta property="og:description" content="Romeros gangsterstrategi l&auml;r snart f&aring; en betydligt st&ouml;rre publik."/>
<meta property="og:url" content="https://www.fz.se/nyhet/285995-empire-of-sin-pa-vag-till-game-pass"/>
<meta property="og:image" content="https://www.fz.se/artikel/og-image/285995"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="FZ.se"/>

				<script type="text/javascript">
		// <![CDATA[
		var env = [];
		// ]]>
		</script>
				<script type="text/javascript">
		// <![CDATA[
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Beta.Auth.SessionManager.fromExport({"userid":1,"token":"1615800021:69eb69a0a240f2e7b3eed24aa7b114d013caaacc300a9fb4e7e922794028ce9c"});

		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? 'is_guest' : 'is_member']);
		// ]]>
		</script>
	</head>
	<body
		id="body"
		class=""
		 style="background: #000;"	>
					<script type="text/javascript">var adblock = true;</script>
			<script type="text/javascript" src="/js/ads.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
			<script type="text/javascript">
				adblock && new Beta.Ads.AdblockBanner.App();
				new Beta.Ads.AdblockLog.logState(sessionManager.getSession(), adblock);
			</script>
		
		<div class="bnr bnr-wallpaper bnr-wallpaper-1">
	<div id="wallpaper-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
	</div>
</div>
		<div class="container">
			<div class="container-padding container-bg p-n-y">
				<header id="header" class="header">
	<div class="nav nav-top">
		<div class="nav-top-focus">
			<a href="#" rel="nofollow"></a>
		</div>
		<a class="logo" href="/">
			<img src="/gfx/fz-logo-25.svg" alt="" />
		</a>

		<div class="logo-spacer"></div>

		<div id="ninja-search-form"></div>

		
		<div class="profile-wrapper">
							<a class="account" href="/konto/logga-in?redirect=%2Fnyhet%2F285995-empire-of-sin-pa-vag-till-game-pass">Logga in</a>
				<a class="account m-m-l display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
					</div>
	</div>
	<nav id="mainmenu" class="nav nav-main">
		<div class="logo-spacer"></div>
		<ul>
			<li class="nav-dropdown display-none display-s-inherit">
				<a href="/">
					<span>Framsida</span>
				</a>
			</li>
			<li class="nav-dropdown">
				<a href="/tester" class="mobile">
					<span>Tester</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/tester">Tester</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/tester/recensioner">Recensioner</a>
					</li>
					<li>
						<a href="/tester/forhandstittar">Förhandstittar</a>
					</li>
					<li>
						<a href="/tester/hardvara">Hårdvara &amp; tillbehör</a>
					</li>
					<li>
						<a href="/artikel/272275">Testsystem</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/forum" class="mobile">
					<span>Forum</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/forum">Forum</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/forum/aktiva">Aktiva trådar</a>
					</li>
					<li>
						<a href="/forum/obesvarade">Obesvarade trådar</a>
					</li>
					<li>
						<a href="/forum/foljda">Följda trådar</a>
					</li>
					<li>
						<a href="/forum/skapade">Skapade trådar</a>
					</li>
					<li>
						<a href="/forum/lasta">Lästa trådar</a>
					</li>
					<li>
						<a href="/forum/citat">Citat</a>
					</li>
					<li>
						<a href="/forum/regler">Regler</a>
					</li>
					<li>
						<a href="/forum/sok">Sök i forumet</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/artikel/284898">
					<span>Releaselistan</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/fz-supporter">
					<span>FZ-supporter</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/artikel/277660">
					<span>Ambassadörer</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/nyhetsbrev">
					<span>Nyhetsbrev</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/arkiv">
					<span>Arkiv</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
					<span>Shop</span>
					<svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>				</a>
			</li>
			<li class="nav-dropdown display-l-none">
				<a href="#" class="mobile">
					<span>Mer</span>
					<svg class="icon expand" alt="chevron_bottom"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#chevron_bottom"/></svg>				</a>
				<ul>
					<li class="nav-dropdown display-m-none">
						<a href="/fz-supporter">FZ-supporter</a>
					</li>
					<li class="nav-dropdown display-m-none">
						<a href="/artikel/277660">Ambassadörer</a>
					</li>
					<li class="nav-dropdown">
						<a href="/nyhetsbrev">Nyhetsbrev</a>
					</li>
					<li class="nav-dropdown">
						<a href="/arkiv">Arkiv</a>
					</li>
					<li class="nav-dropdown">
						<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
							Shop <svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>						</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</header>

<div id="ninja-search-result"></div>

<script type="text/javascript">
// <![CDATA[
new Beta.Header.NinjaSearch.App(
	document.getElementById('ninja-search-form'),
	document.getElementById('ninja-search-result')
);

new Beta.Menu.Mobile('#mainmenu');
// ]]>
</script>


	<div class="bnr bnr-panorama bnr-panorama-1 display-none display-m-inherit">
	<div id="panorama-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-1 display-m-none m-n-t">
	<div id="mobile-1-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1-mobile');</script>
	</div>
</div>				<div class="columns oc-body">
	<div class="col col-content-extra-wide">
					<div class="content-head">
				<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["empire-of-sin","game-pass","nyhet","pc","strategi","xbox","a-285995"]);
// ]]>
</script>


<div
	class="article-head content-body content-primary p-n-b"
	itemref="article-body article-authors"
	itemscope
	itemtype="http://schema.org/Article">
	
			<a class="comments-bubble cb-large right m-m-l" href="/forum/trad/443824/forsta-olasta">
				<div class="cb-top">3</div>
				<div class="cb-bottom"></div>
			</a>
		<h1 itemprop="headline">Empire of Sin på väg till Game pass</h1>
		<ul class="article-meta m-m-b">
			<li class="type"><a class="link" href="/arkiv/typ/nyhet">Nyhet</a></li><li class="category"><a class="link" href="/arkiv/kategori/pc">PC</a></li><li class="category"><a class="link" href="/arkiv/kategori/strategi">Strategi</a></li><li class="category"><a class="link" href="/arkiv/kategori/xbox">Xbox</a></li><li class="date display-none display-m-inline">
			<time itemprop="datePublished" datetime="2021-03-15T09:19:00+01:00">idag 09:19</time>
			<time itemprop="dateModified" datetime="2021-03-15T09:18:56+01:00"/>
		</li>
		</ul>
		<ul class="article-meta m-m-b">
			<li class="date display-m-none">
			<time datetime="2021-03-15T09:19:00+01:00">idag 09:19</time>
			<time datetime="2021-03-15T09:18:56+01:00"/>
		</li>
			<li class="authors display-m-none">av 
				<a href="/medlem/39274/artiklar">Joakim Bennet</a></li>
		</ul>
		<div class="ah-banner"><div class="bbcode"><div id="bbTag-0-604f268f77d71-6a1b79e6bf1cb3047ff39ed7d584682c-6d1c4c17d30970f468f0eac7fd142014" class="bbVideo bbVideoYoutube">
					<div class="wrapper">
						<script type="text/javascript">
						// <![CDATA[
						(function()
						{
							var elemid  = "bbTag-0-604f268f77d71-6a1b79e6bf1cb3047ff39ed7d584682c-6d1c4c17d30970f468f0eac7fd142014";
							var videoid = "qNLsLa8pW-E";
							var offset  = 0;
							var src     = "https://www.youtube.com/embed/" + videoid + "?start=" + offset;

							LazyView.registerElement(document.getElementById(elemid), function(node)
							{
								var iframe = document.createElement("iframe");
								iframe.setAttribute("src", src);
								iframe.setAttribute("frameborder", 0);
								iframe.setAttribute("scrolling", "no");
								iframe.setAttribute("allowFullScreen", "");

								var wrapper = node.querySelector(".wrapper");
								wrapper.appendChild(iframe);
								wrapper.style["background"] = "rgba(0, 0, 0, 1.0)";
							});
						})();
						// ]]>
						</script>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				Common.Ads.CampaignHelper.getInstance().addKeywords(["video", "youtube"]);
				// ]]>
				</script></div></div></div>
			</div>
				<div class="columns">
			<div class="col col-content-wide">
				<div class="content-body content-primary">
	
			<div class="article-preamble"><div class="bbcode"><p class="bbParagraph">Romeros gangsterstrategi lär snart få en betydligt större publik.</p></div></div>
			<div id="article-body" class="article-body" itemprop="articleBody"><div class="bbcode"><p class="bbParagraph">Brenda och John Romers gangsterstrategi <em class="bbEm">Empire of Sin</em>, både rosades och risades vid release. Både buggar och en del gameplay-problem satte käppas i hjulen, men på det stora hela var vår recensent relativt nöjd. Hoppade du trots det inte på tåget så har du snart chansen igen, då spelet släpps till Game pass 18 mars.</p><p class="bbParagraph">Temat i spelet är välbekant, med gangsters som kämpar om herraväldet i 20-talets våldsamma Chicago. Så här sammanfattade vår Fredrik Eriksson det hela:</p><blockquote class="article-bbc-blockquote">
				<div class="abbq-icon"><svg class="icon" alt="quote"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#quote"/></svg></div>
				<div class="abbq-content"><p class="bbParagraph">“Trots blodiga avrättningar, gänguppgörelser på öppen gata, prostitution, illegal sprithandel och hugg i ryggen lyckas Empire of Sin vara ett mysigt managementspel. Det gapar kanske efter lite för mycket och hade behövt mer tid (och/eller budget), men här finns trots buggar och snedsteg väldigt mycket hjärta. Må så vara att det är ett svart och svekfullt hjärta.”</p></div>
			</blockquote><p class="bbParagraph">Nästa stora patch till spelet genomgår för närvarande betatestning.</p></div></div><div class="article-keywords"><a class="link" href="/arkiv/nyckelord/empire-of-sin">#empire-of-sin</a><a class="link" href="/arkiv/nyckelord/game-pass">#game-pass</a></div>
	<div id="article-authors" class="article-authors staff-list display-m-none">
		<hr />
		<div class="sl-profile" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<div class="slp-image">
							<a href="/medlem/39274">
								<img src="//cdn.fz.se/avatar/39274" alt="Profilbild av Joakim Bennet" itemprop="image" />
							</a>
						</div>
						<div class="slp-meta">
							<div class="slpm-item slpmi-name">
								<a href="/medlem/39274" itemprop="url">
									<span itemprop="name">Joakim Bennet</span>
								</a>
							</div>
							<div class="slpm-item" itemprop="jobTitle">
								Redaktör
							</div>
							<div class="slpm-item">
								<a href="/medlem/39274/artiklar">
									Se alla artiklar av skribenten
								</a>
							</div>
						</div>
					</div>	</div>

	<div class="article-proofreading">
	<div class="action">
		<a id="article-proofreading-link">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="article-proofreading-form"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofreadingForm = null;
$('#article-proofreading-link').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofreadingForm = new Beta.Editorial.Proofreading.Form();
		proofreadingForm.setArticleid(285995);
		proofreadingForm.setPageNum(1);
		proofreadingForm.render('article-proofreading-form');
	}
	else
	{
		proofreadingForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script></div>

	<div class="content-body content-primary">
		
				<div class="article-foot"><div class="bbcode"><div class="related-articles" id="bbTag-1-604f268f7849f-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer</h2>
				<div class="ra-container">
					    <div id="bbTag-2-604f268f784b5-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/285111">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1425803?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNTgwMyIsImZpbHRlcnMiOltdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJmMmI2MDdiMmUxODJhZjYwNDU2ODYwMDVhYTJjMDhkNSJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Empire of Sin både rosas och risas</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-3-604f268f78506-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/285101">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1425780?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNTc4MCIsImZpbHRlcnMiOltdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI1YTk5M2MxYmZkODRkMDZkMzAwNjk5NTQzMzQxMDVjNyJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Recension - Empire of Sin</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-604f268f78534-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/285800">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1426978?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjk3OCIsImZpbHRlcnMiOltdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIzNjQxNDFmODA3MWEzMDE1OGJjZDM4ZmQ5Y2I0MjVhZiJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">John Romero minns tillbaka på Dangerous Dave</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div></div></div>	</div>

	<div class="content-body content-secondary p-n m-m-b">
		<div class="article-comments">
	<div class="ac-header p-m">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/443824/forsta-olasta">
			<div class="cb-top">3</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title m-l-l" href="/forum/trad/443824">Kommentarer</a>
	</div>
	<div class="ac-list p-l">
		
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4110961">Skäms ej min vän, sitter själv med ett XSX och LG CX och nöttar Stardew Valley..</a>
					<span class="acc-date">idag 10:09</span>
				</div>
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4110957">Intressant när xCloud på Windows lanseras.</a>
					<span class="acc-date">idag 09:45</span>
				</div>
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4110953">Fick mitt Series X i fredags, kände mig som ett litet barn på julafton när jag browsade Gamepass-biblioteket och laddade genast ner ca 600GB spel. 90% av speltiden i helgen har dock spenderats tillsammans med flickvännen i Stardew Valley (som inte ingår...</a>
					<span class="acc-date">idag 09:28</span>
				</div>
	</div>
	<div class="ac-footer m-l-b">
		<a class="button" href="/forum/trad/443824">Läs alla kommentarer!</a>
	</div>
</div>	</div>


<div class="cards">
				<div class="bnr bnr-module bnr-module-1 display-none display-m-inherit m-n-t">
	<div id="module-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-3 display-m-none m-n-t">
	<div id="mobile-3-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3-mobile');</script>
	</div>
</div><div id="news-item-1" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285995-empire-of-sin-pa-vag-till-game-pass" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1427256?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzI1NiIsImZpbHRlcnMiOlsiYz0yMTUsMCw4MjEsMzUzIiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZGM1MzRiMDI2YjNhZTQ3ZWMzODA5N2U4OGY4ZThlNGMifQ%3D%3D" alt="Empire of Sin på väg till Game pass" title="Empire of Sin på väg till Game pass"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443824/forsta-olasta" rel="nofollow">
				<div class="cb-top">3</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285995-empire-of-sin-pa-vag-till-game-pass" target="_self">Empire of Sin på väg till Game pass</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/strategi" rel="nofollow">Strategi</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 09:19</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Romeros gangsterstrategi lär snart få en betydligt större publik.</p></div></div>
	</div>
	
</div><div id="news-item-2" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285994-crusader-kings-3-far-sitt-forsta-betal-dlc" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img src="//cdn.fz.se/artikel/bild/1427255?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzI1NSIsImZpbHRlcnMiOlsiYz0wLDAsMTIwMCw2NzIiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI3Njk1NGY5ZWQ5ODBkYmE3MzI3MzI5YzMyZDU3YTU0ZCJ9" alt="Crusader Kings 3 får sitt första betal-dlc" title="Crusader Kings 3 får sitt första betal-dlc"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443822/forsta-olasta" rel="nofollow">
				<div class="cb-top">0</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285994-crusader-kings-3-far-sitt-forsta-betal-dlc" target="_self">Crusader Kings 3 får sitt första betal-dlc</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/strategi" rel="nofollow">Strategi</a></li><li class="date">idag 08:45</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Northern Lords släpps redan 16 mars - tillsammans med en gratisuppdatering.</p></div></div>
	</div>
	
</div><div id="recent-threads-mobile" class="widget content-body display-s-none m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="När introducerar ni spel för era barn?" href="/forum/trad/443794">
								När introducerar ni spel för era barn?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443794/forsta-olasta">
								67
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vilken låt lyssnar du på nu?" href="/forum/trad/26909">
								Vilken låt lyssnar du på nu?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/26909/forsta-olasta">
								3595
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="FZDZ - FZ DirtZone (Dirt Rally 2.0 klubb) - Mästerskap 01 avslutat, stort grattis segrare BBORGQVIST" href="/forum/trad/443389">
								FZDZ - FZ DirtZone (Dirt Rally 2.0 klubb) - Mästerskap 01 avslutat, stort grattis segrare BBORGQVIST
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443389/forsta-olasta">
								390
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="PS5/XSX-S förboknings bekräftelse tråd" href="/forum/trad/441458">
								PS5/XSX-S förboknings bekräftelse tråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">
								5818
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Välja headset till PS5" href="/forum/trad/441768">
								Välja headset till PS5
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441768/forsta-olasta">
								20
							</a>
						</li>
		</ul>
	</div>
</div><div id="news-item-3" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/443817-brukar-ni-spontanhandla" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1404666?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwNDY2NiIsImZpbHRlcnMiOlsiYz0wLDAsNzExLDM4MyIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjIxZmIwZmI3MWM4OTFmZmVmNWM1M2VjYzJlMWM3NmQ1In0%3D" alt="Söndagssnack: Brukar ni spontanhandla spelrelaterade saker?" title="Söndagssnack: Brukar ni spontanhandla spelrelaterade saker?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443817/forsta-olasta" rel="nofollow">
				<div class="cb-top">41</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/forum/trad/443817-brukar-ni-spontanhandla" target="_self">Söndagssnack: Brukar ni spontanhandla spelrelaterade saker?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/trad/289-allmant-spelsnack" rel="nofollow">Allmänt spelsnack</a></li><li class="date">igår 17:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Spelrelaterade prylar och mjukvara hägrar ofta framför ögonen på oss. Ger du vika för frestelsen?</p></div></div>
	</div>
	
</div><div id="news-item-4" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285993-crash-bandicoot-4-its-about-time-har-fatt-pc-trailer-och-slappdatum" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img src="//cdn.fz.se/artikel/bild/1424596?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDU5NiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMmE4NWNlNWI1YTExNzNmZjIxNTYzYWEzZTI0MDgzMDgifQ%3D%3D" alt="Crash Bandicoot 4: It’s About Time har fått PC-trailer och släppdatum" title="Crash Bandicoot 4: It’s About Time har fått PC-trailer och släppdatum"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443821/forsta-olasta" rel="nofollow">
				<div class="cb-top">16</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285993-crash-bandicoot-4-its-about-time-har-fatt-pc-trailer-och-slappdatum" target="_self">Crash Bandicoot 4: It’s About Time har fått PC-trailer och släppdatum</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 14:56</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Vi får hoppas att det inte... crashar våra datorer.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-4 display-m-none">
	<div id="mobile-4-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4-mobile');</script>
	</div>
</div><div id="news-item-5" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285992-mod-stod-ar-en-prioritet-for-stalker-2-kanske-aven-till-xbox" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1427254?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzI1NCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNDlmYTZhZWYzMTFiZWFkNmJjYWZhZmQ1NmU4Y2VmMjEifQ%3D%3D" alt="Mod-stöd är en prioritet för Stalker 2 – kanske även till Xbox" title="Mod-stöd är en prioritet för Stalker 2 – kanske även till Xbox"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443819/forsta-olasta" rel="nofollow">
				<div class="cb-top">12</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285992-mod-stod-ar-en-prioritet-for-stalker-2-kanske-aven-till-xbox" target="_self">Mod-stöd är en prioritet för Stalker 2 – kanske även till Xbox</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 11:26</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Vi lovas även mer utvecklad AI, icke-linjär handling och flera slut.</p></div></div>
	</div>
	
</div><div id="news-item-6" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285991-surviving-mars-far-ny-utvecklare-och-mer-innehall" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1405707?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwNTcwNyIsImZpbHRlcnMiOlsiYz0zNjQsMTY3LDEzNzksNzE3IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNWE2YzkwZDRkNjE5ZjIzNTIwYjE2NGFkNTA2OTUyYjAifQ%3D%3D" alt="Surviving Mars får ny utvecklare och mer innehåll" title="Surviving Mars får ny utvecklare och mer innehåll"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443816/forsta-olasta" rel="nofollow">
				<div class="cb-top">7</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285991-surviving-mars-far-ny-utvecklare-och-mer-innehall" target="_self">Surviving Mars får ny utvecklare och mer innehåll</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/strategi" rel="nofollow">Strategi</a></li><li class="date">igår 05:46</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Och det är gratis hos Epic just nu!</p></div></div>
	</div>
	
</div><div id="carousel-mobile" class="fp-carousel-mobile"></div>
<script type="text/javascript">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</script><div class="bnr bnr-module bnr-module-2 display-none display-m-inherit">
	<div id="module-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
	</div>
</div><div id="news-item-7" class="card content-primary ">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443800/forsta-olasta" rel="nofollow">
				<div class="cb-top">43</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285982-sveriges-mesta-och-basta-spelshow-tar-spelhelg" target="_self">Förgyll spelhelgen med Sveriges mesta och bästa spelshow!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">2021-03-12</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Om Bethesda-spel och Game Pass-exklusivitet, Roblox-börsvansinne, next gen-kollen och mer!</p><div id="bbTag-1-604f258253eed-6a1b79e6bf1cb3047ff39ed7d584682c-ed8dc1c212252b40c4d39286e8ee1639" class="bbVideo bbVideoYoutube">
					<div class="wrapper">
						<script type="text/javascript">
						// <![CDATA[
						(function()
						{
							var elemid  = "bbTag-1-604f258253eed-6a1b79e6bf1cb3047ff39ed7d584682c-ed8dc1c212252b40c4d39286e8ee1639";
							var videoid = "5ZL90CmoF2I";
							var offset  = 0;
							var src     = "https://www.youtube.com/embed/" + videoid + "?start=" + offset;

							LazyView.registerElement(document.getElementById(elemid), function(node)
							{
								var iframe = document.createElement("iframe");
								iframe.setAttribute("src", src);
								iframe.setAttribute("frameborder", 0);
								iframe.setAttribute("scrolling", "no");
								iframe.setAttribute("allowFullScreen", "");

								var wrapper = node.querySelector(".wrapper");
								wrapper.appendChild(iframe);
								wrapper.style["background"] = "rgba(0, 0, 0, 1.0)";
							});
						})();
						// ]]>
						</script>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				Common.Ads.CampaignHelper.getInstance().addKeywords(["video", "youtube"]);
				// ]]>
				</script></div></div>
	</div>
	
</div><div id="news-item-8" class="card content-primary ">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443688/forsta-olasta" rel="nofollow">
				<div class="cb-top">48</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/forum/trad/443688-vi-soker-helgnyhetsskribent" target="_self">Vi söker helgskribent!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/trad/51-allmant-snack" rel="nofollow">Allmänt snack</a></li><li class="date">2021-03-13</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Anmäl intresse i forumtråden.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-5 display-m-none">
	<div id="mobile-5-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5-mobile');</script>
	</div>
</div><div id="news-item-9" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285990-nybildade-alkimia-interactive-jobbar-pa-gothic-remake" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1427252?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzI1MiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMDZiYTI1OWUwNGJiMWE5MzE5NTE1ZTIyNzRkYTA1YmEifQ%3D%3D" alt="Nybildade Alkimia Interactive jobbar på Gothic Remake" title="Nybildade Alkimia Interactive jobbar på Gothic Remake"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443813/forsta-olasta" rel="nofollow">
				<div class="cb-top">13</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285990-nybildade-alkimia-interactive-jobbar-pa-gothic-remake" target="_self">Nybildade Alkimia Interactive jobbar på Gothic Remake</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">2021-03-13</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Utvecklingen är i full rulle i Barcelona.</p></div></div>
	</div>
	
</div><div id="news-item-10" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/443739-behover-vi-en-fairtrade-markning-aven-for-spel" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1427253?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzI1MyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMTNmNGZmOWQwNmVmMTA3ZmY1ZjIwZWYxZmU2OTk4MzEifQ%3D%3D" alt="Helgsnack: Behöver vi rättvisemärkning även för spel?" title="Helgsnack: Behöver vi rättvisemärkning även för spel?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443739/forsta-olasta" rel="nofollow">
				<div class="cb-top">36</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/forum/trad/443739-behover-vi-en-fairtrade-markning-aven-for-spel" target="_self">Helgsnack: Behöver vi rättvisemärkning även för spel?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/trad/289-allmant-spelsnack" rel="nofollow">Allmänt spelsnack</a></li><li class="date">2021-03-13</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Outsourcing sker i allt högre utsträckning och i vissa fall är arbetsförhållandena inte vad de borde vara.</p></div></div>
	</div>
	
</div><div id="news-item-11" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285989-fntastic-visar-upp-annu-mer-fran-postapokalyptiska-the-day-before" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img src="//cdn.fz.se/artikel/bild/1427251?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzI1MSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZGQxNzdiMGFlYmRhZjI1NmE3ZWE5ZDZkODAxYmU1MzUifQ%3D%3D" alt="Fntastic visar upp ännu mer från postapokalyptiska The Day Before" title="Fntastic visar upp ännu mer från postapokalyptiska The Day Before"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443809/forsta-olasta" rel="nofollow">
				<div class="cb-top">33</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285989-fntastic-visar-upp-annu-mer-fran-postapokalyptiska-the-day-before" target="_self">Fntastic visar upp ännu mer från postapokalyptiska The Day Before</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="date">2021-03-13</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Terrängkörning i lera varvas med eldstrider i innerstan.</p></div></div>
	</div>
	
</div><div id="news-item-12" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285988-the-outer-worlds-sista-dlc-murder-on-eridanos-slapps-nasta-vecka" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img src="//cdn.fz.se/artikel/bild/1427250?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzI1MCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiODNkYWFjZGY1MzhjNjQ3NTE5Yjc3MDBmNmE2NDA5NTYifQ%3D%3D" alt="The Outer Worlds sista DLC Murder on Eridanos släpps nästa vecka" title="The Outer Worlds sista DLC Murder on Eridanos släpps nästa vecka"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443808/forsta-olasta" rel="nofollow">
				<div class="cb-top">6</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285988-the-outer-worlds-sista-dlc-murder-on-eridanos-slapps-nasta-vecka" target="_self">The Outer Worlds sista DLC Murder on Eridanos släpps nästa vecka</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">2021-03-13</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Kan du lösa mordmysteriet?</p></div></div>
	</div>
	
</div><div id="news-item-13" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285987-immortals-fenyx-rising-byter-grekiska-myter-mot-osterlandska-i-nasta-dlc" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1427249?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzI0OSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYzdjMGRmM2Q2ODgwNmUxOGY5OTkwZGNhNDRjMzdmYWMifQ%3D%3D" alt="Immortals Fenyx Rising byter grekiska myter mot österländska i nästa dlc" title="Immortals Fenyx Rising byter grekiska myter mot österländska i nästa dlc"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443806/forsta-olasta" rel="nofollow">
				<div class="cb-top">19</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285987-immortals-fenyx-rising-byter-grekiska-myter-mot-osterlandska-i-nasta-dlc" target="_self">Immortals Fenyx Rising byter grekiska myter mot österländska i nästa dlc</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">2021-03-12</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Släpps i slutet av månaden.</p></div></div>
	</div>
	
</div><div id="news-item-14" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/285986-netflix-serien-resident-evil-infinite-darkness-rollbesatter-claire-och-leon" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1427248?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzI0OCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZGE3NmNkYWU2ZTBjNTRlNDlkMDk0NjA2ZGUyZDdhZWEifQ%3D%3D" alt="Netflix-serien Resident Evil: Infinite Darkness castar Claire och Leon" title="Netflix-serien Resident Evil: Infinite Darkness castar Claire och Leon"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443804/forsta-olasta" rel="nofollow">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285986-netflix-serien-resident-evil-infinite-darkness-rollbesatter-claire-och-leon" target="_self">Netflix-serien Resident Evil: Infinite Darkness castar Claire och Leon</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">2021-03-12</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Och det är två bekanta röster vi hör.</p></div></div>
	</div>
	
</div>
			</div><div class="cards display-none display-s-inherit">
				<div id="news-item-15" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443803/forsta-olasta" rel="nofollow">
				<div class="cb-top">24</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285985-phil-spencer-ser-chansen-att-ta-id-tech-motorn-till-flera-xbox-utvecklare" target="_self">Phil Spencer ser chansen att ta Id Tech-motorn till flera Xbox-utvecklare</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">2021-03-12</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ser potentialen till &quot;fantastiska&quot; samarbeten.</p></div></div>
	</div>
	
</div><div id="news-item-16" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443802/forsta-olasta" rel="nofollow">
				<div class="cb-top">87</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285984-diskutera-kommer-the-elder-scrolls-vi-till-playstation-5" target="_self">Diskutera – Kommer The Elder Scrolls VI till Playstation 5?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="date">2021-03-12</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Hur rundar i så fall Bethesda Game Pass-exklusiviteten?</p></div></div>
	</div>
	
</div><div id="news-item-17" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443801/forsta-olasta" rel="nofollow">
				<div class="cb-top">5</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285983-square-enix-visar-nytt-life-is-strange-och-andra-spelnyheter-pa-torsdag" target="_self">Square Enix visar nytt Life is Strange och andra spelnyheter på torsdag</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="date">2021-03-12</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Tomb Raider, Outriders, med mera.</p></div></div>
	</div>
	
</div><div id="news-item-18" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443799/forsta-olasta" rel="nofollow">
				<div class="cb-top">8</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285981-little-nightmares-ii-ar-nasta-svenska-miljonsaljare" target="_self">Little Nightmares II är nästa svenska miljonsäljare</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="category"><a href="/arkiv/kategori/ovriga" rel="nofollow">Övriga</a></li><li class="date">2021-03-12</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Valheim får sällskap.</p></div></div>
	</div>
	
</div><div id="news-item-19" class="card content-primary video hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443797/forsta-olasta" rel="nofollow">
				<div class="cb-top">172</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285980-framtida-bethesda-spel-blir-exklusiva-for-game-pass-plattformar" target="_self">Framtida Bethesda-spel blir exklusiva för Game Pass-plattformar</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/ovriga" rel="nofollow">Övriga</a></li><li class="date">2021-03-12</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Sorry, Playstation 5-ägare.</p></div></div>
	</div>
	
</div><div id="news-item-20" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443794/forsta-olasta" rel="nofollow">
				<div class="cb-top">67</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/forum/trad/443794-nar-introducerar-ni-spel-for-era-barn" target="_self">Forumet: När får ditt barn börja spela?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/trad/289-allmant-spelsnack" rel="nofollow">Allmänt spelsnack</a></li><li class="date">2021-03-12</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph"><a class="bbReply" href="/medlem/Matrosen">@Matrosen</a> undrar om lämplig startålder för att bli gamer.</p></div></div>
	</div>
	
</div><div id="news-item-21" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443798/forsta-olasta" rel="nofollow">
				<div class="cb-top">24</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285978-bethesda-antrar-game-pass-massa-klassiska-spel-tillagda" target="_self">Bethesda äntrar Game Pass – massa klassiska spel tillagda</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">2021-03-12</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">På både pc och Xbox.</p></div></div>
	</div>
	
</div><div id="news-item-22" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/443796/forsta-olasta" rel="nofollow">
				<div class="cb-top">11</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/285979-hamta-metro-2033-gratis-pa-epi-nej-pa-steam" target="_self">Hämta Metro 2033 gratis på Epi... nej, på Steam</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="date">2021-03-12</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Du har ju hela helgen på dig.</p></div></div>
	</div>
	
</div>
			</div><div class="bnr bnr-module bnr-module-3">
	<div id="module-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
	</div>
</div>
				
				<div class="bnr bnr-mobile bnr-mobile-2 display-m-none">
	<div id="mobile-2-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2-mobile');</script>
	</div>
</div><div class="widget content-body recent-articles-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/">Heta nyheter</a>
		<span class="title-secondary">Aktuella nyhetsdiskussioner</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<span class="list-meta list-bubble date">12 / 3</span>
							<a class="list-link" href="/artikel/285980">Framtida Bethesda-spel blir exklusiva för Game Pass-plattformar</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443797/forsta-olasta">172</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">12 / 3</span>
							<a class="list-link" href="/artikel/285984">Diskutera – Kommer The Elder Scrolls VI till Playstation 5?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443802/forsta-olasta">87</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">11 / 3</span>
							<a class="list-link" href="/artikel/285976">Bekräftat! 19:00 ser vi Xbox och Bethesda mötas</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443789/forsta-olasta">74</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">11 / 3</span>
							<a class="list-link" href="/artikel/285972">Iron Gate svarar på era Valheim-frågor!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443791/forsta-olasta">54</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">12 / 3</span>
							<a class="list-link" href="/artikel/285982">Sveriges mesta och bästa spelshow tar Spelhelg!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443800/forsta-olasta">43</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">11 / 3</span>
							<a class="list-link" href="/artikel/285975">Mike Patton tar ton när Turtles annonserar sin comeback i Shredder’s Revenge</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443790/forsta-olasta">37</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">11 / 3</span>
							<a class="list-link" href="/artikel/285969">Roblox på börsen – värderas till 380 miljarder kr</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443782/forsta-olasta">34</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">13 / 3</span>
							<a class="list-link" href="/artikel/285989">Fntastic visar upp ännu mer från postapokalyptiska The Day Before</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443809/forsta-olasta">33</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">11 / 3</span>
							<a class="list-link" href="/artikel/285962">Quiz – Melodi-i-spel-festivalen</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443785/forsta-olasta">33</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">12 / 3</span>
							<a class="list-link" href="/artikel/285985">Phil Spencer ser chansen att ta Id Tech-motorn till flera Xbox-utvecklare</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443803/forsta-olasta">24</a>
						</li>
		</ul>
	</div>
</div><div class="widget content-body recent-threads-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
		<span class="title-secondary">Aktiva diskussionstrådar</span>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Aktiva</span>
			<ul class="list">
				
				
				
				
				
				
				
				
				
				
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/441458">PS5/XSX-S förboknings bekräftelse tråd</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">5819</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/443794">När introducerar ni spel för era barn?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443794/forsta-olasta">67</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/26909">Vilken låt lyssnar du på nu?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/26909/forsta-olasta">3595</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/443389">FZDZ - FZ DirtZone (Dirt Rally 2.0 klubb) - Mästerskap 01 avslutat, stort grattis segrare BBORGQVIST</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443389/forsta-olasta">390</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/441768">Välja headset till PS5</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441768/forsta-olasta">20</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/443815">Frasiga pannkakor?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443815/forsta-olasta">40</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/434156">The Division 2, Officiella speltråden – Allmän diskussion / Story / Spelare till PS4 / Guide / Frågor</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/434156/forsta-olasta">760</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/443817">Brukar ni spontanhandla?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443817/forsta-olasta">41</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/443823">Bästa moddar/modsamlingar till Skyrim?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443823/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/432337">Red Dead Redemption 2, Officiella speltråden – Allmän diskussion / Guide / Spelare /  Frågor</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/432337/forsta-olasta">3501</a>
				</li>
			</ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Obesvarade</span>
			<ul class="list">
				
				
				
				
				
				
				
				
				
				
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/443823">Bästa moddar/modsamlingar till Skyrim?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443823/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/443812">Filmdags: Batman - Dying is easy</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443812/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/443758">PS4 + 6 spel samt Urban Ears Plattan 2(oöppnade) - Stockholm</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443758/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/443728">Finns intresse av att köpa min spelburk? Sweclockers vinterdator med plusmeny</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443728/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/443721">Discord partner  -  Call of Duty: Sverige</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443721/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/443705">Bytes Oneplus 8 pro emot Samsung telefon</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443705/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/443697">Call of Duty: Sverige - gratis Warzone turnering</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443697/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/443684">Vigor</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443684/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/443655">Säljes: PS4 spel</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443655/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/443642">Skänkes: Nintendo Labo Variety Kit</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443642/forsta-olasta">0</a>
				</li>
			</ul>
		</div>
	</div>
</div>			</div>
			<div class="col col-side display-none display-m-inherit">
				<div class="width-100">
											<div class="content-side">
							<div class="content-body content-primary">
	<div class="article-authors staff-list">
		
				<div class="sl-profile">
					<div class="slp-image">
						<a href="/medlem/39274">
							<img src="//cdn.fz.se/avatar/39274" alt=""/>
						</a>
					</div>
					<div class="slp-meta">
						<div class="slpm-item slpmi-name">
							<a href="/medlem/39274">Joakim Bennet</a>
						</div>
						<div class="slpm-item">
							Redaktör
						</div>
						<div class="slpm-item">
						<a href="/medlem/39274/artiklar">
							Se alla artiklar av skribenten
						</a>
					</div>
					</div>
				</div>	</div>
</div>
						</div>
										<div id="recent-threads" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="PS5/XSX-S förboknings bekräftelse tråd" href="/forum/trad/441458">
								PS5/XSX-S förboknings bekräftelse tråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">
								5819
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="När introducerar ni spel för era barn?" href="/forum/trad/443794">
								När introducerar ni spel för era barn?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443794/forsta-olasta">
								67
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vilken låt lyssnar du på nu?" href="/forum/trad/26909">
								Vilken låt lyssnar du på nu?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/26909/forsta-olasta">
								3595
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="FZDZ - FZ DirtZone (Dirt Rally 2.0 klubb) - Mästerskap 01 avslutat, stort grattis segrare BBORGQVIST" href="/forum/trad/443389">
								FZDZ - FZ DirtZone (Dirt Rally 2.0 klubb) - Mästerskap 01 avslutat, stort grattis segrare BBORGQVIST
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443389/forsta-olasta">
								390
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Välja headset till PS5" href="/forum/trad/441768">
								Välja headset till PS5
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441768/forsta-olasta">
								20
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Frasiga pannkakor?" href="/forum/trad/443815">
								Frasiga pannkakor?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443815/forsta-olasta">
								40
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Division 2, Officiella speltråden – Allmän diskussion / Story / Spelare till PS4 / Guide / Frågor" href="/forum/trad/434156">
								The Division 2, Officiella speltråden – Allmän diskussion / Story / Spelare till PS4 / Guide / Frågor
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/434156/forsta-olasta">
								760
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Brukar ni spontanhandla?" href="/forum/trad/443817">
								Brukar ni spontanhandla?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443817/forsta-olasta">
								41
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Bästa moddar/modsamlingar till Skyrim?" href="/forum/trad/443823">
								Bästa moddar/modsamlingar till Skyrim?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443823/forsta-olasta">
								0
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Red Dead Redemption 2, Officiella speltråden – Allmän diskussion / Guide / Spelare /  Frågor" href="/forum/trad/432337">
								Red Dead Redemption 2, Officiella speltråden – Allmän diskussion / Guide / Spelare /  Frågor
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/432337/forsta-olasta">
								3501
							</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-1">
	<div id="insider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/tester">Senaste testerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Airport CEO" href="/artikel/285968">Airport CEO</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443787/forsta-olasta">14</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Bravely Default II" href="/artikel/285880">Bravely Default II</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443650/forsta-olasta">11</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Acer Nitro 5 17,3 – bärbart spelande till vettigt pris" href="/artikel/285661">Acer Nitro 5 17,3 – bärbart spelande till vettigt pris</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443491/forsta-olasta">21</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Super Mario 3D World + Bowser&#039;s Fury" href="/artikel/285755">Super Mario 3D World + Bowser&#039;s Fury</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443448/forsta-olasta">13</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Honeycomb Bravo Throttle Quadrant" href="/artikel/285719">Honeycomb Bravo Throttle Quadrant</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443402/forsta-olasta">11</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Little Nightmares II" href="/artikel/285659">Little Nightmares II</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443347/forsta-olasta">23</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Destruction Allstars" href="/artikel/285658">Destruction Allstars</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443325/forsta-olasta">16</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Werewolf the Apocalypse: Earthblood" href="/artikel/285645">Werewolf the Apocalypse: Earthblood</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443297/forsta-olasta">34</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Fanatec Podium Racing Wheel F1" href="/artikel/285615">Fanatec Podium Racing Wheel F1</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443269/forsta-olasta">46</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Medium" href="/artikel/285556">The Medium</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443181/forsta-olasta">50</a>
						</li>
		</ul>
	</div>
</div><div id="user-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/291">Senaste medlemsrecensionerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Cyberbug 2077 - En rimlig recension" href="/forum/trad/442959">Cyberbug 2077 - En rimlig recension</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442959/forsta-olasta">68</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Cyberpunk 2077 - från en rollspelsrävs perspektiv" href="/forum/trad/443171">Cyberpunk 2077 - från en rollspelsrävs perspektiv</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443171/forsta-olasta">77</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Gardens Between" href="/forum/trad/443695">The Gardens Between</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443695/forsta-olasta">12</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Retro-recension: Warhammer 40,000 - Space Marine" href="/forum/trad/443623">Retro-recension: Warhammer 40,000 - Space Marine</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443623/forsta-olasta">28</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Last of Us: Part II" href="/forum/trad/440732">The Last of Us: Part II</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/440732/forsta-olasta">44</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Shardlight" href="/forum/trad/443383">Shardlight</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443383/forsta-olasta">15</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Long Gone Days - Om Kojima hade gjort ett JRPG" href="/forum/trad/440511">Long Gone Days - Om Kojima hade gjort ett JRPG</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/440511/forsta-olasta">10</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Solasta: Crown of the magister mot Baldur&#039;s Gate 3" href="/forum/trad/443422">Solasta: Crown of the magister mot Baldur&#039;s Gate 3</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443422/forsta-olasta">20</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Paper Mario: The Origami King" href="/forum/trad/443231">Paper Mario: The Origami King</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443231/forsta-olasta">15</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="In Death: Unchained" href="/forum/trad/443255">In Death: Unchained</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443255/forsta-olasta">21</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-2">
	<div id="insider-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="ext-news" class="widget content-body">
	<div class="widget-head">
		<span class="title">Externa nyheter</span>
		<span class="title-secondary">Hårdvarunytt från SweClockers</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31546-radeon-rx-6700-xt-slar-geforce-rtx-3070-i-directx-11" title="Radeon RX 6700 XT slår Geforce RTX 3070 – i DirectX 11" target="_blank" rel="nofollow noopener">Radeon RX 6700 XT slår Geforce RTX 3070 – i DirectX 11</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31543-intels-sexkarniga-core-i5-11600kf-och-i5-11400f-rocket-lake-bekanner-farg" title="Intels sexkärniga Core i5-11600KF och i5-11400F &quot;Rocket Lake&quot; bekänner färg" target="_blank" rel="nofollow noopener">Intels sexkärniga Core i5-11600KF och i5-11400F &quot;Rocket Lake&quot; bekänner färg</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31542-den-klassiska-ps-2-anslutningen-dissekeras-i-pedagogisk-djupdykning" title="Den klassiska PS/2-anslutningen dissekeras i pedagogisk djupdykning" target="_blank" rel="nofollow noopener">Den klassiska PS/2-anslutningen dissekeras i pedagogisk djupdykning</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31540-intels-raja-koduri-antyder-hog-prestandaniva-for-spelorienterade-xe-hpg" title="Intels Raja Koduri antyder hög prestandanivå för spelorienterade Xe-HPG" target="_blank" rel="nofollow noopener">Intels Raja Koduri antyder hög prestandanivå för spelorienterade Xe-HPG</a>
					<span class="list-meta list-bubble date">13 / 3</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31539-intel-core-i7-11700k-deliddas-kretsen-storre-an-hos-tiokarniga-core-i9-10900k" title="Intel Core i7-11700K deliddas – kretsen större än hos tiokärniga Core i9-10900K" target="_blank" rel="nofollow noopener">Intel Core i7-11700K deliddas – kretsen större än hos tiokärniga Core i9-10900K</a>
					<span class="list-meta list-bubble date">13 / 3</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31538-playstation-5-far-antifusksystem-fran-denuvo" title="Playstation 5 får antifusksystem från Denuvo" target="_blank" rel="nofollow noopener">Playstation 5 får antifusksystem från Denuvo</a>
					<span class="list-meta list-bubble date">13 / 3</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31532-fredagspanelen-212-amd-visar-radeon-rx-6700-xt-och-core-i7-11700k-prestandatestas" title="Fredagspanelen 212: AMD visar Radeon RX 6700 XT och Core i7-11700K prestandatestas" target="_blank" rel="nofollow noopener">Fredagspanelen 212: AMD visar Radeon RX 6700 XT och Core i7-11700K prestandatestas</a>
					<span class="list-meta list-bubble date">12 / 3</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31437-se-datorbygget-och-tavla-om-lyxig-gamingdator-fran-nzxt" title="Se datorbygget och tävla om lyxig gamingdator från NZXT" target="_blank" rel="nofollow noopener">Se datorbygget och tävla om lyxig gamingdator från NZXT</a>
					<span class="list-meta list-bubble date">12 / 3</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31503-sweclockers-medlemmar-tycker-till-om-2020" title="SweClockers medlemmar tycker till om 2020" target="_blank" rel="nofollow noopener">SweClockers medlemmar tycker till om 2020</a>
					<span class="list-meta list-bubble date">12 / 3</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31537-qualcomm-har-svart-att-mota-efterfragan-telefonbrist-att-vanta" title="Qualcomm har svårt att möta efterfrågan – telefonbrist att vänta" target="_blank" rel="nofollow noopener">Qualcomm har svårt att möta efterfrågan – telefonbrist att vänta</a>
					<span class="list-meta list-bubble date">12 / 3</span>
				</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-3">
	<div id="insider-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
	<div class="col col-outer-side display-none display-xl-inherit">
		<div class="width-100">
			<div class="bnr bnr-outsider bnr-outsider-1">
	<div id="outsider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>		</div>
	</div>
</div>				<footer id="footer" class="footer">
					<div class="bnr bnr-panorama bnr-panorama-2 display-none display-m-inherit">
	<div id="panorama-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
	</div>
</div>
<div class="top">
	<div class="columns content-body p-n">
		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Att synas på FZ</h5>
			</div>
			<div class="section-body">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="section-foot">
				<a href="https://geeks.ocast.com/fzse/" rel="nofollow" class="cta-button">
					Annonsinfo
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Kontakta oss</h5>
			</div>
			<div class="section-body">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa.</p>
			</div>
			<div class="section-foot">
				<a href="/kontakt" class="cta-button">
					Kontakta FZ-crew
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Feedback</h5>
			</div>
			<div class="section-body">
				<p>Lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
			</div>
			<div class="section-foot">
				<a href="/forum/50" class="cta-button">
					Feedback
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>RSS</h5>
			</div>
			<div class="section-body">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
			</div>
			<div class="section-foot">
				<a href="/feeds/nyheter" class="cta-button">
					Nyheter
				</a>

				<a href="/feeds/forum" class="cta-button">
					Forum
				</a>
			</div>
		</div>
	</div>
</div>

<div class="bottom">
	<div class="columns">
		<div class="col-1 p-l display-flex">
			<a href="/" class="logo"><img src="/gfx/fz-logo.svg" alt="" /></a>
			<div>
				<ul class="m-s-b">
					<li><a href="/info/om-oss">Om FZ.se</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
				</ul>
				<p>Copyright © 1996—2021 Geeks AB.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
		</div>
		<div class="col-1">
			<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof" target="_blank" rel="nofollow noopener">
				<span>Samarbete med</span>
				<img src="/gfx/bahnhof.svg" alt="Bahnhof" />
			</a>
		</div>
	</div>
</div>
				</footer>
			</div>
		</div>

		<script type="text/javascript">
		// <![CDATA[
			Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type="text/javascript">
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

			<!-- BEGIN ADNAMI -->
			<script src="https://macro.adnami.io/macro/spec/adsm.macro.9a84e20d-6ee8-420e-ae15-9a5dd72d4efa.js"></script>
			<script>
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			<!-- END ADNAMI -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
