<!DOCTYPE HTML>
<html dir="ltr" lang="sv">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name="referrer" content="origin-when-cross-origin">
		<title>Framtiden f&ouml;r Sonic avt&auml;cks &ndash; fr&aring;n 18:00! - FZ.se</title>
		<link href="/css/combine.min.sass.css?v=20210524" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600&family=Pragati+Narrow:wght@400;700&display=block" rel="stylesheet">

					<!-- OneTrust Cookies Consent Notice start -->
			<script
				src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="7392fbe2-2043-4d97-ae46-6695787c4a9b"
			></script>
			<!-- OneTrust Cookies Consent Notice end -->
		
		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<script
			src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"
			integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8="
			crossorigin="anonymous"></script>
		<script src="/js/combine.min.js?v=20210520" type="text/javascript"></script>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">

		<link rel="canonical" href="https://www.fz.se/nyhet/286699-framtiden-for-sonic-avtacks-fran-1800" />
<meta name="description" content="Supertorsdag f&ouml;r gamers."/>
<meta property="og:title" content="Framtiden f&ouml;r Sonic avt&auml;cks &ndash; fr&aring;n 18:00!"/>
<meta property="og:description" content="Supertorsdag f&ouml;r gamers."/>
<meta property="og:url" content="https://www.fz.se/nyhet/286699-framtiden-for-sonic-avtacks-fran-1800"/>
<meta property="og:image" content="https://www.fz.se/artikel/og-image/286699"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="FZ.se"/>

				<script type="text/javascript">
		// <![CDATA[
		var env = [];
		// ]]>
		</script>
				<script type="text/javascript">
		// <![CDATA[
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Beta.Auth.SessionManager.fromExport({"userid":1,"token":"1622132287:90e9ad3d853ee0b141a22ad448f79b3874a1e65578278402a75f3a7ffd7b8513"});

		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? 'is_guest' : 'is_member']);
		// ]]>
		</script>
	</head>
	<body
		id="body"
		class=""
		 style="background: #000;"	>
					<script type="text/javascript">var adblock = true;</script>
			<script type="text/javascript" src="/js/ads.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
			<script type="text/javascript">
				adblock && new Beta.Ads.AdblockBanner.App();
				new Beta.Ads.AdblockLog.logState(sessionManager.getSession(), adblock);
			</script>
		
		<div class="bnr bnr-wallpaper bnr-wallpaper-1">
	<div id="wallpaper-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
	</div>
</div>
		<div class="container">
			<div class="container-padding container-bg p-n-y">
				<header id="header" class="header">
	<div class="nav nav-top">
		<div class="nav-top-focus">
			<a href="#" rel="nofollow"></a>
		</div>
		<a class="logo" href="/">
			<img src="/gfx/fz-logo-25.svg" alt="" />
		</a>

		<div class="logo-spacer"></div>

		<div id="ninja-search-form"></div>

		
		<div class="profile-wrapper">
							<a class="account" href="/konto/logga-in?redirect=%2Fnyhet%2F286699-framtiden-for-sonic-avtacks-fran-1800">Logga in</a>
				<a class="account m-m-l display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
					</div>
	</div>
	<nav id="mainmenu" class="nav nav-main">
		<div class="logo-spacer"></div>
		<ul>
			<li class="nav-dropdown display-none display-s-inherit">
				<a href="/">
					<span>Framsida</span>
				</a>
			</li>
			<li class="nav-dropdown">
				<a href="/tester" class="mobile">
					<span>Tester</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/tester">Tester</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/tester/recensioner">Recensioner</a>
					</li>
					<li>
						<a href="/tester/forhandstittar">Förhandstittar</a>
					</li>
					<li>
						<a href="/tester/hardvara">Hårdvara &amp; tillbehör</a>
					</li>
					<li>
						<a href="/artikel/286028">Testsystem</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/forum" class="mobile">
					<span>Forum</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/forum">Forum</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/forum/aktiva">Aktiva trådar</a>
					</li>
					<li>
						<a href="/forum/obesvarade">Obesvarade trådar</a>
					</li>
					<li>
						<a href="/forum/foljda">Följda trådar</a>
					</li>
					<li>
						<a href="/forum/skapade">Skapade trådar</a>
					</li>
					<li>
						<a href="/forum/lasta">Lästa trådar</a>
					</li>
					<li>
						<a href="/forum/citat">Citat</a>
					</li>
					<li>
						<a href="/forum/regler">Regler</a>
					</li>
					<li>
						<a href="/forum/sok">Sök i forumet</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/artikel/284898">
					<span>Releaselistan</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/fz-supporter">
					<span>FZ-supporter</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/artikel/277660">
					<span>Ambassadörer</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/nyhetsbrev">
					<span>Nyhetsbrev</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/arkiv">
					<span>Arkiv</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
					<span>Shop</span>
					<svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>				</a>
			</li>
			<li class="nav-dropdown display-l-none">
				<a href="#" class="mobile">
					<span>Mer</span>
					<svg class="icon expand" alt="chevron_bottom"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#chevron_bottom"/></svg>				</a>
				<ul>
					<li class="nav-dropdown display-m-none">
						<a href="/fz-supporter">FZ-supporter</a>
					</li>
					<li class="nav-dropdown display-m-none">
						<a href="/artikel/277660">Ambassadörer</a>
					</li>
					<li class="nav-dropdown">
						<a href="/nyhetsbrev">Nyhetsbrev</a>
					</li>
					<li class="nav-dropdown">
						<a href="/arkiv">Arkiv</a>
					</li>
					<li class="nav-dropdown">
						<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
							Shop <svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>						</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</header>

<div id="ninja-search-result"></div>

<script type="text/javascript">
// <![CDATA[
new Beta.Header.NinjaSearch.App(
	document.getElementById('ninja-search-form'),
	document.getElementById('ninja-search-result')
);

new Beta.Menu.Mobile('#mainmenu');
// ]]>
</script>


	<div class="bnr bnr-panorama bnr-panorama-1 display-none display-m-inherit">
	<div id="panorama-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-1 display-m-none m-n-t">
	<div id="mobile-1-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1-mobile');</script>
	</div>
</div>				<div class="columns oc-body">
	<div class="col col-content-extra-wide">
					<div class="content-head">
				<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["sega","sonic","sonic-the-hedgehog","nyhet","action","spelbranschen","a-286699"]);
// ]]>
</script>


<div
	class="article-head content-body content-primary p-n-b"
	itemref="article-body article-authors"
	itemscope
	itemtype="http://schema.org/Article">
	
			<a class="comments-bubble cb-large right m-m-l" href="/forum/trad/444813/forsta-olasta">
				<div class="cb-top">3</div>
				<div class="cb-bottom"></div>
			</a>
		<h1 itemprop="headline">Framtiden för Sonic avtäcks – från 18:00!</h1>
		<ul class="article-meta m-m-b">
			<li class="type"><a class="link" href="/arkiv/typ/nyhet">Nyhet</a></li><li class="category"><a class="link" href="/arkiv/kategori/action">Action</a></li><li class="category"><a class="link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a></li><li class="date display-none display-m-inline">
			<time itemprop="datePublished" datetime="2021-05-27T17:33:00+02:00">idag 17:33</time>
			<time itemprop="dateModified" datetime="2021-05-27T16:16:41+02:00"/>
		</li>
		</ul>
		<ul class="article-meta m-m-b">
			<li class="date display-m-none">
			<time datetime="2021-05-27T17:33:00+02:00">idag 17:33</time>
			<time datetime="2021-05-27T16:16:41+02:00"/>
		</li>
			<li class="authors display-m-none">av 
				<a href="/medlem/89431/artiklar">Fredrik Eriksson</a></li>
		</ul>
		<div class="ah-banner"><div class="bbcode"><div id="bbTag-0-60afc5ffe1b7a-6a1b79e6bf1cb3047ff39ed7d584682c-06ee466eb0287724a18fac6c9e34b74e" class="bbVideo bbVideoYoutube">
				<div class="wrapper">
					<script type="text/javascript">
					// <![CDATA[
					(function()
					{
						var elemid  = "bbTag-0-60afc5ffe1b7a-6a1b79e6bf1cb3047ff39ed7d584682c-06ee466eb0287724a18fac6c9e34b74e";
						var videoid = "lwjPEcWU5Fc";
						var offset  = 0;
						var src     = "https://www.youtube.com/embed/" + videoid + "?start=" + offset;

						LazyView.registerElement(document.getElementById(elemid), function(node)
						{
							var iframe = document.createElement("iframe");
							iframe.setAttribute("src", src);
							iframe.setAttribute("frameborder", 0);
							iframe.setAttribute("scrolling", "no");
							iframe.setAttribute("allowFullScreen", "");

							var wrapper = node.querySelector(".wrapper");
							wrapper.appendChild(iframe);
							wrapper.style["background"] = "rgba(0, 0, 0, 1.0)";
						});
					})();
					// ]]>
					</script>
				</div>
			</div>
			<script type="text/javascript">
			// <![CDATA[
			Common.Ads.CampaignHelper.getInstance().addKeywords(["video", "youtube"]);
			// ]]>
			</script></div></div></div>
			</div>
				<div class="columns">
			<div class="col col-content-wide">
				<div class="content-body content-primary">
	
			<div class="article-preamble"><div class="bbcode"><p class="bbParagraph">Supertorsdag för gamers.</p></div></div>
			<div id="article-body" class="article-body" itemprop="articleBody"><div class="bbcode"><p class="bbParagraph">Att det närmar sig E3-tider har aldrig varit tydligare. Ikväll (23:00) vankas <a class="bbLink" href="/artikel/286671" target="_self">gameplay-premiär för <em class="bbEm">Horizon Forbidden West</em></a> och ett par timmar innan (21:00) ser vi <em class="bbEm">Dying Light 2</em>. Tidigt (tidigt!) i morse fick vi se <a class="bbLink" href="/artikel/286554" target="_self"><em class="bbEm">Dragon Quest</em>-stream</a> och om en liten stund (18:00) håller Sega i ett <em class="bbEm">Sonic</em>-hov.</p><p class="bbParagraph">Du ser hela streamen via Youtube-länken ovan, men du kan också söka dig till <a class="bbLink" href="https://www.twitch.tv/sonic" target="_blank" rel="noopener">Twitch</a>.</p><p class="bbParagraph">Då allas vår fartdåre fyller 30 kan vi förhoppningsvis räkna med ett sprakande födelsedagsparty. Sega har inte nämnt specifika spel men har lovat oss <em class="bbEm">&quot;en första titt på några projekt&quot;</em>. Något det ryktats om är ett <a class="bbLink" href="/artikel/286641" target="_self"><em class="bbEm">&quot;Sonic Collection&quot;</em></a> och med tanke på hur lång karriär Sonic haft kan det bli en maffig samling. Det, eller så vaskar fram guldet ur sanden. Det finns ju ganska mycket sand...</p><p class="bbParagraph">Men på tal om guld: <em class="bbEm">Sonic</em> i 2d har bjudit upp till en rad läckra plattformsupplevelser genom åren, och senaste 2d-spelet var riktigt, riktigt bra. <a class="bbLink" href="https://www.fz.se/recension/274053-sonic-mania" target="_self"><em class="bbEm">Sonic Mania</em></a> heter det och är från 2017.</p></div></div><div class="article-keywords"><a class="link" href="/arkiv/nyckelord/sega">#sega</a><a class="link" href="/arkiv/nyckelord/sonic">#sonic</a><a class="link" href="/arkiv/nyckelord/sonic-the-hedgehog">#sonic-the-hedgehog</a></div>
	<div id="article-authors" class="article-authors staff-list display-m-none">
		<hr />
		<div class="sl-profile" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<div class="slp-image">
							<a href="/medlem/89431">
								<img src="//cdn.fz.se/avatar/89431" alt="Profilbild av Fredrik Eriksson" itemprop="image" />
							</a>
						</div>
						<div class="slp-meta">
							<div class="slpm-item slpmi-name">
								<a href="/medlem/89431" itemprop="url">
									<span itemprop="name">Fredrik Eriksson</span>
								</a>
							</div>
							<div class="slpm-item" itemprop="jobTitle">
								Skribent
							</div>
							<div class="slpm-item">
								<a href="/medlem/89431/artiklar">
									Se alla artiklar av skribenten
								</a>
							</div>
						</div>
					</div>	</div>

	<div class="article-proofreading">
	<div class="action">
		<a id="article-proofreading-link">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="article-proofreading-form"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofreadingForm = null;
$('#article-proofreading-link').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofreadingForm = new Beta.Editorial.Proofreading.Form();
		proofreadingForm.setArticleid(286699);
		proofreadingForm.setPageNum(1);
		proofreadingForm.render('article-proofreading-form');
	}
	else
	{
		proofreadingForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script></div>

	<div class="content-body content-primary">
		
				<div class="article-foot"><div class="bbcode"><div class="related-articles" id="bbTag-1-60afc5ffe25d7-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer om Sonic</h2>
				<div class="ra-container">
					    <div id="bbTag-2-60afc5ffe2602-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/286641">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1428750?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyODc1MCIsImZpbHRlcnMiOltdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJmZDgyZWEwZDg2OWMxMmU5ZTcxYzQ3OWM1ZjIzZDJkNyJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Rykte: Sega har ny Sonic-samling på gång</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-3-60afc5ffe2668-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/286346">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1428075?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyODA3NSIsImZpbHRlcnMiOltdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI1ZmIwYjMyNGU5N2NiZGQzYmZiYmJkYmM5MjhjZDVlOSJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Bilder från Sonic 2-inspelningen visar upp Sonic, Tails – och Knuckles!</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-60afc5ffe2697-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/285695">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1426779?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjc3OSIsImZpbHRlcnMiOltdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJmY2Y3ZjQyZGMyOTA3ZjVmNzhmNWJhMGQ2MTk4MjA0ZCJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Sonic the Hedgehog 2-filmen får teaser</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><div class="bbcode-engagementbox" id="bbTag-5-60afc5ffe26c4-6a1b79e6bf1cb3047ff39ed7d584682c">
	<div class="bbceb-content"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.BBCode.Engagementbox(document.getElementById("bbTag-5-60afc5ffe26c4-6a1b79e6bf1cb3047ff39ed7d584682c"), 444813);
})();
// ]]>
</script></div></div>	</div>

	<div class="content-body content-secondary p-n m-m-b">
		<div class="article-comments">
	<div class="ac-header p-m">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/444813/forsta-olasta">
			<div class="cb-top">3</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title m-l-l" href="/forum/trad/444813">Kommentarer</a>
	</div>
	<div class="ac-list p-l">
		
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4137764">Sonic Mania kan vara en av de bästa sonic spelen som någonsin producerats, men originalen som kom till sega megadrive kommer nog stå mig varmast om hjärtat.</a>
					<span class="acc-date">idag 17:54</span>
				</div>
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4137762">Sonic RPG.. ;)</a>
					<span class="acc-date">idag 17:51</span>
				</div>
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4137756">Sonic Mania...2! Om jag får drömma lite :)</a>
					<span class="acc-date">idag 17:46</span>
				</div>
	</div>
	<div class="ac-footer m-l-b">
		<a class="button" href="/forum/trad/444813">Läs alla kommentarer!</a>
	</div>
</div>	</div>


<div class="cards">
				<div class="bnr bnr-module bnr-module-1 display-none display-m-inherit m-n-t">
	<div id="module-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-3 display-m-none m-n-t">
	<div id="mobile-3-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3-mobile');</script>
	</div>
</div><div id="news-item-1" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/286700-dragon-quest-xii-ar-ett-dragon-quest-for-vuxna-medan-remaken-av-trean-ar-octopath-lik" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img src="//cdn.fz.se/artikel/bild/1428876?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyODg3NiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMDQ5YWI0NTU4N2U0NmZiZmRiZWViMjcyZTE1NTEyMzAifQ%3D%3D" alt="Dragon Quest XII är &quot;ett Dragon Quest för vuxna&quot;, medan remaken av trean är Octopath-lik" title="Dragon Quest XII är &quot;ett Dragon Quest för vuxna&quot;, medan remaken av trean är Octopath-lik"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444815/forsta-olasta" rel="nofollow">
				<div class="cb-top">0</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286700-dragon-quest-xii-ar-ett-dragon-quest-for-vuxna-medan-remaken-av-trean-ar-octopath-lik" target="_self">Dragon Quest XII är &quot;ett Dragon Quest för vuxna&quot;, medan remaken av trean är Octopath-lik</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">idag 18:11</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">En rad nya och &quot;nya&quot; Dragon Quest-spel avslöjade.</p></div></div>
	</div>
	
</div><div id="news-item-2" class="card content-primary video">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/286696-har-ser-du-horizon-forbidden-west-23-00-i-kvall" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img src="//cdn.fz.se/artikel/bild/1428873?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyODg3MyIsImZpbHRlcnMiOlsiYz0wLDAsMTI4MCw1NDUiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJiMDlkMzlmZTYwMmZmNGI0YjAwNWNkOGI0ZjM5NGMxOCJ9" alt="23.00 i kväll – se nytt Horizon Forbidden West-gameplay med FZ" title="23.00 i kväll – se nytt Horizon Forbidden West-gameplay med FZ"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444814/forsta-olasta" rel="nofollow">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286696-har-ser-du-horizon-forbidden-west-23-00-i-kvall" target="_self">23.00 i kväll – se nytt Horizon Forbidden West-gameplay med FZ</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">idag 17:50</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Uppsnacket börjar redan klockan 18.</p></div></div>
	</div>
	
</div><div id="recent-threads-mobile" class="widget content-body display-s-none m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Hitman 3 är ett skämt" href="/forum/trad/444793">
								Hitman 3 är ett skämt
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444793/forsta-olasta">
								22
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Virtual Reality - VR Spelnyheter, mm." href="/forum/trad/441177">
								Virtual Reality - VR Spelnyheter, mm.
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441177/forsta-olasta">
								483
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Nyhetstråden!" href="/forum/trad/299553">
								Nyhetstråden!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">
								4130
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="om ni ägde rättigheterna till heroes of might and magic hur skulle ni vilja att det såg ut" href="/forum/trad/443889">
								om ni ägde rättigheterna till heroes of might and magic hur skulle ni vilja att det såg ut
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443889/forsta-olasta">
								6
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="En vecka kvar till 35 års jubileet för Dragon Quest" href="/forum/trad/444708">
								En vecka kvar till 35 års jubileet för Dragon Quest
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444708/forsta-olasta">
								11
							</a>
						</li>
		</ul>
	</div>
</div><div id="news-item-3" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/286699-framtiden-for-sonic-avtacks-fran-1800" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img src="//cdn.fz.se/artikel/bild/1428875?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyODg3NSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYWYzYjhjNWI2MjJmZDMxZjM1ZjIxZGFhNGViYjlhOTYifQ%3D%3D" alt="Framtiden för Sonic avtäcks – 18:00!" title="Framtiden för Sonic avtäcks – 18:00!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444813/forsta-olasta" rel="nofollow">
				<div class="cb-top">3</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286699-framtiden-for-sonic-avtacks-fran-1800" target="_self">Framtiden för Sonic avtäcks – 18:00!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">idag 17:33</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Supertorsdag för gamers.</p></div></div>
	</div>
	
</div><div id="news-item-4" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/286698-slipa-svardet-chivalry-2-betan-oppnar-i-dag" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1419773?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTc3MyIsImZpbHRlcnMiOlsiYz0wLDAsOTQwLDQ5NSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImQ2MTZlYzhhNGUxYTdlOWYyODcyYjQ0NjViOGNlYTZkIn0%3D" alt="Slipa svärdet – Chivalry 2-betan öppnar i dag" title="Slipa svärdet – Chivalry 2-betan öppnar i dag"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444812/forsta-olasta" rel="nofollow">
				<div class="cb-top">1</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286698-slipa-svardet-chivalry-2-betan-oppnar-i-dag" target="_self">Slipa svärdet – Chivalry 2-betan öppnar i dag</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 16:35</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Cross-play, så du kan slå skallen av folk på andra plattformar.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-4 display-m-none">
	<div id="mobile-4-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4-mobile');</script>
	</div>
</div><div id="news-item-5" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="article-sponsored">Sponsras av Steelseries</div><div class="card-banner">
				<a href="/artikel/286522-steelseries-prime-wireless-prestanda-aven-utan-kabel" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1428567?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyODU2NyIsImZpbHRlcnMiOlsiYz05LDI2OCwxNjExLDczMSIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjE4NzRiOGE1YzZkNzk1YjdiOTU3YzBlYThmYWY2ZjUxIn0%3D" alt="Steelseries Prime Wireless – prestanda även utan kabel" title="Steelseries Prime Wireless – prestanda även utan kabel"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444811/forsta-olasta" rel="nofollow">
				<div class="cb-top">3</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286522-steelseries-prime-wireless-prestanda-aven-utan-kabel" target="_self">Steelseries Prime Wireless – prestanda även utan kabel</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/72" rel="nofollow">Testpilot</a></li><li class="category"><a href="/arkiv/kategori/hardvara" rel="nofollow">Hårdvara</a></li><li class="category"><a href="/arkiv/kategori/sponsrat-innehall" rel="nofollow">Sponsrat innehåll</a></li><li class="category"><a href="/arkiv/kategori/tillbehor" rel="nofollow">Tillbehör</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">idag 15:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">En trådlös gamingmus med precision, men hur väl fungerar den?</p></div></div>
	</div>
	
</div><div id="news-item-6" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/286695-playstation-5-redan-pa-vag-att-gora-vinst" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1428872?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyODg3MiIsImZpbHRlcnMiOlsiYz0xNSwxNTMsNDcwLDI3MCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6Ijg4YmE4ZDMyMWQ3ODkzZTI0MTQyOWMwNTZkNjg3MGE5In0%3D" alt="Playstation 5 redan på väg att göra vinst" title="Playstation 5 redan på väg att göra vinst"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444810/forsta-olasta" rel="nofollow">
				<div class="cb-top">15</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286695-playstation-5-redan-pa-vag-att-gora-vinst" target="_self">Playstation 5 redan på väg att göra vinst</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/hardvara" rel="nofollow">Hårdvara</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">idag 13:28</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">PS5 Digital &quot;breaks even&quot; i juni.</p></div></div>
	</div>
	
</div><div id="carousel-mobile" class="fp-carousel-mobile"></div>
<script type="text/javascript">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</script><div class="bnr bnr-module bnr-module-2 display-none display-m-inherit">
	<div id="module-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
	</div>
</div><div id="news-item-7" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/286694-rykte-snabbare-nintendo-switch-slapps-i-host" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1428442?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyODQ0MiIsImZpbHRlcnMiOlsiYz0wLDAsOTU5LDQ0NyIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImI3ZWIwMmU3NDZiMmNhNGU2NGFjNTEzODllMWJmYjQ4In0%3D" alt="Rykte – Snabbare Nintendo Switch släpps i höst" title="Rykte – Snabbare Nintendo Switch släpps i höst"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444806/forsta-olasta" rel="nofollow">
				<div class="cb-top">10</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286694-rykte-snabbare-nintendo-switch-slapps-i-host" target="_self">Rykte – Snabbare Nintendo Switch släpps i höst</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/rykten" rel="nofollow">Rykten</a></li><li class="date">idag 11:14</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Kan avtäckas redan på E3.</p></div></div>
	</div>
	
</div><div id="news-item-8" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/286689-bekraftat-xbox-och-bethesda-kor-e3-show" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1428861?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyODg2MSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMmEzODNkY2MzMDUzZWUwNmJmZmM0NDczMmY5MzAzMWEifQ%3D%3D" alt="Klart! Xbox och Bethesda kör E3-show" title="Klart! Xbox och Bethesda kör E3-show"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444801/forsta-olasta" rel="nofollow">
				<div class="cb-top">11</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286689-bekraftat-xbox-och-bethesda-kor-e3-show" target="_self">Klart! Xbox och Bethesda kör E3-show</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 08:09</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">&quot;Games, games, games &amp; world premieres&quot; under E3-veckan.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-5 display-m-none">
	<div id="mobile-5-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5-mobile');</script>
	</div>
</div><div id="news-item-9" class="card content-primary video">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/286692-hela-battlefield-6-trailern-har-lackt" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img src="//cdn.fz.se/artikel/bild/1428283?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyODI4MyIsImZpbHRlcnMiOlsiYz0wLDIwLDE5MjAsOTI5IiwiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNDM4MWFlN2M1MmFlNmQ2OGVmNDdlNjE4NzFjMTUwZTgifQ%3D%3D" alt="Hela &quot;Battlefield 6&quot;-trailern har läckt" title="Hela &quot;Battlefield 6&quot;-trailern har läckt"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444805/forsta-olasta" rel="nofollow">
				<div class="cb-top">19</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286692-hela-battlefield-6-trailern-har-lackt" target="_self">Hela &quot;Battlefield 6&quot;-trailern har läckt</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 10:07</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Raketexplosioner och stridande soldater.</p></div></div>
	</div>
	
</div><div id="news-item-10" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/286691-uncharted-4-kommer-till-pc" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1428865?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyODg2NSIsImZpbHRlcnMiOlsiYz0wLDAsMjQwMCwxMjMwIiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZTJiZjBlNGNlOWQwYTkzY2E2NDZiZDZiZmJhNDk0ZDcifQ%3D%3D" alt="Uncharted 4 kommer till pc" title="Uncharted 4 kommer till pc"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444803/forsta-olasta" rel="nofollow">
				<div class="cb-top">24</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286691-uncharted-4-kommer-till-pc" target="_self">Uncharted 4 kommer till pc</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">idag 09:26</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Mums!</p></div></div>
	</div>
	
</div><div id="news-item-11" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/286693-sony-borjar-sjalva-salja-playstation-5-i-europa" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1422084?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjA4NCIsImZpbHRlcnMiOlsiYz0xMjgsNjEsOTg3LDU1NyIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjA4ZmQ4MDJkZmIyMTc3NTNiZTJiZjFkZTZlMTk4NTU4In0%3D" alt="Sony börjar själva sälja Playstation 5 i Europa" title="Sony börjar själva sälja Playstation 5 i Europa"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444809/forsta-olasta" rel="nofollow">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286693-sony-borjar-sjalva-salja-playstation-5-i-europa" target="_self">Sony börjar själva sälja Playstation 5 i Europa</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">idag 12:21</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Öppnar digitala Playstation Direct-butiker inom 10 månader.</p></div></div>
	</div>
	
</div><div id="news-item-12" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/286679-quiz-vad-kan-du-om-djuriska-hjaltar" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1428852?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyODg1MiIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNzJhZjc3NWIzOGYyNjBiMDU1N2E5NDIwNGViM2VkYzMifQ%3D%3D" alt="Quiz – Vad kan du om djuriska hjältar?" title="Quiz – Vad kan du om djuriska hjältar?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444808/forsta-olasta" rel="nofollow">
				<div class="cb-top">35</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286679-quiz-vad-kan-du-om-djuriska-hjaltar" target="_self">Quiz – Vad kan du om djuriska hjältar?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">idag 12:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Eller rättare sagt: antropomorfistiska hjältar. Men försök göra en snärtig rubrik av det!</p></div></div>
	</div>
	
</div><div id="news-item-13" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/286688-se-11-minuters-gameplay-fran-ff7-remake-intergrade" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img src="//cdn.fz.se/artikel/bild/1428860?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyODg2MCIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCw5NzQiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI4ZDcwNjY2YzFlZDVjMmVkOTgxM2E5YjE0N2ExNWFkOCJ9" alt="Se 11 minuters gameplay från FF7 Remake: Intergrade" title="Se 11 minuters gameplay från FF7 Remake: Intergrade"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444807/forsta-olasta" rel="nofollow">
				<div class="cb-top">2</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286688-se-11-minuters-gameplay-fran-ff7-remake-intergrade" target="_self">Se 11 minuters gameplay från FF7 Remake: Intergrade</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">idag 11:58</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Spana in next gen-versionens nya kapitel.</p></div></div>
	</div>
	
</div><div id="news-item-14" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/286687-nacon-ger-oss-en-hogoktanig-gameplay-video-fran-wrc-10" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img src="//cdn.fz.se/artikel/bild/1428859?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyODg1OSIsImZpbHRlcnMiOlsiYz0wLDE3NywxNjg4LDkwMyIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjVkNjk4Zjk0OGExZmFiYTRjZmRhZWU2Yjc4ZTA0NDI4In0%3D" alt="Nacon ger oss en högoktanig &quot;gameplay&quot;-video från WRC 10" title="Nacon ger oss en högoktanig &quot;gameplay&quot;-video från WRC 10"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444804/forsta-olasta" rel="nofollow">
				<div class="cb-top">3</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286687-nacon-ger-oss-en-hogoktanig-gameplay-video-fran-wrc-10" target="_self">Nacon ger oss en högoktanig &quot;gameplay&quot;-video från WRC 10</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/racing" rel="nofollow">Racing</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 09:56</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Sladda runt i Kroatien i den anrika seriens nästa del.</p></div></div>
	</div>
	
</div>
			</div><div class="cards display-none display-s-inherit">
				<div id="news-item-15" class="card content-primary video hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444802/forsta-olasta" rel="nofollow">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286690-trailern-bekraftar-starfield-visas-pa-e3" target="_self">Trailern bekräftar – Starfield visas på E3!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">idag 08:42</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Det är dags för ett &quot;Det händer!&quot;</p></div></div>
	</div>
	
</div><div id="news-item-16" class="card content-primary video hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444799/forsta-olasta" rel="nofollow">
				<div class="cb-top">20</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286686-unreal-engine-5-spanner-musklerna-i-ny-demonstrationsvideo" target="_self">Unreal Engine 5 spänner musklerna i ny demonstrationsvideo</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="date">idag 04:11</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Och en early access-version av den nya spelmotorn är nu tillgänglig.</p></div></div>
	</div>
	
</div><div id="news-item-17" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444798/forsta-olasta" rel="nofollow">
				<div class="cb-top">11</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286685-far-cry-6-far-gameplay-premiar-pa-fredag" target="_self">Far Cry 6 får gameplay-premiär på fredag</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/ovriga" rel="nofollow">Övriga</a></li><li class="date">idag 03:42</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Revolutionen är nära!</p></div></div>
	</div>
	
</div><div id="news-item-18" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444792/forsta-olasta" rel="nofollow">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286684-infor-rift-apart-rosta-fram-formkurvan-for-ratchet-clank" target="_self">Rösta fram formkurvan för Ratchet &amp; Clank!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="date">igår 20:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Insomniacs Playstation-hjältar gör snart PS5-debut i Ratchet &amp; Clank: Rift Apart.</p></div></div>
	</div>
	
</div><div id="news-item-19" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444790/forsta-olasta" rel="nofollow">
				<div class="cb-top">10</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286683-open-world-pokemon-slapps-januari-2022" target="_self">Open world-Pokémon i januari 2022</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 18:55</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">En svunnen era utan Pokémon-tränare.</p></div></div>
	</div>
	
</div><div id="news-item-20" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444786/forsta-olasta" rel="nofollow">
				<div class="cb-top">22</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286682-sony-bekraftar-att-underbara-playstation-serier-kommer-till-mobilerna" target="_self">Sony bekräftar: &quot;underbara Playstation-serier&quot; kommer till mobilerna</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">igår 17:24</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Efter en jobbannons i april är det nu officiellt.</p></div></div>
	</div>
	
</div><div id="news-item-21" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444783/forsta-olasta" rel="nofollow">
				<div class="cb-top">52</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286681-snabbkollen-var-spelen-battre-forr" target="_self">Snabbkollen – Var spelen bättre förr?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="date">igår 15:10</li></ul>
		<div class="card-text"><div class="bbcode"><div id="bbTag-1-60afc5903e899-6a1b79e6bf1cb3047ff39ed7d584682c"></div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var Module = Common.BBCode.PollViewer;

	var poll = new Module.Application();

	poll.setSession(sessionManager.getSession());
	poll.setTransport(new Module.TransportFactory("/rpc/poll"));
	poll.setVoteCache(new Module.VoteCache("poll.votecache"));
	poll.loadPoll(1617, "c039f2a3be6da82d");

	document.getElementById("bbTag-1-60afc5903e899-6a1b79e6bf1cb3047ff39ed7d584682c").appendChild(poll.render());

})();
// ]]>
</script>
<noscript>
	<div class="errorBox">
		<p>Du måste ha Javascript aktiverat för att delta i omröstningar.</p>
	</div>
</noscript></div></div>
	</div>
	
</div><div id="news-item-22" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444757/forsta-olasta" rel="nofollow">
				<div class="cb-top">8</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/forum/trad/444757-the-wild-at-heart-eller-det-susar-i-saven" target="_self">Medlemsrecension – The Wild At Heart är en vacker men lite långsam date</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/trad/291-medlemmarnas-recensioner" rel="nofollow">Medlemmarnas recensioner</a></li><li class="date">igår 14:05</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Fortsätt vänta på Pikmin 4 och Breath of the Wild 2, menar <a class="bbReply" href="/medlem/Gubbgamern">@Gubbgamern</a>.</p></div></div>
	</div>
	
</div>
			</div><div class="bnr bnr-module bnr-module-3">
	<div id="module-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
	</div>
</div>
				
				<div class="bnr bnr-mobile bnr-mobile-2 display-m-none">
	<div id="mobile-2-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2-mobile');</script>
	</div>
</div><div class="widget content-body recent-articles-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/">Heta nyheter</a>
		<span class="title-secondary">Aktuella nyhetsdiskussioner</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/286681">Snabbkollen – Var spelen bättre förr?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444783/forsta-olasta">52</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/286679">Quiz – Vad kan du om djuriska hjältar?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444808/forsta-olasta">35</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/286680">Biomutant är poppis – 55 000 Steam-spelare samtidigt</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444782/forsta-olasta">31</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/286674">Allt pekar på att Valve jobbar på en bärbar PC-konsol</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444778/forsta-olasta">29</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">25 / 5</span>
							<a class="list-link" href="/artikel/286671">Bekräftat! Gameplay-debut från Horizon Forbidden West på torsdag</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444773/forsta-olasta">26</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/286691">Uncharted 4 kommer till pc</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444803/forsta-olasta">24</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/286675">CD Projekt väntar fortfarande på att få släppa Cyberpunk 2077 på Playstation Store</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444779/forsta-olasta">23</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/286682">Sony bekräftar att &quot;underbara Playstation-serier&quot; kommer till mobilerna</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444786/forsta-olasta">22</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/286686">Unreal Engine 5 spänner musklerna i ny demonstrationsvideo</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444799/forsta-olasta">20</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/286692">Hela &quot;Battlefield 6&quot;-trailern har läckt</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444805/forsta-olasta">19</a>
						</li>
		</ul>
	</div>
</div><div class="widget content-body recent-threads-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
		<span class="title-secondary">Aktiva diskussionstrådar</span>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Aktiva</span>
			<ul class="list">
				
				
				
				
				
				
				
				
				
				
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/444793">Hitman 3 är ett skämt</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444793/forsta-olasta">22</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/441177">Virtual Reality - VR Spelnyheter, mm.</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441177/forsta-olasta">483</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/299553">Nyhetstråden!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">4130</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/443889">om ni ägde rättigheterna till heroes of might and magic hur skulle ni vilja att det såg ut</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443889/forsta-olasta">6</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/444708">En vecka kvar till 35 års jubileet för Dragon Quest</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444708/forsta-olasta">11</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/444796">Vill köpa en PlayStation 5 -- Tips att handla begagnat? Har ni uppgraderat ännu? (POLL)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444796/forsta-olasta">4</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/444800">Vad är det bästa med en ny konsol?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444800/forsta-olasta">9</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/442855">Härmed proklamerar jag 2021 som backloggens år!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/442855/forsta-olasta">214</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/444439">Star citizen - rekrytering svenska unionen</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444439/forsta-olasta">9</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/444292">Apex Legends Säsong 9 - Legacy (släpps 2021-05-04)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444292/forsta-olasta">16</a>
				</li>
			</ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Obesvarade</span>
			<ul class="list">
				
				
				
				
				
				
				
				
				
				
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/444785">Kylplatta till en laptop 15,6</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444785/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/444784">Svensk Final Fantasy XIV guild/community söker fler medlemmar</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444784/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/444672">Tankar kring stormakter (historiskt)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444672/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/444670">Säljes: Xbox 360, moddade med RGH</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444670/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/444646">Almighty  - Kill your gods</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444646/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/444513">Scavengers Early Access</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444513/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/444506">Dragon Quest spel som skulle kunna komma nu när serien snart blir 35 år.</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444506/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/444404">Mina första tankar kring Dragon Quest XI till Nintendo Switch</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444404/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/444384">Pokémon remasters och remakes genom åren</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444384/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/444281">Senaste tidens rykten om Sony från Jason Schreier</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444281/forsta-olasta">0</a>
				</li>
			</ul>
		</div>
	</div>
</div>			</div>
			<div class="col col-side display-none display-m-inherit">
				<div class="width-100">
											<div class="content-side">
							<div class="content-body content-primary">
	<div class="article-authors staff-list">
		
				<div class="sl-profile">
					<div class="slp-image">
						<a href="/medlem/89431">
							<img src="//cdn.fz.se/avatar/89431" alt=""/>
						</a>
					</div>
					<div class="slp-meta">
						<div class="slpm-item slpmi-name">
							<a href="/medlem/89431">Fredrik Eriksson</a>
						</div>
						<div class="slpm-item">
							Skribent
						</div>
						<div class="slpm-item">
						<a href="/medlem/89431/artiklar">
							Se alla artiklar av skribenten
						</a>
					</div>
					</div>
				</div>	</div>
</div>
						</div>
										<div id="recent-threads" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Hitman 3 är ett skämt" href="/forum/trad/444793">
								Hitman 3 är ett skämt
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444793/forsta-olasta">
								22
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Virtual Reality - VR Spelnyheter, mm." href="/forum/trad/441177">
								Virtual Reality - VR Spelnyheter, mm.
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441177/forsta-olasta">
								483
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Nyhetstråden!" href="/forum/trad/299553">
								Nyhetstråden!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">
								4130
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="om ni ägde rättigheterna till heroes of might and magic hur skulle ni vilja att det såg ut" href="/forum/trad/443889">
								om ni ägde rättigheterna till heroes of might and magic hur skulle ni vilja att det såg ut
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443889/forsta-olasta">
								6
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="En vecka kvar till 35 års jubileet för Dragon Quest" href="/forum/trad/444708">
								En vecka kvar till 35 års jubileet för Dragon Quest
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444708/forsta-olasta">
								11
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vill köpa en PlayStation 5 -- Tips att handla begagnat? Har ni uppgraderat ännu? (POLL)" href="/forum/trad/444796">
								Vill köpa en PlayStation 5 -- Tips att handla begagnat? Har ni uppgraderat ännu? (POLL)
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444796/forsta-olasta">
								4
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vad är det bästa med en ny konsol?" href="/forum/trad/444800">
								Vad är det bästa med en ny konsol?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444800/forsta-olasta">
								9
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Härmed proklamerar jag 2021 som backloggens år!" href="/forum/trad/442855">
								Härmed proklamerar jag 2021 som backloggens år!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442855/forsta-olasta">
								214
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Star citizen - rekrytering svenska unionen" href="/forum/trad/444439">
								Star citizen - rekrytering svenska unionen
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444439/forsta-olasta">
								9
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Apex Legends Säsong 9 - Legacy (släpps 2021-05-04)" href="/forum/trad/444292">
								Apex Legends Säsong 9 - Legacy (släpps 2021-05-04)
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444292/forsta-olasta">
								16
							</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-1">
	<div id="insider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/tester">Senaste testerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Steelseries Prime Wireless – prestanda även utan kabel" href="/artikel/286522">Steelseries Prime Wireless – prestanda även utan kabel</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444811/forsta-olasta">3</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Biomutant" href="/artikel/286648">Biomutant</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444754/forsta-olasta">80</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Knockout City" href="/artikel/286627">Knockout City</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444727/forsta-olasta">21</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="New Pokémon Snap" href="/artikel/286482">New Pokémon Snap</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444537/forsta-olasta">11</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Resident Evil Village" href="/artikel/286455">Resident Evil Village</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444520/forsta-olasta">110</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Returnal" href="/artikel/286401">Returnal</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444435/forsta-olasta">106</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Wraith: The Oblivion - Afterlife" href="/artikel/286387">Wraith: The Oblivion - Afterlife</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444388/forsta-olasta">16</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Nier Replicant ver. 1.22474487139…" href="/artikel/286357">Nier Replicant ver. 1.22474487139…</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444343/forsta-olasta">31</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Pulse 3D Wireless Headset" href="/artikel/286328">Pulse 3D Wireless Headset</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444324/forsta-olasta">24</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Corsair K70 RGB TKL – mycket tangentbord i kompakt format" href="/artikel/286258">Corsair K70 RGB TKL – mycket tangentbord i kompakt format</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444306/forsta-olasta">22</a>
						</li>
		</ul>
	</div>
</div><div id="user-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/291">Senaste medlemsrecensionerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Förhandstitt: Pathfinder: Wrath of the Righteous" href="/forum/trad/444788">Förhandstitt: Pathfinder: Wrath of the Righteous</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444788/forsta-olasta">3</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Wild At Heart - Eller &quot;det susar i säven&quot;" href="/forum/trad/444757">The Wild At Heart - Eller &quot;det susar i säven&quot;</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444757/forsta-olasta">8</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Resident Evil Village (PC) - Är mer alltid mer?" href="/forum/trad/444619">Resident Evil Village (PC) - Är mer alltid mer?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444619/forsta-olasta">27</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Gaming Handskar" href="/forum/trad/442790">Gaming Handskar</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442790/forsta-olasta">44</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="What Remains of Edith Finch! - Min första recensionen" href="/forum/trad/444633">What Remains of Edith Finch! - Min första recensionen</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444633/forsta-olasta">17</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Spec Ops The Line" href="/forum/trad/444446">Spec Ops The Line</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444446/forsta-olasta">18</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Julmust vs Påskmust - den ultimata jämförelsen!" href="/forum/trad/444104">Julmust vs Påskmust - den ultimata jämförelsen!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444104/forsta-olasta">53</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="MXGP 2020 - The Official Videogame -  XBox One" href="/forum/trad/444264">MXGP 2020 - The Official Videogame -  XBox One</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444264/forsta-olasta">1</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Alba: A Wildlife Adventure - Om Greta Thunberg hade gjort ett TV-spel" href="/forum/trad/444143">Alba: A Wildlife Adventure - Om Greta Thunberg hade gjort ett TV-spel</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444143/forsta-olasta">13</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Raji: An Ancient Epic" href="/forum/trad/444170">Raji: An Ancient Epic</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444170/forsta-olasta">4</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-2">
	<div id="insider-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="ext-news" class="widget content-body">
	<div class="widget-head">
		<span class="title">Externa nyheter</span>
		<span class="title-secondary">Hårdvarunytt från SweClockers</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32036-nvidia-mer-an-dubblerade-vinsten-under-forsta-kvartalet-2021" title="Nvidia mer än dubblerade vinsten under första kvartalet 2021" target="_blank" rel="nofollow noopener">Nvidia mer än dubblerade vinsten under första kvartalet 2021</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32029-tavling-ar-du-sweclockers-basta-mobilfotograf" title="Tävling: Är du SweClockers bästa mobilfotograf?" target="_blank" rel="nofollow noopener">Tävling: Är du SweClockers bästa mobilfotograf?</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32037-storningar-hos-klarna-far-anvandare-att-se-andras-uppgifter" title="Störningar hos Klarna får användare att se andras uppgifter" target="_blank" rel="nofollow noopener">Störningar hos Klarna får användare att se andras uppgifter</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32035-uncharted-4-a-thiefs-end-nast-pa-tur-till-pc" title="Uncharted 4: A Thief&#039;s End näst på tur till PC" target="_blank" rel="nofollow noopener">Uncharted 4: A Thief&#039;s End näst på tur till PC</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32014-quiz-gissa-pc-spelet-del-4" title="Quiz: Gissa PC-spelet – del 4" target="_blank" rel="nofollow noopener">Quiz: Gissa PC-spelet – del 4</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32034-rubiks-arkitekturen-morpheus-vann-over-500-darpa-hackare" title="&quot;Rubiks&quot;-arkitekturen Morpheus vann över 500 DARPA-hackare" target="_blank" rel="nofollow noopener">&quot;Rubiks&quot;-arkitekturen Morpheus vann över 500 DARPA-hackare</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32026-usb-type-c-ska-borja-leverera-upp-till-240-w" title="USB Type-C ska börja leverera upp till 240 W" target="_blank" rel="nofollow noopener">USB Type-C ska börja leverera upp till 240 W</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31997-mass-effect-legendary-edition-lattdrivet-men-begransat" title="Mass Effect Legendary Edition – lättdrivet men begränsat" target="_blank" rel="nofollow noopener">Mass Effect Legendary Edition – lättdrivet men begränsat</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32033-elsakerhetsverket-varnar-for-elprodukter-fran-amazon" title="Elsäkerhetsverket varnar för elprodukter från Amazon" target="_blank" rel="nofollow noopener">Elsäkerhetsverket varnar för elprodukter från Amazon</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32032-veckans-fraga-hur-mycket-pengar-har-du-lagt-pa-ditt-datorintresse-det-senaste-aret" title="Veckans fråga: Hur mycket pengar har du lagt på ditt datorintresse det senaste året?" target="_blank" rel="nofollow noopener">Veckans fråga: Hur mycket pengar har du lagt på ditt datorintresse det senaste året?</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-3">
	<div id="insider-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
	<div class="col col-outer-side display-none display-xl-inherit">
		<div class="width-100">
			<div class="bnr bnr-outsider bnr-outsider-1">
	<div id="outsider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>		</div>
	</div>
</div>				<footer id="footer" class="footer">
					<div class="bnr bnr-panorama bnr-panorama-2 display-none display-m-inherit">
	<div id="panorama-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
	</div>
</div>
<div class="top">
	<div class="columns content-body p-n">
		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Att synas på FZ</h5>
			</div>
			<div class="section-body">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="section-foot">
				<a href="https://geeks.ocast.com/fzse/" rel="nofollow" class="cta-button">
					Annonsinfo
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Kontakta oss</h5>
			</div>
			<div class="section-body">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa.</p>
			</div>
			<div class="section-foot">
				<a href="/kontakt" class="cta-button">
					Kontakta FZ-crew
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Feedback</h5>
			</div>
			<div class="section-body">
				<p>Lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
			</div>
			<div class="section-foot">
				<a href="/forum/50" class="cta-button">
					Feedback
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>RSS</h5>
			</div>
			<div class="section-body">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
			</div>
			<div class="section-foot">
				<a href="/feeds/nyheter" class="cta-button">
					Nyheter
				</a>

				<a href="/feeds/forum" class="cta-button">
					Forum
				</a>
			</div>
		</div>
	</div>
</div>

<div class="bottom">
	<div class="columns">
		<div class="col-1 p-l display-flex">
			<a href="/" class="logo"><img src="/gfx/fz-logo.svg" alt="" /></a>
			<div>
				<ul class="m-s-b">
					<li><a href="/info/om-oss">Om FZ.se</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
				</ul>
				<p>Copyright © 1996—2021 Geeks AB.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
		</div>
		<div class="col-1">
			<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof" target="_blank" rel="nofollow noopener">
				<span>Samarbete med</span>
				<img src="/gfx/bahnhof.svg" alt="Bahnhof" />
			</a>
		</div>
	</div>
</div>
				</footer>
			</div>
		</div>

		<script type="text/javascript">
		// <![CDATA[
			Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type="text/javascript">
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

			<!-- BEGIN ADNAMI -->
			<script src="https://macro.adnami.io/macro/spec/adsm.macro.9a84e20d-6ee8-420e-ae15-9a5dd72d4efa.js"></script>
			<script>
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			<!-- END ADNAMI -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
