<!DOCTYPE HTML>
<html dir="ltr" lang="sv">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name="referrer" content="origin-when-cross-origin">
		<title>Ett Super Mario 64-exemplar har s&aring;lts f&ouml;r 13,3 miljoner kronor - FZ.se</title>
		<link href="/css/combine.min.sass.css?v=20210702" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600&family=Pragati+Narrow:wght@400;700&display=block" rel="stylesheet">

					<!-- OneTrust Cookies Consent Notice start -->
			<script
				src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="7392fbe2-2043-4d97-ae46-6695787c4a9b"
			></script>
			<!-- OneTrust Cookies Consent Notice end -->
		
		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<script
			src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"
			integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8="
			crossorigin="anonymous"></script>
		<script src="/js/combine.min.js?v=20210702" type="text/javascript"></script>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">

		<link rel="canonical" href="https://www.fz.se/nyhet/287191-ett-super-mario-64-exemplar-har-salts-for-133-miljoner-kronor" />
<meta name="description" content="Och v&auml;rldsrekordet &auml;r d&auml;rmed slaget med v&auml;ldigt bred marginal."/>
<meta property="og:title" content="Ett Super Mario 64-exemplar har s&aring;lts f&ouml;r 13,3 miljoner kronor"/>
<meta property="og:description" content="Och v&auml;rldsrekordet &auml;r d&auml;rmed slaget med v&auml;ldigt bred marginal."/>
<meta property="og:url" content="https://www.fz.se/nyhet/287191-ett-super-mario-64-exemplar-har-salts-for-133-miljoner-kronor"/>
<meta property="og:image" content="https://www.fz.se/artikel/og-image/287191"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="FZ.se"/>

				<script type="text/javascript">
		// <![CDATA[
		var env = [];
		// ]]>
		</script>
				<script type="text/javascript">
		// <![CDATA[
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Beta.Auth.SessionManager.fromExport({"userid":1,"token":"1626078078:cbca8019aeb07192f8ee1202456f7482e571be937a0b2418d989fcb17d12a01f"});

		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? 'is_guest' : 'is_member']);
		// ]]>
		</script>
	</head>
	<body
		id="body"
		class=""
		 style="background: #000;"	>
					<script type="text/javascript">var adblock = true;</script>
			<script type="text/javascript" src="/js/ads.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
			<script type="text/javascript">
				adblock && new Beta.Ads.AdblockBanner.App();
				new Beta.Ads.AdblockLog.logState(sessionManager.getSession(), adblock);
			</script>
		
		<div class="bnr bnr-wallpaper bnr-wallpaper-1">
	<div id="wallpaper-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
	</div>
</div>
		<div class="container">
			<div class="container-padding container-bg p-n-y">
				<header id="header" class="header">
	<div class="nav nav-top">
		<div class="nav-top-focus">
			<a href="#" rel="nofollow"></a>
		</div>
		<a class="logo" href="/">
			<img src="/gfx/fz-logo-25.svg" alt="FZ" />
		</a>

		<div class="logo-spacer"></div>

		<div id="ninja-search-form"></div>

		
		<div class="profile-wrapper">
							<a class="account" href="/konto/logga-in?redirect=%2Fnyhet%2F287191-ett-super-mario-64-exemplar-har-salts-for-133-miljoner-kronor">Logga in</a>
				<a class="account m-m-l display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
					</div>
	</div>
	<nav id="mainmenu" class="nav nav-main">
		<div class="logo-spacer"></div>
		<ul>
			<li class="nav-dropdown display-none display-s-inherit">
				<a href="/">
					<span>Framsida</span>
				</a>
			</li>
			<li class="nav-dropdown">
				<a href="/tester" class="mobile">
					<span>Tester</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/tester">Tester</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/tester/recensioner">Recensioner</a>
					</li>
					<li>
						<a href="/tester/forhandstittar">Förhandstittar</a>
					</li>
					<li>
						<a href="/tester/hardvara">Hårdvara &amp; tillbehör</a>
					</li>
					<li>
						<a href="/artikel/286028">Testsystem</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/forum" class="mobile">
					<span>Forum</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/forum">Forum</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/forum/aktiva">Aktiva trådar</a>
					</li>
					<li>
						<a href="/forum/obesvarade">Obesvarade trådar</a>
					</li>
					<li>
						<a href="/forum/foljda">Följda trådar</a>
					</li>
					<li>
						<a href="/forum/skapade">Skapade trådar</a>
					</li>
					<li>
						<a href="/forum/lasta">Lästa trådar</a>
					</li>
					<li>
						<a href="/forum/citat">Citat</a>
					</li>
					<li>
						<a href="/forum/regler">Regler</a>
					</li>
					<li>
						<a href="/forum/sok">Sök i forumet</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/artikel/284898">
					<span>Releaselistan</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/fz-supporter">
					<span>FZ-supporter</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/artikel/277660">
					<span>Ambassadörer</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/nyhetsbrev">
					<span>Nyhetsbrev</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/arkiv">
					<span>Arkiv</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
					<span>Shop</span>
					<svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>				</a>
			</li>
			<li class="nav-dropdown display-l-none">
				<a href="#" class="mobile">
					<span>Mer</span>
					<svg class="icon expand" alt="chevron_bottom"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#chevron_bottom"/></svg>				</a>
				<ul>
					<li class="nav-dropdown display-m-none">
						<a href="/fz-supporter">FZ-supporter</a>
					</li>
					<li class="nav-dropdown display-m-none">
						<a href="/artikel/277660">Ambassadörer</a>
					</li>
					<li class="nav-dropdown">
						<a href="/nyhetsbrev">Nyhetsbrev</a>
					</li>
					<li class="nav-dropdown">
						<a href="/arkiv">Arkiv</a>
					</li>
					<li class="nav-dropdown">
						<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
							Shop <svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>						</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</header>

<div id="ninja-search-result"></div>

<script type="text/javascript">
// <![CDATA[
new Beta.Header.NinjaSearch.App(
	document.getElementById('ninja-search-form'),
	document.getElementById('ninja-search-result')
);

new Beta.Menu.Mobile('#mainmenu');
// ]]>
</script>


	<div class="bnr bnr-panorama bnr-panorama-1 display-none display-m-inherit">
	<div id="panorama-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-1 display-m-none m-n-t">
	<div id="mobile-1-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1-mobile');</script>
	</div>
</div>				<div class="columns oc-body">
	<div class="col col-content-extra-wide">
					<div class="content-head">
				<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["super-mario-64","auktioner","nyhet","spelbranschen","a-287191"]);
// ]]>
</script>


<div
	class="article-head content-body content-primary p-n-b"
	itemref="article-body article-authors"
	itemscope
	itemtype="http://schema.org/Article">
	
			<a class="comments-bubble cb-large right m-m-l" href="/forum/trad/445441/forsta-olasta">
				<div class="cb-top">1</div>
				<div class="cb-bottom"></div>
			</a>
		<h1 itemprop="headline">Ett Super Mario 64-exemplar har sålts för 13,3 miljoner kronor</h1>
		<ul class="article-meta m-m-b">
			<li class="type"><a class="link" href="/arkiv/typ/nyhet">Nyhet</a></li><li class="category"><a class="link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a></li><li class="date display-none display-m-inline">
			<time itemprop="datePublished" datetime="2021-07-12T08:52:00+02:00">idag 08:52</time>
			<time itemprop="dateModified" datetime="2021-07-12T05:54:45+02:00"/>
		</li>
		</ul>
		<ul class="article-meta m-m-b">
			<li class="date display-m-none">
			<time datetime="2021-07-12T08:52:00+02:00">idag 08:52</time>
			<time datetime="2021-07-12T05:54:45+02:00"/>
		</li>
			<li class="authors display-m-none">av 
				<a href="/medlem/233563/artiklar">Jonny Myrén</a></li>
		</ul>
		<div class="ah-banner"><div class="bbcode"><div id="bbTag-0-60ebfb40994ad-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1430045?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDA0NSIsImZpbHRlcnMiOlsiYz0wLDEyLDkwMiw0NjQiLCJhPTI6MSIsInQ9YXJ0aWNsZS5iYW5uZXIiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNmVjOTljNWMyOTQwNGIxZTQ1MWZlNTY5YzgyMmY5NGIifQ%3D%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-0-60ebfb40994ad-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1430045?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDA0NSIsImZpbHRlcnMiOlsiYz0wLDEyLDkwMiw0NjQiLCJhPTI6MSIsInQ9YXJ0aWNsZS5iYW5uZXIiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNmVjOTljNWMyOTQwNGIxZTQ1MWZlNTY5YzgyMmY5NGIifQ%3D%3D","href":null,"loading":"lazy","lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1430045?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDA0NSIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6ImI0NjU2NzFhZGI3MzU0NjFiMmJjYmRlMGQwNjY5YjM4In0%3D","group":"slideshow"}});
				// ]]>
				</script></div></div></div>
			</div>
				<div class="columns">
			<div class="col col-content-wide">
				<div class="content-body content-primary">
	
			<div class="article-preamble"><div class="bbcode"><p class="bbParagraph">Och världsrekordet är därmed slaget med väldigt bred marginal.</p></div></div>
			<div id="article-body" class="article-body" itemprop="articleBody"><div class="bbcode"><p class="bbParagraph">Igår <a class="bbLink" href="https://www.fz.se/nyhet/287186-zelda-fran-1987-saljs-for-fantasisumma-slar-varldsrekord" target="_self">skrev</a> vi om att ett oöppnat exemplar av <em class="bbEm">The Legend of Zelda</em> till NES sålts för motsvarande 7,5 miljoner kronor och därmed slog världsrekordet som tidigare <a class="bbLink" href="https://www.fz.se/nyhet/286186-ooppnat-super-mario-bros-salt-for-57-miljoner-kronor" target="_self">hölls</a> av ett ex av <em class="bbEm">Super Mario Bros</em>. Men svängarna är snabba i spelauktionernas värld, och nu är det nya rekordet redan slaget, med råge.</p><p class="bbParagraph">Ett exemplar av den amerikanska utgåvan av <em class="bbEm">Super Mario 64</em> har nämligen <a class="bbLink" href="https://comics.ha.com/itm/video-games/super-mario-64-wata-98-a-sealed-n64-nintendo-1996-usa/a/7261-28137.s" target="_blank" rel="noopener">sålts</a> för motsvarande 13,3 miljoner kronor på Heritage Auctions, som också klubbade <em class="bbEm">The Legend of Zelda</em>-spelet. Priset i dollar var 1 560 000, och det blev därmed även det första spelet att överskrida gränsen på $1 miljon.</p><p class="bbParagraph">Förpackningen var givetvis obruten och skicket enastående – 9,8/10 på Wata-skalan och själva plastförseglingen fick A++, vilket är det högsta betyget. Det är utan tvekan en del av spelhistorien, och vi får hoppas att den nya ägaren blir nöjd med sitt köp.</p></div></div><div class="article-keywords"><a class="link" href="/arkiv/nyckelord/Super-mario-64">#Super-mario-64</a><a class="link" href="/arkiv/nyckelord/auktioner">#auktioner</a></div>
	<div id="article-authors" class="article-authors staff-list display-m-none">
		<hr />
		<div class="sl-profile" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<div class="slp-image">
							<a href="/medlem/233563">
								<img loading="lazy" src="//cdn.fz.se/avatar/233563" alt="Profilbild av Jonny Myrén" itemprop="image" />
							</a>
						</div>
						<div class="slp-meta">
							<div class="slpm-item slpmi-name">
								<a href="/medlem/233563" itemprop="url">
									<span itemprop="name">Jonny Myrén</span>
								</a>
							</div>
							<div class="slpm-item" itemprop="jobTitle">
								Skribent
							</div>
							<div class="slpm-item">
								<a href="/medlem/233563/artiklar">
									Se alla artiklar av skribenten
								</a>
							</div>
						</div>
					</div>	</div>

	<div class="article-proofreading">
	<div class="action">
		<a id="article-proofreading-link">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="article-proofreading-form"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofreadingForm = null;
$('#article-proofreading-link').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofreadingForm = new Beta.Editorial.Proofreading.Form();
		proofreadingForm.setArticleid(287191);
		proofreadingForm.setPageNum(1);
		proofreadingForm.render('article-proofreading-form');
	}
	else
	{
		proofreadingForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script></div>

	<div class="content-body content-primary">
		
				<div class="article-foot"><div class="bbcode"><div class="related-articles" id="bbTag-1-60ebfb4099e02-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer</h2>
				<div class="ra-container">
					    <div id="bbTag-2-60ebfb4099e18-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/281360">
						<img loading="lazy" class="bci-image" src="/gfx/user_gamescore_bg.jpg" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Pokémon-kort sålt på auktion – för 1,9 miljoner</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-3-60ebfb4099e42-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/287186">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1426976?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjk3NiIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZmMwODZmMzFmZjEwZDE2MDA2NGM0MmNhNTRjZmY4MWQifQ%3D%3D" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Zelda från 1987 säljs för fantasisumma - slår världsrekord</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-60ebfb4099e75-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/286186">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1427713?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzcxMyIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMzBiNjlkOGNmNjRmZjFmNDBlYzNlNzU1ZTZlZjY2ZWUifQ%3D%3D" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Oöppnat Super Mario Bros. sålt för 5,7 miljoner kronor</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><div class="bbcode-engagementbox" id="bbTag-5-60ebfb4099e9f-6a1b79e6bf1cb3047ff39ed7d584682c">
	<div class="bbceb-content"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.BBCode.Engagementbox(document.getElementById("bbTag-5-60ebfb4099e9f-6a1b79e6bf1cb3047ff39ed7d584682c"), 445441);
})();
// ]]>
</script></div></div>	</div>

	<div class="content-body content-secondary p-n m-m-b">
		<div class="article-comments">
	<div class="ac-header p-m">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/445441/forsta-olasta">
			<div class="cb-top">1</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title m-l-l" href="/forum/trad/445441">Kommentarer</a>
	</div>
	<div class="ac-list p-l">
		
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4153456">Alltid trott att retro-spel samlandet skulle ebba ut tids nog men det verkar öka istället, speciellt i USA.</a>
					<span class="acc-date">idag 09:40</span>
				</div>
	</div>
	<div class="ac-footer m-l-b">
		<a class="button" href="/forum/trad/445441">Läs alla kommentarer!</a>
	</div>
</div>	</div>


<div class="cards">
				<div class="bnr bnr-module bnr-module-1 display-none display-m-inherit m-n-t">
	<div id="module-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-3 display-m-none m-n-t">
	<div id="mobile-3-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3-mobile');</script>
	</div>
</div><div id="news-item-1" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287192-psychonauts-2-far-ododlighetslage-sa-att-alla-kan-klara-det" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430046?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDA0NiIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCw5ODQiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJlOWJiNjNiZTJiMGYwOWI4Y2EyZDBjOWE4M2Y2YTQzNyJ9" alt="Psychonauts 2 får odödlighetsläge så att alla kan klara det" title="Psychonauts 2 får odödlighetsläge så att alla kan klara det"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/445442/forsta-olasta" rel="nofollow">
				<div class="cb-top">1</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287192-psychonauts-2-far-ododlighetslage-sa-att-alla-kan-klara-det" target="_self">Psychonauts 2 får odödlighetsläge så att alla kan klara det</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">idag 09:57</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">&quot;Alla ska kunna njuta av spel.&quot;</p></div></div>
	</div>
	
</div><div id="news-item-2" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287191-ett-super-mario-64-exemplar-har-salts-for-133-miljoner-kronor" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430045?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDA0NSIsImZpbHRlcnMiOlsiYz0wLDEyLDkwMiw0NjQiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI2MTNkMzcxM2Q2MDJiNmE5OWVkNTUzNmQwNGY3ZTM0NyJ9" alt="Ett Super Mario 64-exemplar har sålts för 13,3 miljoner kronor" title="Ett Super Mario 64-exemplar har sålts för 13,3 miljoner kronor"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/445441/forsta-olasta" rel="nofollow">
				<div class="cb-top">1</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287191-ett-super-mario-64-exemplar-har-salts-for-133-miljoner-kronor" target="_self">Ett Super Mario 64-exemplar har sålts för 13,3 miljoner kronor</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">idag 08:52</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Och världsrekordet är därmed slaget med väldigt bred marginal.</p></div></div>
	</div>
	
</div><div id="recent-threads-mobile" class="widget content-body display-s-none m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="När Ozzy sparkade Don Costa" href="/forum/trad/441663">
								När Ozzy sparkade Don Costa
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441663/forsta-olasta">
								3
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="New World" href="/forum/trad/445416">
								New World
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445416/forsta-olasta">
								13
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Displate - tavlorna med spelmotiv" href="/forum/trad/445435">
								Displate - tavlorna med spelmotiv
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445435/forsta-olasta">
								20
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Stora Anime-tråden" href="/forum/trad/324419">
								Stora Anime-tråden
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/324419/forsta-olasta">
								221
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Den officiella Star Citizen-tråden" href="/forum/trad/438215">
								Den officiella Star Citizen-tråden
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/438215/forsta-olasta">
								339
							</a>
						</li>
		</ul>
	</div>
</div><div id="news-item-3" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287190-cyberpunk-2077-var-det-bast-saljande-ps4-spelet-pa-psn-i-juni" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1425928?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNTkyOCIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCw4NjgiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI5YWIwYWRmZDhiY2E0ZDVhY2UzNTBiNDg1NzQ5ZDVlNCJ9" alt="Cyberpunk 2077 var det bäst säljande PS4-spelet på PSN i juni" title="Cyberpunk 2077 var det bäst säljande PS4-spelet på PSN i juni"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/445440/forsta-olasta" rel="nofollow">
				<div class="cb-top">0</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287190-cyberpunk-2077-var-det-bast-saljande-ps4-spelet-pa-psn-i-juni" target="_self">Cyberpunk 2077 var det bäst säljande PS4-spelet på PSN i juni</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">idag 05:24</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Trots svajig prestanda är PS4-ägarna sugna.</p></div></div>
	</div>
	
</div><div id="news-item-4" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287189-bloober-team-fortydligar-de-lackta-spelbeskrivningarna-ar-inte-silent-hill" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1426319?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjMxOSIsImZpbHRlcnMiOlsiYz0xMjYsNjEsMTU0Niw4MzgiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIzNDkzMzhkNzA0YjMyMThhN2E0NTM1Y2JjNDQwMWY2NiJ9" alt="Bloober Team förtydligar: De läckta spelbeskrivningarna är inte Silent Hill" title="Bloober Team förtydligar: De läckta spelbeskrivningarna är inte Silent Hill"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/445439/forsta-olasta" rel="nofollow">
				<div class="cb-top">0</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287189-bloober-team-fortydligar-de-lackta-spelbeskrivningarna-ar-inte-silent-hill" target="_self">Bloober Team förtydligar: De läckta spelbeskrivningarna är inte Silent Hill</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">idag 04:52</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Men två projekt som är större än The Medium är på gång.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-4 display-m-none">
	<div id="mobile-4-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4-mobile');</script>
	</div>
</div><div id="news-item-5" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287188-final-fantasy-16-de-engelska-rosterna-ar-nastan-fardiginspelade" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1425162?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNTE2MiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZDE4MTZmNmM5NWU2ZjE3NjAxZTcwNjc3MDdlMGJiNjMifQ%3D%3D" alt="Final Fantasy 16 - De engelska rösterna är nästan färdiginspelade" title="Final Fantasy 16 - De engelska rösterna är nästan färdiginspelade"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/445437/forsta-olasta" rel="nofollow">
				<div class="cb-top">18</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287188-final-fantasy-16-de-engelska-rosterna-ar-nastan-fardiginspelade" target="_self">Final Fantasy 16 - De engelska rösterna är nästan färdiginspelade</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">igår 17:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Nu pratas det snart engelska i Final Fantasy 16.</p></div></div>
	</div>
	
</div><div id="news-item-6" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287187-zelda-hackare-arresterad-for-forsaljning-av-sparfiler-till-breath-of-the-wild" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1404498?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwNDQ5OCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZWYzNGViODk3NDM5ZjIyYmI2MTg0ZDE4Yzc3ZjBjZmQifQ%3D%3D" alt="Zelda-hackare arresterad för försäljning av sparfiler till Breath of the Wild" title="Zelda-hackare arresterad för försäljning av sparfiler till Breath of the Wild"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/445436/forsta-olasta" rel="nofollow">
				<div class="cb-top">39</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287187-zelda-hackare-arresterad-for-forsaljning-av-sparfiler-till-breath-of-the-wild" target="_self">Zelda-hackare arresterad för försäljning av sparfiler till Breath of the Wild</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">igår 13:22</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Nintendo slår till mot Zelda-hackare.</p></div></div>
	</div>
	
</div><div id="carousel-mobile" class="fp-carousel-mobile"></div>
<script type="text/javascript">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</script><div class="bnr bnr-module bnr-module-2 display-none display-m-inherit">
	<div id="module-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
	</div>
</div><div id="news-item-7" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287186-zelda-fran-1987-saljs-for-fantasisumma-slar-varldsrekord" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1426976?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjk3NiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNTg0MWFmYzc0YmU2NWQ0NDA1ODM1NmJlNjY1ODA2MjgifQ%3D%3D" alt="Zelda från 1987 säljs för fantasisumma - slår världsrekord" title="Zelda från 1987 säljs för fantasisumma - slår världsrekord"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/445434/forsta-olasta" rel="nofollow">
				<div class="cb-top">29</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287186-zelda-fran-1987-saljs-for-fantasisumma-slar-varldsrekord" target="_self">Zelda från 1987 säljs för fantasisumma - slår världsrekord</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">igår 08:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Legenden är värd flera miljoner.</p></div></div>
	</div>
	
</div><div id="news-item-8" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287185-den-nya-switch-dockan-kommer-saljas-separat" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1429979?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyOTk3OSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiOTM1NTdkY2U0ZjdiYjUzYjVhOTYzNzM4MjQwMzE4YjIifQ%3D%3D" alt="Den nya Switch-dockan kommer säljas separat" title="Den nya Switch-dockan kommer säljas separat"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/445432/forsta-olasta" rel="nofollow">
				<div class="cb-top">29</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287185-den-nya-switch-dockan-kommer-saljas-separat" target="_self">Den nya Switch-dockan kommer säljas separat</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/plattformar" rel="nofollow">Plattformar</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">2021-07-10</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Bra och dåliga dockningsnyheter.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-5 display-m-none">
	<div id="mobile-5-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5-mobile');</script>
	</div>
</div><div id="news-item-9" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287184-spelarna-ar-forbannade-over-berattandet-i-world-of-warcraft" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1408167?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwODE2NyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZmE3ZDQ0ZjA5N2ZiNDQ0OGM4MWUwNjBiNDE4ODFiOWYifQ%3D%3D" alt="Spelarna är förbannade över berättandet i World of Warcraft" title="Spelarna är förbannade över berättandet i World of Warcraft"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/445431/forsta-olasta" rel="nofollow">
				<div class="cb-top">72</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287184-spelarna-ar-forbannade-over-berattandet-i-world-of-warcraft" target="_self">Spelarna är förbannade över berättandet i World of Warcraft</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">2021-07-10</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">WoW-spelarna rasar.</p></div></div>
	</div>
	
</div><div id="news-item-10" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287183-witcher-3-dlc-material-inspirerat-av-tv-serien-slapps-under-aret" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1400248?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwMDI0OCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNDQ2MWY1YTRjNjU0ZDFjNGEyMjU4NzA5NTliODJhMzcifQ%3D%3D" alt="Witcher 3 - DLC-material inspirerat av TV-serien släpps under året" title="Witcher 3 - DLC-material inspirerat av TV-serien släpps under året"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/445429/forsta-olasta" rel="nofollow">
				<div class="cb-top">43</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287183-witcher-3-dlc-material-inspirerat-av-tv-serien-slapps-under-aret" target="_self">Witcher 3 - DLC-material inspirerat av TV-serien släpps under året</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">2021-07-10</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Häxjägare med plusmeny</p></div></div>
	</div>
	
</div><div id="news-item-11" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/286578-paxa-vara-nya-musmattor-redan-nu" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1428500?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyODUwMCIsImZpbHRlcnMiOlsiYz0wLDAsNDAwMCwyMjk1IiwiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMDQzZTI0N2JhOGMzMmRjZDdiMDc0YjNkMGQ0ZTk0YTMifQ%3D%3D" alt="Paxa våra nya musmattor redan nu!" title="Paxa våra nya musmattor redan nu!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444675/forsta-olasta" rel="nofollow">
				<div class="cb-top">62</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286578-paxa-vara-nya-musmattor-redan-nu" target="_self">Paxa våra nya musmattor redan nu!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/tillbehor" rel="nofollow">Tillbehör</a></li><li class="date">2021-07-10</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Än finns det musmattor kvar att paxa innan leveransen sker.</p></div></div>
	</div>
	
</div><div id="news-item-12" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287182-streamingtips-resident-evil-infinite-darkness-kan-nu-ses-pa-netflix" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430044?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDA0NCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZWZjMzZlNjE0MTU2NTQyOTE2MWMyMDQ3YjUxZjkxMmIifQ%3D%3D" alt="Streamingtips! Resident Evil: Infinite Darkness kan nu ses på Netflix" title="Streamingtips! Resident Evil: Infinite Darkness kan nu ses på Netflix"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/445427/forsta-olasta" rel="nofollow">
				<div class="cb-top">20</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287182-streamingtips-resident-evil-infinite-darkness-kan-nu-ses-pa-netflix" target="_self">Streamingtips! Resident Evil: Infinite Darkness kan nu ses på Netflix</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">2021-07-09</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Helgen mysrys är räddat!</p></div></div>
	</div>
	
</div><div id="news-item-13" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287181-fredagsmys-1900-drar-forsta-streamen-fran-witchercon-igang" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430043?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDA0MyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNTE3NTM0NDczMGJkZDA5NWM1YzNmODgyM2QzYjgxOTMifQ%3D%3D" alt="Fredagsmys! 19:00 drar första streamen från Witchercon igång" title="Fredagsmys! 19:00 drar första streamen från Witchercon igång"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/445426/forsta-olasta" rel="nofollow">
				<div class="cb-top">2</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287181-fredagsmys-1900-drar-forsta-streamen-fran-witchercon-igang" target="_self">Fredagsmys! 19:00 drar första streamen från Witchercon igång</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">2021-07-09</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">En ordentlig titt på The Witcher säsong två utlovat.</p></div></div>
	</div>
	
</div><div id="news-item-14" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287180-lost-judgment-fist-jett-the-far-shore-alla-trailers-fran-nya-state-of-play" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430042?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDA0MiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiY2JkOWM2NTFhYjMzNDMzM2RjZDAwYzAyM2FhYTVhY2YifQ%3D%3D" alt="Lost Judgment! Fist! Jett! Alla trailers från gårdagens State of Play" title="Lost Judgment! Fist! Jett! Alla trailers från gårdagens State of Play"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/445423/forsta-olasta" rel="nofollow">
				<div class="cb-top">3</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287180-lost-judgment-fist-jett-the-far-shore-alla-trailers-fran-nya-state-of-play" target="_self">Lost Judgment! Fist! Jett! Alla trailers från gårdagens State of Play</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="date">2021-07-09</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Mer än Deathloop och Moss-tvåan.</p></div></div>
	</div>
	
</div><div id="news-item-15" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287178-helgsdiskussion-vilken-spelmekanik-gor-dig-omedelbart-intresserad-av-ett-spel" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1429737?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyOTczNyIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZjIxOTc0NGJjYjljZTEwNzVlNjcyZjY2NmMzMzk1NzUifQ%3D%3D" alt="Helgsdiskussion - Vilken spelmekanik gör dig omedelbart intresserad av ett spel?" title="Helgsdiskussion - Vilken spelmekanik gör dig omedelbart intresserad av ett spel?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/445422/forsta-olasta" rel="nofollow">
				<div class="cb-top">75</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287178-helgsdiskussion-vilken-spelmekanik-gor-dig-omedelbart-intresserad-av-ett-spel" target="_self">Helgsdiskussion - Vilken spelmekanik gör dig omedelbart intresserad av ett spel?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">2021-07-09</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Roguelike, metroidvania, gammal hederlig deathmatch eller något helt annat?</p></div></div>
	</div>
	
</div><div id="news-item-16" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287179-ar-du-fzs-nasta-chefredaktor-ansok-har" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1403592?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwMzU5MiIsImZpbHRlcnMiOlsiYz0wLDksMTIwMCw1ODAiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJjYWUxZWRlYmE1MmY5ZDY0NDY3MmVlMTg4YWYxNzY3NSJ9" alt="Är du FZ:s nästa chefredaktör? Ansök här!" title="Är du FZ:s nästa chefredaktör? Ansök här!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/445421/forsta-olasta" rel="nofollow">
				<div class="cb-top">18</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287179-ar-du-fzs-nasta-chefredaktor-ansok-har" target="_self">Är du FZ:s nästa chefredaktör? Ansök här!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/66" rel="nofollow">Information</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">2021-07-09</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Calle går vidare i arbetslivet och FZ behöver en ny chefredaktör som kan leda sajten in i ett nytt kvartsekel.</p></div></div>
	</div>
	
</div><div id="news-item-17" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="article-sponsored">Sponsras av MSI</div><div class="card-banner">
				<a href="/artikel/287129-msi-oculus-nxg253r-360-hz-skarm-med-fokus-pa-e-sport" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430027?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDAyNyIsImZpbHRlcnMiOlsiYz0xMCwyNCwxODE0LDg5MyIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjY2YTc1MGI1NGI5OGMxYjViNDQ5YTE0YzVlOWE3N2U5In0%3D" alt="MSI Oculus NXG253R – 360 Hz-skärm med fokus på e-sport" title="MSI Oculus NXG253R – 360 Hz-skärm med fokus på e-sport"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/445420/forsta-olasta" rel="nofollow">
				<div class="cb-top">16</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287129-msi-oculus-nxg253r-360-hz-skarm-med-fokus-pa-e-sport" target="_self">MSI Oculus NXG253R – 360 Hz-skärm med fokus på e-sport</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/72" rel="nofollow">Testpilot</a></li><li class="category"><a href="/arkiv/kategori/tillbehor" rel="nofollow">Tillbehör</a></li><li class="date">2021-07-09</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">360 Hz uppdateringsfrekvens och Rapid-IPS-teknik imponerar när Fredrik testar e-sport-skärmen Oculus NXG253R från MSI.</p></div></div>
	</div>
	
</div><div id="news-item-18" class="card content-primary video">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287177-larian-lat-streamtittare-styra-en-rollspelssession-for-att-fa-information-om-nasta-baldurs-gate-3-uppdatering" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430041?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDA0MSIsImZpbHRlcnMiOlsiYz0wLDI3NCwxNzk1LDg4NyIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImQ1MmM2NmFlMGU4ZjYyMzk4OTczMDU0MzcyMDNjOWE1In0%3D" alt="Larian lät streamtittare styra en rollspelssession för att få information om nästa Baldur&#039;s Gate 3-uppdatering" title="Larian lät streamtittare styra en rollspelssession för att få information om nästa Baldur&#039;s Gate 3-uppdatering"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/445419/forsta-olasta" rel="nofollow">
				<div class="cb-top">8</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287177-larian-lat-streamtittare-styra-en-rollspelssession-for-att-fa-information-om-nasta-baldurs-gate-3-uppdatering" target="_self">Larian lät streamtittare styra en rollspelssession för att få information om nästa Baldur&#039;s Gate 3-uppdatering</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">2021-07-09</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Spelbranschens kanske charmigaste studio tog patch notes till nästa steg.</p></div></div>
	</div>
	
</div><div id="news-item-19" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287175-fredagsknocken-sifu-forsenas-men-bjuder-pa-ny-gameplay" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430038?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDAzOCIsImZpbHRlcnMiOlsiYz0zMjMsMTAsMzA3MiwxODg3IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiOTc5MmJmMTgzOTI5ODBkODc5Nzg1N2U5ZGVmZWYzNGQifQ%3D%3D" alt="Fredagsknocken - Sifu försenas men bjuder på ny gameplay" title="Fredagsknocken - Sifu försenas men bjuder på ny gameplay"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/445418/forsta-olasta" rel="nofollow">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287175-fredagsknocken-sifu-forsenas-men-bjuder-pa-ny-gameplay" target="_self">Fredagsknocken - Sifu försenas men bjuder på ny gameplay</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/indie" rel="nofollow">Indie</a></li><li class="date">2021-07-09</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Väntan på slagsmålsklubben blir lite längre.</p></div></div>
	</div>
	
</div><div id="news-item-20" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287165-slack-torsten-med-vattenflaska-3000-nu-i-fz-shoppen" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430030?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDAzMCIsImZpbHRlcnMiOlsiYz0wLDYxLDEyODAsNTU5IiwidD1mcC5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjI3MWYzM2I2OWEwNGFkNzYzOWVmMjA2NjM1N2EwZjM4In0%3D" alt="Släck törsten med Vattenflaska 3000! Nu i FZ-shoppen" title="Släck törsten med Vattenflaska 3000! Nu i FZ-shoppen"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/445405/forsta-olasta" rel="nofollow">
				<div class="cb-top">47</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287165-slack-torsten-med-vattenflaska-3000-nu-i-fz-shoppen" target="_self">Släck törsten med Vattenflaska 3000! Nu i FZ-shoppen</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="date">2021-07-08</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Har du någonsin testat vatten på <em class="bbEm">insidan</em> av kroppen?</p></div></div>
	</div>
	
</div><div id="news-item-21" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287173-supercharmiga-vr-spelet-moss-ska-fa-en-uppfoljare" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430037?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDAzNyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYzhiNDg5M2RlYTQ5ZDEzODA4ZjQ0MTE2NmY1YzdlODcifQ%3D%3D" alt="Supercharmiga VR-spelet Moss ska få en uppföljare" title="Supercharmiga VR-spelet Moss ska få en uppföljare"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/445417/forsta-olasta" rel="nofollow">
				<div class="cb-top">11</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287173-supercharmiga-vr-spelet-moss-ska-fa-en-uppfoljare" target="_self">Supercharmiga VR-spelet Moss ska få en uppföljare</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/virtual-reality" rel="nofollow">Virtual Reality</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">2021-07-09</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Musen Quill återvänder i ett nytt äventyr.</p></div></div>
	</div>
	
</div><div id="news-item-22" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287174-dice-fortsatter-att-teasa-battlefield-2042s-nya-spellage" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1429708?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyOTcwOCIsImZpbHRlcnMiOlsiYz0wLDAsOTQ4LDQ1MCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjdkNzhkZTYxMmE2YTlmYTcxZjFiMTNlNjA1OTdjNGJmIn0%3D" alt="Dice fortsätter att teasa Battlefield 2042:s nya spelläge" title="Dice fortsätter att teasa Battlefield 2042:s nya spelläge"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/445415/forsta-olasta" rel="nofollow">
				<div class="cb-top">20</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287174-dice-fortsatter-att-teasa-battlefield-2042s-nya-spellage" target="_self">Dice fortsätter att teasa Battlefield 2042:s nya spelläge</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">2021-07-09</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Klassiska kartor ska göra comeback, men i en ny typ av upplevelse.</p></div></div>
	</div>
	
</div>
			</div><div class="bnr bnr-module bnr-module-3">
	<div id="module-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
	</div>
</div>
				
				<div class="bnr bnr-mobile bnr-mobile-2 display-m-none">
	<div id="mobile-2-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2-mobile');</script>
	</div>
</div><div class="widget content-body recent-articles-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/">Heta nyheter</a>
		<span class="title-secondary">Aktuella nyhetsdiskussioner</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<span class="list-meta list-bubble date">9 / 7</span>
							<a class="list-link" href="/artikel/287178">Helgsdiskussion - Vilken spelmekanik gör dig omedelbart intresserad av ett spel?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445422/forsta-olasta">75</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">10 / 7</span>
							<a class="list-link" href="/artikel/287184">Spelarna är förbannade över berättandet i World of Warcraft</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445431/forsta-olasta">72</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">8 / 7</span>
							<a class="list-link" href="/artikel/287165">Släck törsten med Vattenflaska 3000! Nu i FZ-shoppen</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445405/forsta-olasta">47</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">10 / 7</span>
							<a class="list-link" href="/artikel/287183">Witcher 3 - DLC-material inspirerat av TV-serien släpps under året</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445429/forsta-olasta">43</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">8 / 7</span>
							<a class="list-link" href="/artikel/287170">Klockan 23: en halvtimme State of Play-mys med 9 minuter Deathloop-fokus</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445411/forsta-olasta">40</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/287187">Zelda-hackare arresterad för försäljning av sparfiler till Breath of the Wild</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445436/forsta-olasta">39</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">8 / 7</span>
							<a class="list-link" href="/artikel/287167">Red Dead Redemption 2 får DLSS-stöd nästa vecka</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445408/forsta-olasta">32</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">8 / 7</span>
							<a class="list-link" href="/artikel/287144">Quiz – Vad kan du om spelvärldens mest berömda syskon?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445406/forsta-olasta">32</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/287186">Zelda från 1987 säljs för fantasisumma - slår världsrekord</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445434/forsta-olasta">29</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">10 / 7</span>
							<a class="list-link" href="/artikel/287185">Den nya Switch-dockan kommer säljas separat</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445432/forsta-olasta">29</a>
						</li>
		</ul>
	</div>
</div><div class="widget content-body recent-threads-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
		<span class="title-secondary">Aktiva diskussionstrådar</span>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Aktiva</span>
			<ul class="list">
				
				
				
				
				
				
				
				
				
				
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/441663">När Ozzy sparkade Don Costa</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441663/forsta-olasta">3</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/445416">New World</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445416/forsta-olasta">13</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/445435">Displate - tavlorna med spelmotiv</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445435/forsta-olasta">20</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/324419">Stora Anime-tråden</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/324419/forsta-olasta">221</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/438215">Den officiella Star Citizen-tråden</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/438215/forsta-olasta">339</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/428885">Den senaste TV-serien du såg klart?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/428885/forsta-olasta">746</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/26909">Vilken låt lyssnar du på nu?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/26909/forsta-olasta">3785</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/441458">PS5/XSX-S förboknings bekräftelse tråd</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">7212</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/440034">Den stora Stadia-tråden!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/440034/forsta-olasta">267</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/445438">Hur spelar du Football Manager?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445438/forsta-olasta">5</a>
				</li>
			</ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Obesvarade</span>
			<ul class="list">
				
				
				
				
				
				
				
				
				
				
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/445398">Hur hittar man lagkamrater till Dota 2?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445398/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/445395">Bortskänkes: Repigt Man of Medan, PS4</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445395/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/445382">[Söker spelare] [PS5-tävling] Fifa 21 - Summer of football</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445382/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/445379">[KÖPES] Monster mini-kyl</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445379/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/445340">Nintendo Switch Online (Familjekonto delning, ett år från 3/7 2021)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445340/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/445327">Hjälp I Demon&#039;s Souls PS5 versionen</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445327/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/445259">Ny Hermitcraftish realm söker spelare</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445259/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/445252">Hästhoppning VR</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445252/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/445250">Köpes: Ghost of Tsushima (PS4)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445250/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/445029">Xbox Series X 1TB</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445029/forsta-olasta">0</a>
				</li>
			</ul>
		</div>
	</div>
</div>			</div>
			<div class="col col-side display-none display-m-inherit">
				<div class="width-100">
											<div class="content-side">
							<div class="content-body content-primary">
	<div class="article-authors staff-list">
		
				<div class="sl-profile">
					<div class="slp-image">
						<a href="/medlem/233563">
							<img loading="lazy" src="//cdn.fz.se/avatar/233563" alt=""/>
						</a>
					</div>
					<div class="slp-meta">
						<div class="slpm-item slpmi-name">
							<a href="/medlem/233563">Jonny Myrén</a>
						</div>
						<div class="slpm-item">
							Skribent
						</div>
						<div class="slpm-item">
						<a href="/medlem/233563/artiklar">
							Se alla artiklar av skribenten
						</a>
					</div>
					</div>
				</div>	</div>
</div>
						</div>
										<div id="recent-threads" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="När Ozzy sparkade Don Costa" href="/forum/trad/441663">
								När Ozzy sparkade Don Costa
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441663/forsta-olasta">
								3
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="New World" href="/forum/trad/445416">
								New World
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445416/forsta-olasta">
								13
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Displate - tavlorna med spelmotiv" href="/forum/trad/445435">
								Displate - tavlorna med spelmotiv
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445435/forsta-olasta">
								20
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Stora Anime-tråden" href="/forum/trad/324419">
								Stora Anime-tråden
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/324419/forsta-olasta">
								221
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Den officiella Star Citizen-tråden" href="/forum/trad/438215">
								Den officiella Star Citizen-tråden
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/438215/forsta-olasta">
								339
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Den senaste TV-serien du såg klart?" href="/forum/trad/428885">
								Den senaste TV-serien du såg klart?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/428885/forsta-olasta">
								746
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vilken låt lyssnar du på nu?" href="/forum/trad/26909">
								Vilken låt lyssnar du på nu?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/26909/forsta-olasta">
								3785
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="PS5/XSX-S förboknings bekräftelse tråd" href="/forum/trad/441458">
								PS5/XSX-S förboknings bekräftelse tråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">
								7212
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Den stora Stadia-tråden!" href="/forum/trad/440034">
								Den stora Stadia-tråden!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/440034/forsta-olasta">
								267
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Hur spelar du Football Manager?" href="/forum/trad/445438">
								Hur spelar du Football Manager?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445438/forsta-olasta">
								5
							</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-1">
	<div id="insider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/tester">Senaste testerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="MSI Oculus NXG253R – 360 Hz-skärm med fokus på e-sport" href="/artikel/287129">MSI Oculus NXG253R – 360 Hz-skärm med fokus på e-sport</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445420/forsta-olasta">16</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Mario Golf: Super Rush" href="/artikel/287065">Mario Golf: Super Rush</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445268/forsta-olasta">10</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Olympic Games Tokyo 2020: The Official Video Game" href="/artikel/287040">Olympic Games Tokyo 2020: The Official Video Game</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445228/forsta-olasta">20</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Chivalry 2 - Dräp riddare med hjälp av fiskar, i förstaperson" href="/artikel/286949">Chivalry 2 - Dräp riddare med hjälp av fiskar, i förstaperson</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445123/forsta-olasta">37</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Asus ROG Delta S – en lättviktare med kompetent ljud" href="/artikel/286724">Asus ROG Delta S – en lättviktare med kompetent ljud</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444994/forsta-olasta">8</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Ratchet &amp; Clank: Rift Apart" href="/artikel/286771">Ratchet &amp; Clank: Rift Apart</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444968/forsta-olasta">68</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="ROG Gladius III Wireless – stor mus med stora möjligheter" href="/artikel/286552">ROG Gladius III Wireless – stor mus med stora möjligheter</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444913/forsta-olasta">15</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Necromunda: Hired Gun" href="/artikel/286728">Necromunda: Hired Gun</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444866/forsta-olasta">21</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Steelseries Prime Wireless – prestanda även utan kabel" href="/artikel/286522">Steelseries Prime Wireless – prestanda även utan kabel</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444811/forsta-olasta">10</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Biomutant" href="/artikel/286648">Biomutant</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444754/forsta-olasta">83</a>
						</li>
		</ul>
	</div>
</div><div id="user-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/291">Senaste medlemsrecensionerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Football Manager 2021 - Mekka för alla fotbollsnördar!" href="/forum/trad/442967">Football Manager 2021 - Mekka för alla fotbollsnördar!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442967/forsta-olasta">43</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Mario Golf: Super Rush - lever upp till namnet" href="/forum/trad/445374">Mario Golf: Super Rush - lever upp till namnet</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445374/forsta-olasta">4</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Pathfinder: Kingmaker" href="/forum/trad/445034">Pathfinder: Kingmaker</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445034/forsta-olasta">18</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Förhandstitt: Pathfinder: Wrath of the Righteous" href="/forum/trad/444788">Förhandstitt: Pathfinder: Wrath of the Righteous</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444788/forsta-olasta">15</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Ragnaröck" href="/forum/trad/445136">Ragnaröck</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445136/forsta-olasta">17</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Slay The Spire - En kort historia" href="/forum/trad/445060">Slay The Spire - En kort historia</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445060/forsta-olasta">12</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Liyla and the Shadows of War" href="/forum/trad/444955">Liyla and the Shadows of War</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444955/forsta-olasta">1</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Star Wars Jedi: Fallen Order" href="/forum/trad/444915">Star Wars Jedi: Fallen Order</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444915/forsta-olasta">10</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Night Call – Ett melankoliskt kärleksbrev till Paris" href="/forum/trad/444821">Night Call – Ett melankoliskt kärleksbrev till Paris</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444821/forsta-olasta">5</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Kaze and the Wild Masks" href="/forum/trad/444873">Kaze and the Wild Masks</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444873/forsta-olasta">2</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-2">
	<div id="insider-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="ext-news" class="widget content-body">
	<div class="widget-head">
		<span class="title">Externa nyheter</span>
		<span class="title-secondary">Hårdvarunytt från SweClockers</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32329-windows-11-ger-anvandare-10-dagars-provperiod" title="Windows 11 ger användare 10 dagars provperiod" target="_blank" rel="nofollow noopener">Windows 11 ger användare 10 dagars provperiod</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32326-smugglare-ertappas-med-256-intel-processorer-under-vasten" title="Smugglare ertappas med 256 Intel-processorer under västen" target="_blank" rel="nofollow noopener">Smugglare ertappas med 256 Intel-processorer under västen</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32328-qualcomm-integrerar-snapdragon-i-egen-flaggskeppstelefon" title="Qualcomm integrerar Snapdragon i egen flaggskeppstelefon" target="_blank" rel="nofollow noopener">Qualcomm integrerar Snapdragon i egen flaggskeppstelefon</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32324-sondagsmatine-att-kora-en-vinddriven-bil-snabbare-an-vinden" title="Söndagsmatiné: Att köra en vinddriven bil snabbare än vinden" target="_blank" rel="nofollow noopener">Söndagsmatiné: Att köra en vinddriven bil snabbare än vinden</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32327-underhallande-forumtroll-vinner-spelskarmar-i-aocs-tavling" title="Underhållande forumtroll vinner spelskärmar i AOC:s tävling" target="_blank" rel="nofollow noopener">Underhållande forumtroll vinner spelskärmar i AOC:s tävling</a>
					<span class="list-meta list-bubble date">10 / 7</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32325-intels-hybridprocessorer-lakefield-nar-vags-ande-infor-alder-lake-debut" title="Intels hybridprocessorer &quot;Lakefield&quot; når vägs ände inför &quot;Alder Lake&quot;-debut" target="_blank" rel="nofollow noopener">Intels hybridprocessorer &quot;Lakefield&quot; når vägs ände inför &quot;Alder Lake&quot;-debut</a>
					<span class="list-meta list-bubble date">10 / 7</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32322-helgsnack-hur-stadar-du-din-dator" title="Helgsnack: Hur städar du din dator?" target="_blank" rel="nofollow noopener">Helgsnack: Hur städar du din dator?</a>
					<span class="list-meta list-bubble date">10 / 7</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32323-eu-rostar-igenom-forslag-om-tillfallig-massovervakning" title="EU röstar igenom förslag om tillfällig massövervakning" target="_blank" rel="nofollow noopener">EU röstar igenom förslag om tillfällig massövervakning</a>
					<span class="list-meta list-bubble date">10 / 7</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32320-fredagsfokus-19-switch-oled-och-coop-tvingas-stanga-pa-grund-av-hackerattack" title="Fredagsfokus 19: Switch OLED och Coop tvingas stänga på grund av hackerattack" target="_blank" rel="nofollow noopener">Fredagsfokus 19: Switch OLED och Coop tvingas stänga på grund av hackerattack</a>
					<span class="list-meta list-bubble date">9 / 7</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32263-lian-li-sp750-valslipad-sfx-natdel-pa-750-w-med-kass-flaktkurva" title="Lian Li SP750 – välslipad SFX-nätdel på 750 W med kass fläktkurva" target="_blank" rel="nofollow noopener">Lian Li SP750 – välslipad SFX-nätdel på 750 W med kass fläktkurva</a>
					<span class="list-meta list-bubble date">9 / 7</span>
				</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-3">
	<div id="insider-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
	<div class="col col-outer-side display-none display-xl-inherit">
		<div class="width-100">
			<div class="bnr bnr-outsider bnr-outsider-1">
	<div id="outsider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>		</div>
	</div>
</div>				<footer id="footer" class="footer">
					<div class="bnr bnr-panorama bnr-panorama-2 display-none display-m-inherit">
	<div id="panorama-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
	</div>
</div>
<div class="top">
	<div class="columns content-body p-n">
		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Att synas på FZ</h5>
			</div>
			<div class="section-body">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="section-foot">
				<a href="https://geeks.ocast.com/fzse/" rel="nofollow" class="cta-button">
					Annonsinfo
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Kontakta oss</h5>
			</div>
			<div class="section-body">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa.</p>
			</div>
			<div class="section-foot">
				<a href="/kontakt" class="cta-button">
					Kontakta FZ-crew
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Feedback</h5>
			</div>
			<div class="section-body">
				<p>Lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
			</div>
			<div class="section-foot">
				<a href="/forum/50" class="cta-button">
					Feedback
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>RSS</h5>
			</div>
			<div class="section-body">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
			</div>
			<div class="section-foot">
				<a href="/feeds/nyheter" class="cta-button">
					Nyheter
				</a>

				<a href="/feeds/forum" class="cta-button">
					Forum
				</a>
			</div>
		</div>
	</div>
</div>

<div class="bottom">
	<div class="columns">
		<div class="col-1 p-l display-flex">
			<a href="/" class="logo"><img loading="lazy" src="/gfx/fz-logo.svg" alt="FZ" /></a>
			<div>
				<ul class="m-s-b">
					<li><a href="/info/om-oss">Om FZ.se</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
				</ul>
				<p>Copyright © 1996—2021 Geeks AB.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
		</div>
		<div class="col-1">
			<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof" target="_blank" rel="nofollow noopener">
				<span>Samarbete med</span>
				<img loading="lazy" src="/gfx/bahnhof.svg" alt="Bahnhof" />
			</a>
		</div>
	</div>
</div>
				</footer>
			</div>
		</div>

		<script type="text/javascript">
		// <![CDATA[
			Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type="text/javascript">
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

			<!-- BEGIN ADNAMI -->
			<script src="https://macro.adnami.io/macro/spec/adsm.macro.9a84e20d-6ee8-420e-ae15-9a5dd72d4efa.js"></script>
			<script>
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			<!-- END ADNAMI -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
