<!DOCTYPE HTML>
<html dir="ltr" lang="sv">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name="referrer" content="origin-when-cross-origin">
		<title>Det h&auml;r &auml;r Hazard Zone i Battlefield 2042, kittlande matcher mellan m&aring;nga sm&aring; trupper - FZ.se</title>
		<link href="/css/combine.min.sass.css?v=20210827" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600&family=Pragati+Narrow:wght@400;700&display=block" rel="stylesheet">

					<!-- OneTrust Cookies Consent Notice start -->
			<script
				src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="7392fbe2-2043-4d97-ae46-6695787c4a9b"
			></script>
			<!-- OneTrust Cookies Consent Notice end -->
		
		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<script
			src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"
			integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8="
			crossorigin="anonymous"></script>
		<script src="/js/combine.min.js?v=20210702" type="text/javascript"></script>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">

		<link rel="canonical" href="https://www.fz.se/nyhet/288105-det-har-ar-hazard-zone-i-battlefield-2042-kittlande-matcher-mellan-manga-sma-trupper" />
<meta name="description" content="Sista biten i Battlefield 2042-pusslet l&auml;ggs."/>
<meta property="og:title" content="Det h&auml;r &auml;r Hazard Zone i Battlefield 2042, kittlande matcher mellan m&aring;nga sm&aring; trupper"/>
<meta property="og:description" content="Sista biten i Battlefield 2042-pusslet l&auml;ggs."/>
<meta property="og:url" content="https://www.fz.se/nyhet/288105-det-har-ar-hazard-zone-i-battlefield-2042-kittlande-matcher-mellan-manga-sma-trupper"/>
<meta property="og:image" content="https://www.fz.se/artikel/og-image/288105"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="FZ.se"/>

				<script type="text/javascript">
		// <![CDATA[
		var env = [];
		// ]]>
		</script>
				<script type="text/javascript">
		// <![CDATA[
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Beta.Auth.SessionManager.fromExport({"userid":1,"token":"1634228111:61d74afff264c375ec817daab8938e722f18af910358f1ac96dcf3a4581cb29a"});

		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? 'is_guest' : 'is_member']);
		// ]]>
		</script>
	</head>
	<body
		id="body"
		class=""
		 style="background: #000;"	>
					<script type="text/javascript">var adblock = true;</script>
			<script type="text/javascript" src="/js/ads.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
			<script type="text/javascript">
				adblock && new Beta.Ads.AdblockBanner.App();
				new Beta.Ads.AdblockLog.logState(sessionManager.getSession(), adblock);
			</script>
		
		<div class="bnr bnr-wallpaper bnr-wallpaper-1">
	<div id="wallpaper-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
	</div>
</div>
		<div class="container">
			<div class="container-padding container-bg p-n-y">
				<header id="header" class="header">
	<div class="nav nav-top">
		<div class="nav-top-focus">
			<a href="#" rel="nofollow"></a>
		</div>
		<a class="logo" href="/">
			<img src="/gfx/fz-logo-25.svg" alt="FZ" />
		</a>

		<div class="logo-spacer"></div>

		<div id="ninja-search-form"></div>

		
		<div class="profile-wrapper">
							<a class="account" href="/konto/logga-in?redirect=%2Fnyhet%2F288105-det-har-ar-hazard-zone-i-battlefield-2042-kittlande-matcher-mellan-manga-sma-trupper">Logga in</a>
				<a class="account m-m-l display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
					</div>
	</div>
	<nav id="mainmenu" class="nav nav-main">
		<div class="logo-spacer"></div>
		<ul>
			<li class="nav-dropdown display-none display-s-inherit">
				<a href="/">
					<span>Framsida</span>
				</a>
			</li>
			<li class="nav-dropdown">
				<a href="/tester" class="mobile">
					<span>Tester</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/tester">Tester</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/tester/recensioner">Recensioner</a>
					</li>
					<li>
						<a href="/tester/forhandstittar">Förhandstittar</a>
					</li>
					<li>
						<a href="/tester/hardvara">Hårdvara &amp; tillbehör</a>
					</li>
					<li>
						<a href="/artikel/286028">Testsystem</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/forum" class="mobile">
					<span>Forum</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/forum">Forum</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/forum/aktiva">Aktiva trådar</a>
					</li>
					<li>
						<a href="/forum/obesvarade">Obesvarade trådar</a>
					</li>
					<li>
						<a href="/forum/foljda">Följda trådar</a>
					</li>
					<li>
						<a href="/forum/skapade">Skapade trådar</a>
					</li>
					<li>
						<a href="/forum/lasta">Lästa trådar</a>
					</li>
					<li>
						<a href="/forum/citat">Citat</a>
					</li>
					<li>
						<a href="/forum/regler">Regler</a>
					</li>
					<li>
						<a href="/forum/sok">Sök i forumet</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/quiz">
					<span>Quiz</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/artikel/284898">
					<span>Releaselistan</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/fz-supporter">
					<span>FZ-supporter</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/artikel/277660">
					<span>Ambassadörer</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/nyhetsbrev">
					<span>Nyhetsbrev</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/arkiv">
					<span>Arkiv</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
					<span>Shop</span>
					<svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>				</a>
			</li>
			<li class="nav-dropdown display-l-none">
				<a href="#" class="mobile">
					<span>Mer</span>
					<svg class="icon expand" alt="chevron_bottom"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#chevron_bottom"/></svg>				</a>
				<ul>
					<li class="nav-dropdown display-m-none">
						<a href="/artikel/284898">Releaselistan</a>
					</li>
					<li class="nav-dropdown display-m-none">
						<a href="/fz-supporter">FZ-supporter</a>
					</li>
					<li class="nav-dropdown">
						<a href="/artikel/277660">Ambassadörer</a>
					</li>
					<li class="nav-dropdown">
						<a href="/nyhetsbrev">Nyhetsbrev</a>
					</li>
					<li class="nav-dropdown">
						<a href="/arkiv">Arkiv</a>
					</li>
					<li class="nav-dropdown">
						<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
							Shop <svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>						</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</header>

<div id="ninja-search-result"></div>

<script type="text/javascript">
// <![CDATA[
new Beta.Header.NinjaSearch.App(
	document.getElementById('ninja-search-form'),
	document.getElementById('ninja-search-result')
);

new Beta.Menu.Mobile('#mainmenu');
// ]]>
</script>


	<div class="bnr bnr-panorama bnr-panorama-1 display-none display-m-inherit">
	<div id="panorama-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-1 display-m-none m-n-t">
	<div id="mobile-1-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1-mobile');</script>
	</div>
</div>				<div class="columns oc-body">
	<div class="col col-content-extra-wide">
					<div class="content-head">
				<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["battlefield-2042","nyhet","action","a-288105"]);
// ]]>
</script>


<div
	class="article-head content-body content-primary p-n-b"
	itemref="article-body article-authors"
	itemscope
	itemtype="http://schema.org/Article">
	
			<a class="comments-bubble cb-large right m-m-l" href="/forum/trad/446653/forsta-olasta">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a>
		<h1 itemprop="headline">Det här är Hazard Zone i Battlefield 2042, kittlande matcher mellan många små trupper</h1>
		<ul class="article-meta m-m-b">
			<li class="type"><a class="link" href="/arkiv/typ/nyhet">Nyhet</a></li><li class="category"><a class="link" href="/arkiv/kategori/action">Action</a></li><li class="date display-none display-m-inline">
			<time itemprop="datePublished" datetime="2021-10-14T17:00:00+02:00">idag 17:00</time>
			<time itemprop="dateModified" datetime="2021-10-14T16:40:30+02:00"/>
		</li>
		</ul>
		<ul class="article-meta m-m-b">
			<li class="date display-m-none">
			<time datetime="2021-10-14T17:00:00+02:00">idag 17:00</time>
			<time datetime="2021-10-14T16:40:30+02:00"/>
		</li>
			<li class="authors display-m-none">av 
				<a href="/medlem/89431/artiklar">Fredrik Eriksson</a></li>
		</ul>
		<div class="ah-banner"><div class="bbcode"><div id="bbTag-0-6168575300010-6a1b79e6bf1cb3047ff39ed7d584682c-d2edbae61da1f6b078a59243a656f0aa" class="bbVideo bbVideoYoutube">
				<div class="wrapper">
					<script type="text/javascript">
					// <![CDATA[
					(function()
					{
						var elemid  = "bbTag-0-6168575300010-6a1b79e6bf1cb3047ff39ed7d584682c-d2edbae61da1f6b078a59243a656f0aa";
						var videoid = "nkMiPwL8G1w";
						var offset  = 0;
						var src     = "https://www.youtube.com/embed/" + videoid + "?start=" + offset;

						LazyView.registerElement(document.getElementById(elemid), function(node)
						{
							var iframe = document.createElement("iframe");
							iframe.setAttribute("src", src);
							iframe.setAttribute("frameborder", 0);
							iframe.setAttribute("scrolling", "no");
							iframe.setAttribute("allowFullScreen", "");

							var wrapper = node.querySelector(".wrapper");
							wrapper.appendChild(iframe);
							wrapper.style["background"] = "rgba(0, 0, 0, 1.0)";
						});
					})();
					// ]]>
					</script>
				</div>
			</div>
			<script type="text/javascript">
			// <![CDATA[
			Common.Ads.CampaignHelper.getInstance().addKeywords(["video", "youtube"]);
			// ]]>
			</script></div></div></div>
			</div>
				<div class="columns">
			<div class="col col-content-wide">
				<div class="content-body content-primary">
	
			<div class="article-preamble"><div class="bbcode"><p class="bbParagraph">Sista biten i Battlefield 2042-pusslet läggs.</p></div></div>
			<div id="article-body" class="article-body" itemprop="articleBody"><div class="bbcode"><p class="bbParagraph">Vi har vetat att <em class="bbEm">Battlefield 2042</em> vilar på en trio grundpelare. Dels har vi klassiska All-Out Warfare (Conquest och Breakthrough), och så har vi nydanande Battlefield Portal som vi <a class="bbLink" href="/artikel/287293" target="_self">kikade på i somras</a>. Precis i detta nu är det dags att reda vad den sista pelaren, Hazard Zone, handlar om.</p><p class="bbParagraph">Spelläget har beskrivits som ett <em class="bbEm">&quot;truppbaserat läge med höga insatser&quot;</em>, och nu är Dice redo att både visa och berätta mer. Bakgrunden är spänningar mellan USA och Ryssland, och en blackout som resulterat i 70 procent färre satelliter. Nya temporära satelliter samlar viktig data, och när dessa träffar marken är det upp till No-Pats-styrkor att samla datan som lagrats på hårddiskar.</p><p class="bbParagraph">Och du gissar rätt: spelaren är en del av en sådan här fyrmannatrupp. Ni ställs i er tur mot andra trupper och totalt kan 32 spelare (8 trupper) mötas samtidigt på pc, Playstation 5 och Xbox Series X|S. På old-gen är det 24 spelare som gäller. Truppen kan inte innehålla mer än en specialist av samma sort, och något som kan ställa allt ytterligare på ända är en sällsynt men freakin&#039; tornado.</p><p class="bbParagraph">Hazard Zone blir tillgänglig på de sju lanseringskartor som kommer med All-Out Warfare. Uspen är kittlande, tajta matcher där du förutom andra spelare tvingas kämpa mot hårt AI-motstånd.</p><p class="bbParagraph">Dice hälsar: <em class="bbEm">&quot;Varje kula, varje möte, varje beslut räknas.&quot;</em></p><p class="bbParagraph"><em class="bbEm">Battlefield 2042</em> släpps 19 november till pc, Playstation och Xbox.</p></div></div><div class="article-keywords"><a class="link" href="/arkiv/nyckelord/battlefield-2042">#battlefield-2042</a></div>
	<div id="article-authors" class="article-authors staff-list display-m-none">
		<hr />
		<div class="sl-profile" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<div class="slp-image">
							<a href="/medlem/89431">
								<img loading="lazy" src="//cdn.fz.se/avatar/89431" alt="Profilbild av Fredrik Eriksson" itemprop="image" />
							</a>
						</div>
						<div class="slp-meta">
							<div class="slpm-item slpmi-name">
								<a href="/medlem/89431" itemprop="url">
									<span itemprop="name">Fredrik Eriksson</span>
								</a>
							</div>
							<div class="slpm-item" itemprop="jobTitle">
								Skribent
							</div>
							<div class="slpm-item">
								<a href="/medlem/89431/artiklar">
									Se alla artiklar av skribenten
								</a>
							</div>
						</div>
					</div>	</div>

	<div class="article-proofreading">
	<div class="action">
		<a id="article-proofreading-link">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="article-proofreading-form"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofreadingForm = null;
$('#article-proofreading-link').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofreadingForm = new Beta.Editorial.Proofreading.Form();
		proofreadingForm.setArticleid(288105);
		proofreadingForm.setPageNum(1);
		proofreadingForm.render('article-proofreading-form');
	}
	else
	{
		proofreadingForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script></div>

	<div class="content-body content-primary">
		
				<div class="article-foot"><div class="bbcode"><div class="related-articles" id="bbTag-1-6168575300a2f-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer om Battlefield 2042</h2>
				<div class="ra-container">
					    <div id="bbTag-2-6168575300a50-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/288037">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1430217?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDIxNyIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZTNiMWNjZWRiYjMzYzMxZmVkNmVjZDcxMzQ2ZDAwNTcifQ%3D%3D" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Dice hävdar att de gjort &quot;otroliga framsteg&quot; sedan den &quot;ett par månader gamla&quot; Battlefield 2042-betan</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-3-6168575300ab6-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/288019">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1429117?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyOTExNyIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYWFkN2VjMzQ4NjQ5OTMyN2NkMGRlNTU5MDI5OWIzZGYifQ%3D%3D" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Förhandstitt – Battlefield 2042</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-6168575300afe-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/286864">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1429178?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyOTE3OCIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZTc0ODUzYTQxMWIxMDUzZGFkMGQyZjFhZjY0N2MwYWYifQ%3D%3D" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Diskutera – Dina förväntningar på Battlefield 2042?</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><div class="bbcode-engagementbox" id="bbTag-5-6168575300b3a-6a1b79e6bf1cb3047ff39ed7d584682c">
	<div class="bbceb-content"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.BBCode.Engagementbox(document.getElementById("bbTag-5-6168575300b3a-6a1b79e6bf1cb3047ff39ed7d584682c"), 446653);
})();
// ]]>
</script></div></div>	</div>

	<div class="content-body content-secondary p-n m-m-b">
		<div class="article-comments">
	<div class="ac-header p-m">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/446653/forsta-olasta">
			<div class="cb-top">14</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title m-l-l" href="/forum/trad/446653">Kommentarer</a>
	</div>
	<div class="ac-list p-l">
		
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4186790">Jag förstår inte detta stycke; &quot;Hazard Zone blir tillgänglig på de sju lanseringskartor som kommer med All-Out Warfare. Uspen är kittlande, tajta matcher där du förutom andra spelare tvingas kämpa mot hårt AI-motstånd.&quot; Vad är Uspen? Är det ett annat...</a>
					<span class="acc-date">idag 18:03</span>
				</div>
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4186788">Snygg trailer, men verkar inte särskilt kul. Länge leve Conquest!</a>
					<span class="acc-date">idag 18:00</span>
				</div>
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4186787">Man pratade mycket om att det skulle bli likt Escape from Tarkov, men verkar ju inte alls vara så. Blev genast mindre intressant för mig</a>
					<span class="acc-date">idag 17:59</span>
				</div>
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4186784">Skulle nog mer säga att de är pga den extrema kritiken dom fått motstå från communityn. Även dom som av någon anledning gilla wildlands och breakpoint är &quot;wtf är detta?&quot; Vet inte vad jag ska tycka. Förvänta mig... lite mer om man säger så. Mer i stil...</a>
					<span class="acc-date">idag 17:51</span>
				</div>
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4186782">lite mer info https://youtu.be/SRte9Q147z4</a>
					<span class="acc-date">idag 17:47</span>
				</div>
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4186774">Nej, visades aldrig upp officiellt från DICEs sida, utan det var bara ett par rykten från olika sidor. Så skall man vara korrekt så är det ju Ubisoft som visat upp det först. Men Battlefield släpps ju långt innan än Frontline, så jag antar att det komme...</a>
					<span class="acc-date">idag 17:30</span>
				</div>
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4186771">Pratade man något om hazard zone i somras mer än att namnet nämndes? Jag minns inte riktigt hur det presenterades då, handlar det om plagiat måste ju någon ha sett spelläget tidigare menar jag. :-) Det förklarar ju defenitivt tanken med specialists, men...</a>
					<span class="acc-date">idag 17:28</span>
				</div>
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4186770">Så det här visar att det är Hazard zone som Dice satsar på istället för vanliga Battlefield... Allt verkar ju vara designat för det här och conquest är en eftertanke.</a>
					<span class="acc-date">idag 17:27</span>
				</div>
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4186769">Nej, man skall samla in data, för att sedan extrahera från en Helikopter, precis som hazard, 3 man team . Exakt kopia rakt av, frågan är bara vem som kopierade vem? Men Battlefield har ju överläget eftersom det kommer först.</a>
					<span class="acc-date">idag 17:24</span>
				</div>
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4186768">Va inte frontline bara ett klassiskt battle royale? 🤔 Oavsett så handlar väl irritationen på ubisofts sida mycket om att man totalt gått ifrån vad ghost recon en gång va och att man på något vis vattnar ur sina IP. Här kan jag väl ändå känna att det på...</a>
					<span class="acc-date">idag 17:21</span>
				</div>
	</div>
	<div class="ac-footer m-l-b">
		<a class="button" href="/forum/trad/446653">Läs alla kommentarer!</a>
	</div>
</div>	</div>


<div class="cards">
				<div class="bnr bnr-module bnr-module-1 display-none display-m-inherit m-n-t">
	<div id="module-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-3 display-m-none m-n-t">
	<div id="mobile-3-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3-mobile');</script>
	</div>
</div><div id="news-item-1" class="card content-primary video">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288105-det-har-ar-hazard-zone-i-battlefield-2042-kittlande-matcher-mellan-manga-sma-trupper" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1429115?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyOTExNSIsImZpbHRlcnMiOlsiYz0wLDcxLDE5MjAsODEzIiwiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMTA4ZmE4N2QyNDRiMzFiNDRkNTY3ZTVmYzYxYThlMDgifQ%3D%3D" alt="Det här är Hazard Zone i Battlefield 2042, kittlande matcher mellan många små trupper" title="Det här är Hazard Zone i Battlefield 2042, kittlande matcher mellan många små trupper"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446653/forsta-olasta" rel="nofollow">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/288105-det-har-ar-hazard-zone-i-battlefield-2042-kittlande-matcher-mellan-manga-sma-trupper" target="_self">Det här är Hazard Zone i Battlefield 2042, kittlande matcher mellan många små trupper</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="date">idag 17:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Sista biten i Battlefield 2042-pusslet läggs.</p></div></div>
	</div>
	
</div><div id="news-item-2" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288104-nytt-sci-fi-spel-fran-enemy-territory-studion" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1431507?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMTUwNyIsImZpbHRlcnMiOlsiYz00MTksMjQyLDEzMDQsNTgwIiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZjNlNWI1ZTZmMWJjNDA5NmZmZTQ4YjZkNmIzOGNiMTIifQ%3D%3D" alt="Nytt sci-fi-spel från Enemy Territory-studion" title="Nytt sci-fi-spel från Enemy Territory-studion"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446652/forsta-olasta" rel="nofollow">
				<div class="cb-top">1</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/288104-nytt-sci-fi-spel-fran-enemy-territory-studion" target="_self">Nytt sci-fi-spel från Enemy Territory-studion</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">idag 15:44</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Splash Damage gör helt nytt projekt, kallas &quot;brand new project&quot;.</p></div></div>
	</div>
	
</div><div id="recent-threads-mobile" class="widget content-body display-s-none m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Uncharted 2: Among Thieves" href="/forum/trad/446641">
								Uncharted 2: Among Thieves
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446641/forsta-olasta">
								11
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Den stora Diablo II: Resurrected-tråden" href="/forum/trad/445925">
								Den stora Diablo II: Resurrected-tråden
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445925/forsta-olasta">
								259
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Köpes: Resident Evil Village PS4/PS5" href="/forum/trad/446588">
								Köpes: Resident Evil Village PS4/PS5
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446588/forsta-olasta">
								1
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Worlds 2021 - League of Legends esport" href="/forum/trad/446503">
								Worlds 2021 - League of Legends esport
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446503/forsta-olasta">
								8
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vad tror ni att Nintendo Switch Online kommer kosta efter expansion pack?" href="/forum/trad/446650">
								Vad tror ni att Nintendo Switch Online kommer kosta efter expansion pack?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446650/forsta-olasta">
								5
							</a>
						</li>
		</ul>
	</div>
</div><div id="news-item-3" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288103-3-miljoner-har-kopt-it-takes-two" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1428156?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyODE1NiIsImZpbHRlcnMiOlsiYz0yODMsMTcyLDEzODksODA3IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiM2NlYmI3ZWUwZTRhNDYyNTM2N2M1YTFmMDRjMTJhZDUifQ%3D%3D" alt="3 miljoner har köpt It Takes Two" title="3 miljoner har köpt It Takes Two"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446651/forsta-olasta" rel="nofollow">
				<div class="cb-top">9</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/288103-3-miljoner-har-kopt-it-takes-two" target="_self">3 miljoner har köpt It Takes Two</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 14:07</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">&quot;Två människor&quot; i systemkraven inget hinder för succé.</p></div></div>
	</div>
	
</div><div id="news-item-4" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="article-sponsored">Sponsras av Svive</div><div class="card-banner">
				<a href="/artikel/287684-svive-alpha-k22-premium-utseendet-ar-inte-allt" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430814?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDgxNCIsImZpbHRlcnMiOlsiYz00MDIsNTAsMjgxNSwxNjk0IiwiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNzNiOGNiNTc3ZDFhMWU3ZGUyY2JiOTExMWVjY2Y1YjIifQ%3D%3D" alt="Spelmusen Alpha K22 Premium – utseendet är inte allt" title="Spelmusen Alpha K22 Premium – utseendet är inte allt"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446139/forsta-olasta" rel="nofollow">
				<div class="cb-top">20</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287684-svive-alpha-k22-premium-utseendet-ar-inte-allt" target="_self">Spelmusen Alpha K22 Premium – utseendet är inte allt</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/72" rel="nofollow">Testpilot</a></li><li class="category"><a href="/arkiv/kategori/hardvara" rel="nofollow">Hårdvara</a></li><li class="category"><a href="/arkiv/kategori/sponsrat-innehall" rel="nofollow">Sponsrat innehåll</a></li><li class="category"><a href="/arkiv/kategori/tillbehor" rel="nofollow">Tillbehör</a></li><li class="date">idag 13:20</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Robin testar en datormus från Svive som är bättre än vad en första anblick antyder.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-4 display-m-none">
	<div id="mobile-4-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4-mobile');</script>
	</div>
</div><div id="news-item-5" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288102-imola-banan-ar-tillbaka-i-f1" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430486?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDQ4NiIsImZpbHRlcnMiOlsiYz0wLDE4OCwyNDI1LDEwNDMiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIyNzQ2NjJjNzE0NTMyYzIyZDNhM2M2ZmYwMzA1OTQxYiJ9" alt="Imola-banan är tillbaka i F1" title="Imola-banan är tillbaka i F1"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446649/forsta-olasta" rel="nofollow">
				<div class="cb-top">0</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/288102-imola-banan-ar-tillbaka-i-f1" target="_self">Imola-banan är tillbaka i F1</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/racing" rel="nofollow">Racing</a></li><li class="category"><a href="/arkiv/kategori/simulation" rel="nofollow">Simulation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 13:14</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">I spelet alltså. Men även i verkligheten.</p></div></div>
	</div>
	
</div><div id="news-item-6" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288063-quiz-vad-kan-du-om-gamla-goda-konami" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1431441?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMTQ0MSIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMDVmM2IxNjU4N2E4ZTUzOTExMDk1OTNkMDA4NDdmYjEifQ%3D%3D" alt="Quiz – Vad kan du om gamla goda Konami?" title="Quiz – Vad kan du om gamla goda Konami?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446648/forsta-olasta" rel="nofollow">
				<div class="cb-top">59</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/288063-quiz-vad-kan-du-om-gamla-goda-konami" target="_self">Quiz – Vad kan du om gamla goda Konami?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">idag 12:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">I veckans quiz tar vi en paus från alla Konami-sorger och väljer glädjen.</p></div></div>
	</div>
	
</div><div id="carousel-mobile" class="fp-carousel-mobile"></div>
<script type="text/javascript">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</script><div class="bnr bnr-module bnr-module-2 display-none display-m-inherit">
	<div id="module-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
	</div>
</div><div id="news-item-7" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288101-playstation-vr-5-ar-ps-plus-prenumeranter-far-3-spel" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1315529?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTMxNTUyOSIsImZpbHRlcnMiOlsiYz0wLDAsMTQwMiw3MjUiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJjMTNiZmJhZmNmZDU2OWIyZjIwYTQyNWNlYmM5N2FmNiJ9" alt="Playstation VR 5 år – PS Plus-prenumeranter får 3 spel" title="Playstation VR 5 år – PS Plus-prenumeranter får 3 spel"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446646/forsta-olasta" rel="nofollow">
				<div class="cb-top">17</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/288101-playstation-vr-5-ar-ps-plus-prenumeranter-far-3-spel" target="_self">Playstation VR 5 år – PS Plus-prenumeranter får 3 spel</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/virtual-reality" rel="nofollow">Virtual Reality</a></li><li class="date">idag 11:23</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Hurra!</p></div></div>
	</div>
	
</div><div id="news-item-8" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288100-ghost-recon-frontline-testet-skulle-ha-borjat-idag-skjuts-upp-pa-obestamd-tid" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1431363?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMTM2MyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZDlkNzRkZDY2YTAwOWRjZDliMzQ0NTQwMDViZmFiZmIifQ%3D%3D" alt="Ghost Recon Frontline-testet skulle ha börjat idag – skjuts upp på obestämd tid" title="Ghost Recon Frontline-testet skulle ha börjat idag – skjuts upp på obestämd tid"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446645/forsta-olasta" rel="nofollow">
				<div class="cb-top">18</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/288100-ghost-recon-frontline-testet-skulle-ha-borjat-idag-skjuts-upp-pa-obestamd-tid" target="_self">Ghost Recon Frontline-testet skulle ha börjat idag – skjuts upp på obestämd tid</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 09:57</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ingen anledning uppges utöver att &quot;det blir bäst så&quot;.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-5 display-m-none">
	<div id="mobile-5-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5-mobile');</script>
	</div>
</div><div id="news-item-9" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288099-system-shock-ska-bli-till-live-action-serie" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1420995?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDk5NSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMzFhMWM3ODIyNzFjYmMwZWRkODMyMTA1YjQ1MTMwNGMifQ%3D%3D" alt="System Shock ska bli till live action-serie" title="System Shock ska bli till live action-serie"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446643/forsta-olasta" rel="nofollow">
				<div class="cb-top">2</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/288099-system-shock-ska-bli-till-live-action-serie" target="_self">System Shock ska bli till live action-serie</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">idag 08:59</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">I samarbete med den kommande livestream-plattformen Binge.</p></div></div>
	</div>
	
</div><div id="news-item-10" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288098-skrallen-pengar-kan-vara-anledningen-till-att-ea-slapper-fifa-licensen" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1431286?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMTI4NiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZTk2ODFmZTg2NTNiZWJjYTA2MTgzOTgwNWE4YzNiMDYifQ%3D%3D" alt="Skrällen: Pengar kan vara anledningen till att EA släpper Fifa-licensen" title="Skrällen: Pengar kan vara anledningen till att EA släpper Fifa-licensen"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446642/forsta-olasta" rel="nofollow">
				<div class="cb-top">23</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/288098-skrallen-pengar-kan-vara-anledningen-till-att-ea-slapper-fifa-licensen" target="_self">Skrällen: Pengar kan vara anledningen till att EA släpper Fifa-licensen</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="category"><a href="/arkiv/kategori/sport" rel="nofollow">Sport</a></li><li class="date">idag 05:39</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Fifa sägs vilja chockhöja priset för rättigheterna.</p></div></div>
	</div>
	
</div><div id="news-item-11" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288097-call-of-dutys-nya-anti-fusksystem-heter-ricochet" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1431506?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMTUwNiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNjFlMDUwNjE3ZDU2MGU3NDZkMDBhYjFkYmUyYzNjYWUifQ%3D%3D" alt="Call of Dutys nya anti-fusksystem heter Ricochet" title="Call of Dutys nya anti-fusksystem heter Ricochet"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446640/forsta-olasta" rel="nofollow">
				<div class="cb-top">12</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/288097-call-of-dutys-nya-anti-fusksystem-heter-ricochet" target="_self">Call of Dutys nya anti-fusksystem heter Ricochet</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 05:01</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Använder maskininlärning och en drivrutin på kernel-nivå.</p></div></div>
	</div>
	
</div><div id="news-item-12" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288096-har-ni-fest-eller-ny-trailer-djupdyker-i-mario-party-superstars" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1431505?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMTUwNSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiOTJiMjU3ODQ3N2IyZmRiYWQ2NDhiNDMyNDAyMDYwZjkifQ%3D%3D" alt="&quot;Har ni fest eller?&quot; Ny trailer djupdyker i Mario Party Superstars" title="&quot;Har ni fest eller?&quot; Ny trailer djupdyker i Mario Party Superstars"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446639/forsta-olasta" rel="nofollow">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/288096-har-ni-fest-eller-ny-trailer-djupdyker-i-mario-party-superstars" target="_self">&quot;Har ni fest eller?&quot; Ny trailer djupdyker i Mario Party Superstars</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="date">igår 20:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Gamla partyn i ny förpackning.</p></div></div>
	</div>
	
</div><div id="news-item-13" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288095-nya-foton-fran-hbos-the-last-of-us-visar-oss-mer-av-joel" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1427414?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzQxNCIsImZpbHRlcnMiOlsiYz03NjgsMCwxNzU4LDg3OCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjllYmZiMjFkZDVlOGY2YmExMDQ5ZTZkYTQ1MTJjMGM2In0%3D" alt="Nya foton från HBO:s The Last of Us visar oss mer av Joel" title="Nya foton från HBO:s The Last of Us visar oss mer av Joel"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446638/forsta-olasta" rel="nofollow">
				<div class="cb-top">10</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/288095-nya-foton-fran-hbos-the-last-of-us-visar-oss-mer-av-joel" target="_self">Nya foton från HBO:s The Last of Us visar oss mer av Joel</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="date">igår 18:57</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Dessutom bilder på ett postapokalyptiskt &quot;Boston&quot;.</p></div></div>
	</div>
	
</div><div id="news-item-14" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288094-antligen-har-fallout-3-brutit-sig-loss-fran-games-for-windows-live-kedjorna" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1431503?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMTUwMyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZWYyYzFlMzg0M2E3Y2YzZDkyYWQzNjE1YTgxZTg3YTgifQ%3D%3D" alt="Äntligen har Fallout 3 brutit sig loss från Games For Windows Live-kedjorna" title="Äntligen har Fallout 3 brutit sig loss från Games For Windows Live-kedjorna"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446636/forsta-olasta" rel="nofollow">
				<div class="cb-top">12</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/288094-antligen-har-fallout-3-brutit-sig-loss-fran-games-for-windows-live-kedjorna" target="_self">Äntligen har Fallout 3 brutit sig loss från Games For Windows Live-kedjorna</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">igår 17:33</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Sju år efter att Microsoft slopade tjänsten.</p></div></div>
	</div>
	
</div><div id="news-item-15" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288092-gibba-quake-i-4k-pa-playstation-5-och-xbox-series-x-s" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1431502?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMTUwMiIsImZpbHRlcnMiOlsiYz01MDUsMzA3LDkxNSwzMzciLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI5Y2RiMTA1NWM3M2M5Y2JhYzA0NjYwNjNlNDE1Y2FlMyJ9" alt="Gibba Quake i 4K på Playstation 5 och Xbox Series X/S" title="Gibba Quake i 4K på Playstation 5 och Xbox Series X/S"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446635/forsta-olasta" rel="nofollow">
				<div class="cb-top">6</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/288092-gibba-quake-i-4k-pa-playstation-5-och-xbox-series-x-s" target="_self">Gibba Quake i 4K på Playstation 5 och Xbox Series X/S</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 13:12</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Gratis uppdatering till de senaste konsolerna.</p></div></div>
	</div>
	
</div><div id="news-item-16" class="card content-primary ">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446634/forsta-olasta" rel="nofollow">
				<div class="cb-top">43</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/288091-snabbkollen-koper-du-gta-the-trilogy-remastern" target="_self">Snabbkollen – köper du GTA: The Trilogy-remastern?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="date">igår 12:00</li></ul>
		<div class="card-text"><div class="bbcode"><div id="bbTag-1-6168567e27faf-6a1b79e6bf1cb3047ff39ed7d584682c"></div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var Module = Common.BBCode.PollViewer;

	var poll = new Module.Application();

	poll.setSession(sessionManager.getSession());
	poll.setTransport(new Module.TransportFactory("/rpc/poll"));
	poll.setVoteCache(new Module.VoteCache("poll.votecache"));
	poll.loadPoll(1752, "1c1419187fa0f026");

	document.getElementById("bbTag-1-6168567e27faf-6a1b79e6bf1cb3047ff39ed7d584682c").appendChild(poll.render());

})();
// ]]>
</script>
<noscript>
	<div class="errorBox">
		<p>Du måste ha Javascript aktiverat för att delta i omröstningar.</p>
	</div>
</noscript></div></div>
	</div>
	
</div><div id="news-item-17" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288093-4-miljoner-har-hamtat-pc-building-simulator-gratis-fran-epic" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1405932?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwNTkzMiIsImZpbHRlcnMiOlsiYz0xOSw0MSw0ODgsMjc5IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZDM4N2JjZWMzYmMxZDNiNGNlMmFhZTQ2YWNhNmVkMGQifQ%3D%3D" alt="4 miljoner har hämtat PC Building Simulator gratis från Epic" title="4 miljoner har hämtat PC Building Simulator gratis från Epic"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446633/forsta-olasta" rel="nofollow">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/288093-4-miljoner-har-hamtat-pc-building-simulator-gratis-fran-epic" target="_self">4 miljoner har hämtat PC Building Simulator gratis från Epic</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">igår 11:12</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Gör det du också.</p></div></div>
	</div>
	
</div><div id="news-item-18" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288090-intel-planerar-inte-nagra-sparrar-for-kryptobrytning-i-sina-grafikkort" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1431501?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMTUwMSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZWQzZDc4OWY4YjkzMWY1MjBjNjE0MmJjOGExMGEyZmYifQ%3D%3D" alt="Intel planerar inte några spärrar för kryptobrytning i sina grafikkort" title="Intel planerar inte några spärrar för kryptobrytning i sina grafikkort"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446632/forsta-olasta" rel="nofollow">
				<div class="cb-top">11</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/288090-intel-planerar-inte-nagra-sparrar-for-kryptobrytning-i-sina-grafikkort" target="_self">Intel planerar inte några spärrar för kryptobrytning i sina grafikkort</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/hardvara" rel="nofollow">Hårdvara</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">igår 10:02</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Men säger att produkterna riktar in sig på spelare och skapare.</p></div></div>
	</div>
	
</div><div id="news-item-19" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288089-10-nya-spel-far-stod-for-nvidias-uppskalningsteknik-dlss-i-oktober" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1431500?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMTUwMCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMDc3Y2ExZjEzNTllNDNiYWYyMWY2Zjc4OGU4OTZkZGQifQ%3D%3D" alt="10 nya spel får stöd för Nvidias uppskalningsteknik DLSS i oktober" title="10 nya spel får stöd för Nvidias uppskalningsteknik DLSS i oktober"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446631/forsta-olasta" rel="nofollow">
				<div class="cb-top">10</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/288089-10-nya-spel-far-stod-for-nvidias-uppskalningsteknik-dlss-i-oktober" target="_self">10 nya spel får stöd för Nvidias uppskalningsteknik DLSS i oktober</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="category"><a href="/arkiv/kategori/hardvara" rel="nofollow">Hårdvara</a></li><li class="date">igår 08:52</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Bättre prestanda för Back 4 Blood, Baldur&#039;s Gate 3, Chivalry 2 med flera.</p></div></div>
	</div>
	
</div><div id="news-item-20" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288081-fz-soker-frilansare" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1431494?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMTQ5NCIsImZpbHRlcnMiOlsiYz0wLDAsMjQwMCwxMjU0IiwiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNjZlM2E3MDc4YTA2YzkwNjhkMGQxZDBjMTA4NzhjMGEifQ%3D%3D" alt="FZ söker frilansare!" title="FZ söker frilansare!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446615/forsta-olasta" rel="nofollow">
				<div class="cb-top">30</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/288081-fz-soker-frilansare" target="_self">FZ söker frilansare!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">2021-10-12</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Sugen? Sök nu!</p></div></div>
	</div>
	
</div><div id="news-item-21" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288088-fortnite-erkanner-among-us-som-inspirationskalla-och-oppnar-upp-for-samarbete" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1424679?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDY3OSIsImZpbHRlcnMiOlsiYz0wLDEyNiwxOTIwLDk1NCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImU5ZWU0NDVjM2UwMWE2MmQ1ZjUxNzA2MDU4YTM4ODM2In0%3D" alt="Fortnite erkänner Among Us som inspirationskälla och öppnar upp för samarbete" title="Fortnite erkänner Among Us som inspirationskälla och öppnar upp för samarbete"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446630/forsta-olasta" rel="nofollow">
				<div class="cb-top">15</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/288088-fortnite-erkanner-among-us-som-inspirationskalla-och-oppnar-upp-for-samarbete" target="_self">Fortnite erkänner Among Us som inspirationskälla och öppnar upp för samarbete</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">igår 05:42</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Verkar inte särskilt sus.</p></div></div>
	</div>
	
</div><div id="news-item-22" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288087-rykte-obsidians-avowed-ar-som-the-outer-worlds-moter-pillars-of-eternity" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1431499?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMTQ5OSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNjRhOTk1NzYwOTg1NzkwYzkzMzQ3OTg1Yjc0M2ExN2EifQ%3D%3D" alt="Rykte: Obsidians Avowed är som &quot;The Outer Worlds möter Pillars of Eternity&quot;" title="Rykte: Obsidians Avowed är som &quot;The Outer Worlds möter Pillars of Eternity&quot;"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446629/forsta-olasta" rel="nofollow">
				<div class="cb-top">16</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/288087-rykte-obsidians-avowed-ar-som-the-outer-worlds-moter-pillars-of-eternity" target="_self">Rykte: Obsidians Avowed är som &quot;The Outer Worlds möter Pillars of Eternity&quot;</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/rykten" rel="nofollow">Rykten</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 04:58</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Men även liknas givetvis även med Skyrim.</p></div></div>
	</div>
	
</div>
			</div><div class="bnr bnr-module bnr-module-3">
	<div id="module-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
	</div>
</div>
				
				<div class="bnr bnr-mobile bnr-mobile-2 display-m-none">
	<div id="mobile-2-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2-mobile');</script>
	</div>
</div><div class="widget content-body recent-articles-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/">Heta nyheter</a>
		<span class="title-secondary">Aktuella nyhetsdiskussioner</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<span class="list-meta list-bubble date">12 / 10</span>
							<a class="list-link" href="/artikel/288075">Ni vann! Nytt Razer-tangentbord till tre kluriga uppfinnare</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446339/forsta-olasta">96</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">12 / 10</span>
							<a class="list-link" href="/artikel/288082">Djurrättssorganisation kräver att tuppslagsmål tas bort från Far Cry 6</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446618/forsta-olasta">73</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/288063">Quiz – Vad kan du om gamla goda Konami?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446648/forsta-olasta">59</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/288091">Snabbkollen – köper du GTA: The Trilogy-remastern?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446634/forsta-olasta">43</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">12 / 10</span>
							<a class="list-link" href="/artikel/288086">Snart!™ Hazard Zone i Battlefield 2042 avtäcks på torsdag</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446626/forsta-olasta">39</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">12 / 10</span>
							<a class="list-link" href="/artikel/288081">FZ söker frilansare!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446615/forsta-olasta">30</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">12 / 10</span>
							<a class="list-link" href="/artikel/288085">Back 4 Blood-betygen är bra, men inte Left 4 Dead-bra</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446624/forsta-olasta">27</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/288098">Skrällen: Pengar kan vara anledningen till att EA släpper Fifa-licensen</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446642/forsta-olasta">23</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/288100">Ghost Recon Frontline-testet skulle ha börjat idag – skjuts upp på obestämd tid</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446645/forsta-olasta">18</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/288101">Playstation VR 5 år – PS Plus-prenumeranter får 3 spel</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446646/forsta-olasta">17</a>
						</li>
		</ul>
	</div>
</div><div class="widget content-body recent-threads-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
		<span class="title-secondary">Aktiva diskussionstrådar</span>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Aktiva</span>
			<ul class="list">
				
				
				
				
				
				
				
				
				
				
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/446641">Uncharted 2: Among Thieves</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446641/forsta-olasta">11</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/445925">Den stora Diablo II: Resurrected-tråden</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445925/forsta-olasta">259</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/446588">Köpes: Resident Evil Village PS4/PS5</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446588/forsta-olasta">1</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/446503">Worlds 2021 - League of Legends esport</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446503/forsta-olasta">8</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/446650">Vad tror ni att Nintendo Switch Online kommer kosta efter expansion pack?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446650/forsta-olasta">5</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/425898">Gamereactor</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/425898/forsta-olasta">65</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/439830">Minnen från spelbutiker</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/439830/forsta-olasta">109</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/446644">Silent Hill: The Music - THE MOVIE!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446644/forsta-olasta">4</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/446528">Den stora Far Cry 6 - tråden</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446528/forsta-olasta">58</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/428885">Den senaste TV-serien du såg klart?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/428885/forsta-olasta">892</a>
				</li>
			</ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Obesvarade</span>
			<ul class="list">
				
				
				
				
				
				
				
				
				
				
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/446625">Säljes: Playstation 5 SE + Returnal + Demon&#039;s Souls</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446625/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/446622">VCT Watch Party invite!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446622/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/446621">Säljes: GameBoy color pokemon edition &amp; Pokemon Gul</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446621/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/446526">Warzone ps</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446526/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/446497">Var med och spela Nintendo 64 spel online på Switch?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446497/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/446493">Spiderman/valhalla ps5</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446493/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/446490">Half-Life VR med självmedveten AI</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446490/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/446481">Konami är på väg att återuppliva deras största varumärken</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446481/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/446428">Xbox och Xbox 360 spel köpes</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446428/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/446418">Ryzen/Amd Athlon 3000G</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446418/forsta-olasta">0</a>
				</li>
			</ul>
		</div>
	</div>
</div>			</div>
			<div class="col col-side display-none display-m-inherit">
				<div class="width-100">
											<div class="content-side">
							<div class="content-body content-primary">
	<div class="article-authors staff-list">
		
				<div class="sl-profile">
					<div class="slp-image">
						<a href="/medlem/89431">
							<img loading="lazy" src="//cdn.fz.se/avatar/89431" alt=""/>
						</a>
					</div>
					<div class="slp-meta">
						<div class="slpm-item slpmi-name">
							<a href="/medlem/89431">Fredrik Eriksson</a>
						</div>
						<div class="slpm-item">
							Skribent
						</div>
						<div class="slpm-item">
						<a href="/medlem/89431/artiklar">
							Se alla artiklar av skribenten
						</a>
					</div>
					</div>
				</div>	</div>
</div>
						</div>
										<div id="recent-threads" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Uncharted 2: Among Thieves" href="/forum/trad/446641">
								Uncharted 2: Among Thieves
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446641/forsta-olasta">
								11
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Den stora Diablo II: Resurrected-tråden" href="/forum/trad/445925">
								Den stora Diablo II: Resurrected-tråden
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445925/forsta-olasta">
								259
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Köpes: Resident Evil Village PS4/PS5" href="/forum/trad/446588">
								Köpes: Resident Evil Village PS4/PS5
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446588/forsta-olasta">
								1
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Worlds 2021 - League of Legends esport" href="/forum/trad/446503">
								Worlds 2021 - League of Legends esport
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446503/forsta-olasta">
								8
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vad tror ni att Nintendo Switch Online kommer kosta efter expansion pack?" href="/forum/trad/446650">
								Vad tror ni att Nintendo Switch Online kommer kosta efter expansion pack?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446650/forsta-olasta">
								5
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Gamereactor" href="/forum/trad/425898">
								Gamereactor
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/425898/forsta-olasta">
								65
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Minnen från spelbutiker" href="/forum/trad/439830">
								Minnen från spelbutiker
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/439830/forsta-olasta">
								109
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Silent Hill: The Music - THE MOVIE!" href="/forum/trad/446644">
								Silent Hill: The Music - THE MOVIE!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446644/forsta-olasta">
								4
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Den stora Far Cry 6 - tråden" href="/forum/trad/446528">
								Den stora Far Cry 6 - tråden
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446528/forsta-olasta">
								58
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Den senaste TV-serien du såg klart?" href="/forum/trad/428885">
								Den senaste TV-serien du såg klart?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/428885/forsta-olasta">
								892
							</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-1">
	<div id="insider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/tester">Senaste testerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Metroid Dread" href="/artikel/288059">Metroid Dread</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446600/forsta-olasta">54</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Far Cry 6" href="/artikel/288024">Far Cry 6</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446540/forsta-olasta">55</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Diablo 2 Resurrected" href="/artikel/287965">Diablo 2 Resurrected</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446507/forsta-olasta">72</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Fifa 22" href="/artikel/287954">Fifa 22</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446451/forsta-olasta">37</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Lost Judgment" href="/artikel/287939">Lost Judgment</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446435/forsta-olasta">10</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Hot Wheels Unleashed" href="/artikel/287930">Hot Wheels Unleashed</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446420/forsta-olasta">28</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Kena: Bridge of Spirits" href="/artikel/287914">Kena: Bridge of Spirits</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446413/forsta-olasta">35</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Arozzi Occhio – en lysande webbkamera med bra integritetsskydd" href="/artikel/287887">Arozzi Occhio – en lysande webbkamera med bra integritetsskydd</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446389/forsta-olasta">11</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="NZXT Capsule – ett mycket bra val för streaming" href="/artikel/287715">NZXT Capsule – ett mycket bra val för streaming</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446267/forsta-olasta">5</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Pathfinder: Wrath of the Righteous" href="/artikel/287781">Pathfinder: Wrath of the Righteous</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446243/forsta-olasta">51</a>
						</li>
		</ul>
	</div>
</div><div id="user-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/291">Senaste medlemsrecensionerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Uncharted 2: Among Thieves" href="/forum/trad/446641">Uncharted 2: Among Thieves</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446641/forsta-olasta">11</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Alan Wake Remastered - både ljust och mörkt" href="/forum/trad/446595">Alan Wake Remastered - både ljust och mörkt</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446595/forsta-olasta">16</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Förhandstitt - Splitgate" href="/forum/trad/445483">Förhandstitt - Splitgate</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445483/forsta-olasta">13</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Sonic Colours: Ultimate är en liten revansch" href="/forum/trad/446492">Sonic Colours: Ultimate är en liten revansch</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446492/forsta-olasta">3</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Kena: Bridge of Spirits - denna generations Ryse: Son of Rome!" href="/forum/trad/446358">Kena: Bridge of Spirits - denna generations Ryse: Son of Rome!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446358/forsta-olasta">65</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Resident Evil: Village (PS5)" href="/forum/trad/446284">Resident Evil: Village (PS5)</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446284/forsta-olasta">10</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension – Calle &quot;Spiken&quot; Johansson-Sundelius" href="/forum/trad/446240">Recension – Calle &quot;Spiken&quot; Johansson-Sundelius</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446240/forsta-olasta">29</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Ragnaröck" href="/forum/trad/445136">Ragnaröck</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445136/forsta-olasta">28</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Aliens: Fireteam Elite" href="/forum/trad/446222">Aliens: Fireteam Elite</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446222/forsta-olasta">7</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Aliens Fireteam Elite - (videorecension) inte ett nytt Aliens Colonial Marines!" href="/forum/trad/446221">Aliens Fireteam Elite - (videorecension) inte ett nytt Aliens Colonial Marines!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446221/forsta-olasta">8</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-2">
	<div id="insider-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="ext-news" class="widget content-body">
	<div class="widget-head">
		<span class="title">Externa nyheter</span>
		<span class="title-secondary">Hårdvarunytt från SweClockers</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32976-quiz-vad-kan-du-om-ljudteknik" title="Quiz: Vad kan du om ljudteknik?" target="_blank" rel="nofollow noopener">Quiz: Vad kan du om ljudteknik?</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32977-call-of-duty-far-antifusksystemet-ricochet" title="Call of Duty får antifusksystemet Ricochet" target="_blank" rel="nofollow noopener">Call of Duty får antifusksystemet Ricochet</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32974-forsta-windows-11-uppdateringen-forvarrar-amds-prestandaforlust" title="Första Windows 11-uppdateringen förvärrar AMD:s prestandaförlust" target="_blank" rel="nofollow noopener">Första Windows 11-uppdateringen förvärrar AMD:s prestandaförlust</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32975-rufus-kringgar-windows-11-sakerhetskrav" title="Rufus kringgår Windows 11 säkerhetskrav" target="_blank" rel="nofollow noopener">Rufus kringgår Windows 11 säkerhetskrav</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32958-sweclockers-marknad-2-0-ar-har" title="SweClockers Marknad 2.0 är här!" target="_blank" rel="nofollow noopener">SweClockers Marknad 2.0 är här!</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32971-linux-5-15-karnan-ger-amd-fixar-stod-for-apple-m1-och-forbattrat-ntfs" title="Linux 5.15-kärnan ger AMD-fixar, stöd för Apple M1 och förbättrat NTFS" target="_blank" rel="nofollow noopener">Linux 5.15-kärnan ger AMD-fixar, stöd för Apple M1 och förbättrat NTFS</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32970-nvidia-pensionerar-geforce-gtx-600-och-gtx-700-serien" title="Nvidia pensionerar Geforce GTX 600- och GTX 700-serien" target="_blank" rel="nofollow noopener">Nvidia pensionerar Geforce GTX 600- och GTX 700-serien</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32911-testpilot-huawei-mateview-imponerande-skarm-med-ovanligt-bildformat" title="Testpilot: Huawei Mateview – imponerande skärm med ovanligt bildformat" target="_blank" rel="nofollow noopener">Testpilot: Huawei Mateview – imponerande skärm med ovanligt bildformat</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32973-samsung-bjuder-in-till-galaxy-unpacked-part-2" title="Samsung bjuder in till Galaxy Unpacked Part 2" target="_blank" rel="nofollow noopener">Samsung bjuder in till Galaxy Unpacked Part 2</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32972-the-elder-scrolls-v-skyrim-anniversary-edition-bryter-kompatibilitet-med-moddar" title="The Elder Scrolls V: Skyrim Anniversary Edition bryter kompatibilitet med moddar" target="_blank" rel="nofollow noopener">The Elder Scrolls V: Skyrim Anniversary Edition bryter kompatibilitet med moddar</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-3">
	<div id="insider-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
	<div class="col col-outer-side display-none display-xl-inherit">
		<div class="width-100">
			<div class="bnr bnr-outsider bnr-outsider-1">
	<div id="outsider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>		</div>
	</div>
</div>				<footer id="footer" class="footer">
					<div class="bnr bnr-panorama bnr-panorama-2 display-none display-m-inherit">
	<div id="panorama-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
	</div>
</div>
<div class="top">
	<div class="columns content-body p-n">
		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Att synas på FZ</h5>
			</div>
			<div class="section-body">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="section-foot">
				<a href="https://geeks.ocast.com/fzse/" rel="nofollow" class="cta-button">
					Annonsinfo
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Kontakta oss</h5>
			</div>
			<div class="section-body">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa.</p>
			</div>
			<div class="section-foot">
				<a href="/kontakt" class="cta-button">
					Kontakta FZ-crew
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Feedback</h5>
			</div>
			<div class="section-body">
				<p>Lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
			</div>
			<div class="section-foot">
				<a href="/forum/50" class="cta-button">
					Feedback
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>RSS</h5>
			</div>
			<div class="section-body">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
			</div>
			<div class="section-foot">
				<a href="/feeds/nyheter" class="cta-button">
					Nyheter
				</a>

				<a href="/feeds/forum" class="cta-button">
					Forum
				</a>
			</div>
		</div>
	</div>
</div>

<div class="bottom">
	<div class="columns">
		<div class="col-1 p-l display-flex">
			<a href="/" class="logo"><img loading="lazy" src="/gfx/fz-logo.svg" alt="FZ" /></a>
			<div>
				<ul class="m-s-b">
					<li><a href="/info/om-oss">Om FZ.se</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
				</ul>
				<p>Copyright © 1996—2021 Geeks AB.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
		</div>
		<div class="col-1">
			<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof" target="_blank" rel="nofollow noopener">
				<span>Samarbete med</span>
				<img loading="lazy" src="/gfx/bahnhof.svg" alt="Bahnhof" />
			</a>
		</div>
	</div>
</div>
				</footer>
			</div>
		</div>

		<script type="text/javascript">
		// <![CDATA[
			Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type="text/javascript">
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

			<!-- BEGIN ADNAMI -->
			<script src="https://macro.adnami.io/macro/spec/adsm.macro.9a84e20d-6ee8-420e-ae15-9a5dd72d4efa.js"></script>
			<script>
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			<!-- END ADNAMI -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
