<!DOCTYPE HTML>
<html dir="ltr" lang="sv">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name="referrer" content="origin-when-cross-origin">
		<title>Fler rykten om Goldeneye 007-remaster - kan avsl&ouml;jas inom kort - FZ.se</title>
		<link href="/css/combine.min.sass.css?v=20220203" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600&family=Pragati+Narrow:wght@400;700&display=block" rel="stylesheet">

					<!-- OneTrust Cookies Consent Notice start -->
			<script
				src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="7392fbe2-2043-4d97-ae46-6695787c4a9b"
			></script>
			<!-- OneTrust Cookies Consent Notice end -->
		
		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://pagead2.googlesyndication.com/tag/js/gpt.js"></script>

		<!-- adsense -->
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1911751478481292" crossorigin="anonymous"></script>

		<script
			src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"
			integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
			crossorigin="anonymous"></script>
		<script src="/js/combine.min.js?v=20220203" type="text/javascript"></script>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">

		<link rel="canonical" href="https://www.fz.se/nyhet/289214-fler-rykten-om-goldeneye-007-remaster-kan-avslojas-inom-kort" />
<meta name="description" content="Har licenshindret &auml;ntligen rundats?"/>
<meta property="og:title" content="Fler rykten om Goldeneye 007-remaster - kan avsl&ouml;jas inom kort"/>
<meta property="og:description" content="Har licenshindret &auml;ntligen rundats?"/>
<meta property="og:url" content="https://www.fz.se/nyhet/289214-fler-rykten-om-goldeneye-007-remaster-kan-avslojas-inom-kort"/>
<meta property="og:image" content="https://www.fz.se/artikel/og-image/289214"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="FZ.se"/>

				<script type="text/javascript">
		// <![CDATA[
		var env = [];
		// ]]>
		</script>
				<script type="text/javascript">
		// <![CDATA[
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Beta.Auth.SessionManager.fromExport({"userid":1,"token":"1644840500:99829de2a6461ea1060a8b27a5cd09013ad47d58dd5793588ce591fe468215bb"});

		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? 'is_guest' : 'is_member']);
		// ]]>
		</script>
	</head>
	<body
		id="body"
		class=""
		 style="background: #000;"	>
					<script type="text/javascript">var adblock = true;</script>
			<script type="text/javascript" src="/js/ads.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
			<script type="text/javascript">
				adblock && new Beta.Ads.AdblockBanner.App();
				new Beta.Ads.AdblockLog.logState(sessionManager.getSession(), adblock);
			</script>
		
		<div class="bnr bnr-wallpaper bnr-wallpaper-1">
	<div id="wallpaper-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
	</div>
</div>
		<div class="container">
			<div class="container-padding container-bg p-n-y">
				<header id="header" class="header">
	<div class="nav nav-top">
		<div class="nav-top-focus">
			<a href="#" rel="nofollow"></a>
		</div>
		<a class="logo" href="/">
			<img src="/gfx/fz-logo.svg" alt="FZ" />
		</a>

		<div class="logo-spacer"></div>

		<div id="ninja-search-form"></div>

		
		<div class="profile-wrapper">
							<a class="account" href="/konto/logga-in?redirect=%2Fnyhet%2F289214-fler-rykten-om-goldeneye-007-remaster-kan-avslojas-inom-kort">Logga in</a>
				<a class="account m-m-l display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
					</div>
	</div>
	<nav id="mainmenu" class="nav nav-main">
		<div class="logo-spacer"></div>
		<ul>
			<li class="nav-dropdown display-none display-s-inherit">
				<a href="/">
					<span>Framsida</span>
				</a>
			</li>
			<li class="nav-dropdown">
				<a href="/tester" class="mobile">
					<span>Tester</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/tester">Tester</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/tester/recensioner">Recensioner</a>
					</li>
					<li>
						<a href="/tester/forhandstittar">Förhandstittar</a>
					</li>
					<li>
						<a href="/tester/hardvara">Hårdvara &amp; tillbehör</a>
					</li>
					<li>
						<a href="/artikel/286028">Testsystem</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/forum" class="mobile">
					<span>Forum</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/forum">Forum</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/forum/aktiva">Aktiva trådar</a>
					</li>
					<li>
						<a href="/forum/obesvarade">Obesvarade trådar</a>
					</li>
					<li>
						<a href="/forum/foljda">Följda trådar</a>
					</li>
					<li>
						<a href="/forum/skapade">Skapade trådar</a>
					</li>
					<li>
						<a href="/forum/lasta">Lästa trådar</a>
					</li>
					<li>
						<a href="/forum/citat">Citat</a>
					</li>
					<li>
						<a href="/forum/regler">Regler</a>
					</li>
					<li>
						<a href="/forum/sok">Sök i forumet</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/quiz">
					<span>Quiz</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/artikel/286896">
					<span>Releaselistan</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/fz-supporter">
					<span>FZ-supporter</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/artikel/277660">
					<span>Ambassadörer</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/nyhetsbrev">
					<span>Nyhetsbrev</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/arkiv">
					<span>Arkiv</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
					<span>Shop</span>
					<svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20220125#external"/></svg>				</a>
			</li>
			<li class="nav-dropdown display-l-none">
				<a href="#" class="mobile">
					<span>Mer</span>
					<svg class="icon expand" alt="chevron_bottom"><use xlink:href="/gfx/icon/iconmap.svg?v=20220125#chevron_bottom"/></svg>				</a>
				<ul>
					<li class="nav-dropdown display-m-none">
						<a href="/artikel/286896">Releaselistan</a>
					</li>
					<li class="nav-dropdown display-m-none">
						<a href="/fz-supporter">FZ-supporter</a>
					</li>
					<li class="nav-dropdown">
						<a href="/artikel/277660">Ambassadörer</a>
					</li>
					<li class="nav-dropdown">
						<a href="/nyhetsbrev">Nyhetsbrev</a>
					</li>
					<li class="nav-dropdown">
						<a href="/arkiv">Arkiv</a>
					</li>
					<li class="nav-dropdown">
						<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
							Shop <svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20220125#external"/></svg>						</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</header>

<div id="ninja-search-result"></div>

<script type="text/javascript">
// <![CDATA[
new Beta.Header.NinjaSearch.App(
	document.getElementById('ninja-search-form'),
	document.getElementById('ninja-search-result')
);

new Beta.Menu.Mobile('#mainmenu');
// ]]>
</script>


	<div class="bnr bnr-panorama bnr-panorama-1 display-none display-m-inherit">
	<div id="panorama-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-1 display-m-none m-n-t">
	<div id="mobile-1-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1-mobile');</script>
	</div>
</div>				<div class="columns oc-body">
	<div class="col col-content-extra-wide">
					<div class="content-head">
				<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["goldeneye-007","nyhet","rykten","a-289214"]);
// ]]>
</script>


<div
	class="article-head content-body content-primary p-n-b"
	itemref="article-body article-authors"
	itemscope
	itemtype="http://schema.org/Article">
	<a class="comments-bubble cb-large right m-m-l" href="/forum/trad/448214/forsta-olasta">
				<div class="cb-top">6</div>
				<div class="cb-bottom"></div>
			</a><h1 itemprop="headline">Fler rykten om Goldeneye 007-remaster - kan avslöjas inom kort</h1>
		<ul class="article-meta m-m-b">
			<li class="type"><a class="link" href="/arkiv/typ/nyhet">Nyhet</a></li><li class="category"><a class="link" href="/arkiv/kategori/rykten">Rykten</a></li><li class="date display-none display-m-inline">
			<time itemprop="datePublished" datetime="2022-02-14T11:52:25+01:00">idag 11:52</time>
			<time itemprop="dateModified" datetime="2022-02-14T11:52:22+01:00"/>
		</li>
		</ul><ul class="article-meta m-m-b">
			<li class="date display-m-none">
			<time datetime="2022-02-14T11:52:25+01:00">idag 11:52</time>
			<time datetime="2022-02-14T11:52:22+01:00"/>
		</li><li class="authors display-m-none">av <a href="/medlem/16/artiklar">Tomas Helenius</a></li>
		</ul>
		<div class="ah-banner"><div class="bbcode"><div id="bbTag-0-620a4634eb479-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1431830?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMTgzMCIsImZpbHRlcnMiOlsiYz0wLDUsNTEyLDI1NSIsImE9MjoxIiwidD1hcnRpY2xlLmJhbm5lciJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJjODFiZDEyYTk2Yjg0OTAzNzQyMDYzZDFlZmU2MGI4ZCJ9" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-0-620a4634eb479-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1431830?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMTgzMCIsImZpbHRlcnMiOlsiYz0wLDUsNTEyLDI1NSIsImE9MjoxIiwidD1hcnRpY2xlLmJhbm5lciJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJjODFiZDEyYTk2Yjg0OTAzNzQyMDYzZDFlZmU2MGI4ZCJ9","href":null,"loading":"lazy","lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1431830?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMTgzMCIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6Ijc5ZjNjOGU4MTJmNzljYTNiZDYxYWRlMTg2YTg1MjkyIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div></div></div>
			</div>
				<div class="columns">
			<div class="col col-content-wide">
				<div class="content-body content-primary">
	<div class="article-preamble"><div class="bbcode"><p class="bbParagraph">Har licenshindret äntligen rundats?</p></div></div><div id="article-body" class="article-body" itemprop="articleBody"><div class="bbcode"><p class="bbParagraph">Ryktena om en nyversion av <em class="bbEm">Goldeneye 007</em> blir fler. Det senaste är att en remaster av den gamla konsolshootern kan avtäckas inom ett par veckor. Bakom den spekulationen står reportern Jeff Grubb i Giant Bomb-programmet Grubbsnax (<a class="bbLink" href="https://www.giantbomb.com/shows/grubbsnax-33-nintendo-direct-february-2022/2970-21422" target="_blank" rel="noopener">betalvägg</a>), <a class="bbLink" href="https://www.videogameschronicle.com/news/a-goldeneye-007-remaster-could-be-revealed-in-the-next-few-weeks-its-claimed/" target="_blank" rel="noopener">rapporterar</a> VGC.</p><p class="bbParagraph">I januari läckte vad som verkar vara achievements för <em class="bbEm">Goldeneye 007</em>, och det satte fart på spekulationerna om någon sorts nyversion till Xbox (och kanske pc?) Originalet släpptes till Nintendo 64 år 1997, och var ett tdigit och hyllat konsol-fps.</p><p class="bbParagraph">Rare gjorde en nyversion till Xbox 360, men den frös inne på grund av licensproblem. Men kanske är det nu löst och en nyversion av något slag till slut på gång?</p></div></div><div class="article-keywords"><a class="link" href="/arkiv/nyckelord/goldeneye-007">#goldeneye-007</a></div>
	<div id="article-authors" class="article-authors staff-list display-m-none">
		<hr />
		<div class="sl-profile" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<div class="slp-image">
							<a href="/medlem/16">
								<img loading="lazy" src="//cdn.fz.se/avatar/16" alt="Profilbild av Tomas Helenius" itemprop="image" />
							</a>
						</div>
						<div class="slp-meta">
							<div class="slpm-item slpmi-name">
								<a href="/medlem/16" itemprop="url">
									<span itemprop="name">Tomas Helenius</span>
								</a>
							</div>
							<div class="slpm-item" itemprop="jobTitle">
								Redaktör
							</div>
							<div class="slpm-item">
								<a href="/medlem/16/artiklar">
									Se alla artiklar av skribenten
								</a>
							</div>
						</div>
					</div>	</div>

	<div class="article-proofreading">
	<div class="action">
		<a id="article-proofreading-link">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="article-proofreading-form"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofreadingForm = null;
$('#article-proofreading-link').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofreadingForm = new Beta.Editorial.Proofreading.Form();
		proofreadingForm.setArticleid(289214);
		proofreadingForm.setPageNum(1);
		proofreadingForm.render('article-proofreading-form');
	}
	else
	{
		proofreadingForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script></div>

	<div class="content-body content-primary">
		<div class="article-foot"><div class="bbcode"><div class="related-articles" id="bbTag-1-620a4634ebbd6-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer</h2>
				<div class="ra-container">
					    <div id="bbTag-2-620a4634ebbe7-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/288832">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1431830?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMTgzMCIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMDBhNWNkMjZhMWI5NDVkYTIyNzY1OTk2NDgzMDdkOWYifQ%3D%3D" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">GoldenEye 007-achievements dyker upp på Xbox från ingenstans</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-3-620a4634ebc20-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/286204">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1427728?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzcyOCIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiODZiNDlkYjg4ZmQyYjczN2NiZGU3NzBhNjJjZTAzNWYifQ%3D%3D" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Hitman-gängets agent 007 kommer inte likna någon av Bond-skådisarna</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-620a4634ebc49-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/286896">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1429588?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyOTU4OCIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNDliMjg0Nzk0NDQ2Y2E2YjQwYzRlNGIxYmEyYmFiZDgifQ%3D%3D" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Releaselistan 2022</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div></div></div>	</div>

	<div class="content-body content-secondary p-n m-m-b">
		<div class="article-comments">
	<div class="ac-header p-m">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/448214/forsta-olasta">
			<div class="cb-top">6</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title m-l-l" href="/forum/trad/448214">Kommentarer</a>
	</div>
	<div class="ac-list p-l">
		<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4231427">Golden Eye är en klassiker man verkligen minns. Båtmappen i PvP var hur kul som helst när man var en liten grabb.</a>
					<span class="acc-date">idag 12:37</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4231422">Älskar spelet och det håller än i dag, men just det som en remastring innebär brukar vara det som gör den typen av spel sämre. Att man tappar i geometrisk enkelhet, tappar i fyrkantigt gyllene snittet-tänk, och i stället inför överbelamrade, böljande...</a>
					<span class="acc-date">idag 12:29</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4231417">Ja det vore katastrof om det blir Daniel Craig. Tycker han ser ut som ipren-mannen och har aldrig gillat honom som Bond</a>
					<span class="acc-date">idag 12:23</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4231416">Det vore inte GoldenEye utan Pierce. Men det är väl en transgender eller nåt för att ligga rätt i tiden. :D</a>
					<span class="acc-date">idag 12:23</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4231410">Hoppas de får med Pierce Brosnans Bond-gestalt den här gången. Som 90-talsunge är det ju han man är uppväxt med i rollen, och han är ett måste om jag ska titta åt en Goldeneye-remaster.</a>
					<span class="acc-date">idag 12:16</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4231409">Så länge dom inte gör som dom gjord med Wii remaken. I want Brosnan!</a>
					<span class="acc-date">idag 12:14</span>
				</div>
	</div>
	<div class="ac-footer m-l-b">
		<a class="button" href="/forum/trad/448214">Läs alla kommentarer!</a>
	</div>
</div>	</div>


<div class="cards">
				<div class="bnr bnr-module bnr-module-1 display-none display-m-inherit m-n-t">
	<div id="module-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-3 display-m-none m-n-t">
	<div id="mobile-3-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3-mobile');</script>
	</div>
</div><div id="news-item-1" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289207-horizon-forbidden-west" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433304?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzMwNCIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMjUzNWE4YjYxNzZkODgxNzk0ZTM2ODk1MWU1NjFkMzgifQ%3D%3D" alt="FZ recenserar Horizon Forbidden West!" title="FZ recenserar Horizon Forbidden West!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448212/forsta-olasta" rel="nofollow">
				<div class="cb-top">77</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289207-horizon-forbidden-west" target="_self">FZ recenserar Horizon Forbidden West!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/65" rel="nofollow">Recension</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">idag 09:01</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Blodet och oljan flyter när undergången väntar i denna mästerliga uppföljare.</p></div></div>
	</div>
	
</div><div id="news-item-2" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289214-fler-rykten-om-goldeneye-007-remaster-kan-avslojas-inom-kort" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1431830?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMTgzMCIsImZpbHRlcnMiOlsiYz0wLDUsNTEyLDI1NSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjUwM2M0NzdiZWRiZDczZDQ5ZGNjMjFmNDIyNDNiNzUwIn0%3D" alt="Fler rykten om Goldeneye 007-remaster - kan avslöjas inom kort" title="Fler rykten om Goldeneye 007-remaster - kan avslöjas inom kort"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448214/forsta-olasta" rel="nofollow">
				<div class="cb-top">6</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289214-fler-rykten-om-goldeneye-007-remaster-kan-avslojas-inom-kort" target="_self">Fler rykten om Goldeneye 007-remaster - kan avslöjas inom kort</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/rykten" rel="nofollow">Rykten</a></li><li class="date">idag 11:52</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Har licenshindret äntligen rundats?</p></div></div>
	</div>
	
</div><div id="recent-threads-mobile" class="widget content-body display-s-none m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Kräsen med egenskaper i spel" href="/forum/trad/448205">
								Kräsen med egenskaper i spel
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448205/forsta-olasta">
								23
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Längtar verkligen väldigt mycket efter att få spela GTA den 11 februari." href="/forum/trad/447188">
								Längtar verkligen väldigt mycket efter att få spela GTA den 11 februari.
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447188/forsta-olasta">
								55
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="FZDZ - FZ DIRTZONE (Dirt Rally 2.0 klubb)" href="/forum/trad/444886">
								FZDZ - FZ DIRTZONE (Dirt Rally 2.0 klubb)
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444886/forsta-olasta">
								844
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Den stora Lost Ark-tråden" href="/forum/trad/447884">
								Den stora Lost Ark-tråden
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447884/forsta-olasta">
								346
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Ordlig.se - Wordle på svenska" href="/forum/trad/447828">
								Ordlig.se - Wordle på svenska
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447828/forsta-olasta">
								496
							</a>
						</li>
		</ul>
	</div>
</div><div id="news-item-3" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289213-lost-ark-har-nu-nast-hogst-antal-samtidiga-spelare-i-steams-historia" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433256?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzI1NiIsImZpbHRlcnMiOlsiYz01LDAsMTgyOSw5MTMiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIyODVmODZkZmU2ZmFjZWE5Y2UwMDBkYWY1ZjQzZGMxZSJ9" alt="Lost Ark har nu näst högst antal samtidiga spelare i Steams historia" title="Lost Ark har nu näst högst antal samtidiga spelare i Steams historia"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448213/forsta-olasta" rel="nofollow">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289213-lost-ark-har-nu-nast-hogst-antal-samtidiga-spelare-i-steams-historia" target="_self">Lost Ark har nu näst högst antal samtidiga spelare i Steams historia</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">idag 10:16</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Men hur många av dem satt i kö?</p></div></div>
	</div>
	
</div><div id="news-item-4" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289212-elden-ring-ska-inte-lida-av-samma-online-sarbarhet-som-dark-souls" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432633?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjYzMyIsImZpbHRlcnMiOlsiYz0wLDAsMTg5MCw5NDQiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI0ZGI4MTZmNjEyMjM0M2ZjOWFhNDRkOTU0YzFkNTRmOSJ9" alt="Elden Ring ska inte lida av samma online-sårbarhet som Dark Souls" title="Elden Ring ska inte lida av samma online-sårbarhet som Dark Souls"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448211/forsta-olasta" rel="nofollow">
				<div class="cb-top">3</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289212-elden-ring-ska-inte-lida-av-samma-online-sarbarhet-som-dark-souls" target="_self">Elden Ring ska inte lida av samma online-sårbarhet som Dark Souls</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 08:34</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Det ska alltså inte vara möjligt att köra skadlig kod på andras datorer.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-4 display-m-none">
	<div id="mobile-4-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4-mobile');</script>
	</div>
</div><div id="news-item-5" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289211-horizon-zero-dawn-har-nu-salts-i-over-20-miljoner-exemplar" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433326?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzMyNiIsImZpbHRlcnMiOlsiYz0wLDMwLDE5MjAsOTU5IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZDI1YWI2ZGU3ZDg4ZjQxOGYyN2ExN2U3ZWZlNjdiNmMifQ%3D%3D" alt="Horizon Zero Dawn har nu sålts i över 20 miljoner exemplar" title="Horizon Zero Dawn har nu sålts i över 20 miljoner exemplar"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448210/forsta-olasta" rel="nofollow">
				<div class="cb-top">9</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289211-horizon-zero-dawn-har-nu-salts-i-over-20-miljoner-exemplar" target="_self">Horizon Zero Dawn har nu sålts i över 20 miljoner exemplar</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="date">idag 05:11</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Och sammanlagt har vi spelat i över en miljard timmar.</p></div></div>
	</div>
	
</div><div id="news-item-6" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289210-sifu-verkar-fa-svarighetsgrader-trots-allt" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430038?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDAzOCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZTYyZGQ2YTYxNzdjMjJjZGJkNTZiYjQyZjA4ZGY0NjEifQ%3D%3D" alt="Sifu verkar få svårighetsgrader trots allt" title="Sifu verkar få svårighetsgrader trots allt"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448209/forsta-olasta" rel="nofollow">
				<div class="cb-top">5</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289210-sifu-verkar-fa-svarighetsgrader-trots-allt" target="_self">Sifu verkar få svårighetsgrader trots allt</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="date">idag 04:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Och andra alternativ för att förbättra tillgängligheten.</p></div></div>
	</div>
	
</div><div id="carousel-mobile" class="fp-carousel-mobile"></div>
<script type="text/javascript">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</script><div class="bnr bnr-module bnr-module-2 display-none display-m-inherit">
	<div id="module-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
	</div>
</div><div id="news-item-7" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289209-halos-original-kompositorer-stammer-microsoft" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432429?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjQyOSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNTcwNjNhM2MxOTZjMmViN2E2YTM3ZDQxZDIzMjkzNGQifQ%3D%3D" alt="Halos original-kompositörer stämmer Microsoft" title="Halos original-kompositörer stämmer Microsoft"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448208/forsta-olasta" rel="nofollow">
				<div class="cb-top">38</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289209-halos-original-kompositorer-stammer-microsoft" target="_self">Halos original-kompositörer stämmer Microsoft</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/ovriga" rel="nofollow">Övriga</a></li><li class="date">igår 17:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Master chief må vara en hjälte men han verkar också ha slarvat med lönerna.</p></div></div>
	</div>
	
</div><div id="news-item-8" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289208-metal-slug-awakening-kommer-till-playstation-4-och-5" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433325?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzMyNSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZGU3NWUwNmU1YjQ4MGY4NjZhZjQ3N2JmY2ZiOGE5YjMifQ%3D%3D" alt="Metal Slug: Awakening kommer till Playstation 4 och 5" title="Metal Slug: Awakening kommer till Playstation 4 och 5"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448207/forsta-olasta" rel="nofollow">
				<div class="cb-top">8</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289208-metal-slug-awakening-kommer-till-playstation-4-och-5" target="_self">Metal Slug: Awakening kommer till Playstation 4 och 5</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/ovriga" rel="nofollow">Övriga</a></li><li class="date">igår 14:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Playstation-ägarna kan förvänta sig kulor och explosioner i bästa Michael Bay-anda</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-5 display-m-none">
	<div id="mobile-5-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5-mobile');</script>
	</div>
</div><div id="news-item-9" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289206-call-of-duty-modern-warfare-2-blir-detta-ars-cod-release" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1417631?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNzYzMSIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMDczMDU1NTcwMmY3YWU4YzZmMjFlMTZmMzA2MDY0Y2UifQ%3D%3D" alt="Call of Duty: Modern Warfare 2 blir detta års CoD-release" title="Call of Duty: Modern Warfare 2 blir detta års CoD-release"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448206/forsta-olasta" rel="nofollow">
				<div class="cb-top">40</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289206-call-of-duty-modern-warfare-2-blir-detta-ars-cod-release" target="_self">Call of Duty: Modern Warfare 2 blir detta års CoD-release</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 10:34</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Kapten Price och gänget återvänder i en uppföljar-remake på remaken.</p></div></div>
	</div>
	
</div><div id="news-item-10" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289202-20-00-fz-play-spelar-lost-ark" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433300?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzMwMCIsImZpbHRlcnMiOlsiYz0wLDMyLDcxMywzNTciLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIwNjMwMWNhMmZlMDVkMzM1YmY2NmNhMjdjYmMyYmMxNSJ9" alt="FZ Play - Se oss spela Lost Ark" title="FZ Play - Se oss spela Lost Ark"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448202/forsta-olasta" rel="nofollow">
				<div class="cb-top">27</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289202-20-00-fz-play-spelar-lost-ark" target="_self">FZ Play - Se oss spela Lost Ark</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">2022-02-12</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Häng med uberpwnage2.0 ut i MMORPG-världen.</p></div></div>
	</div>
	
</div><div id="news-item-11" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289205-nolan-north-gor-rosten-till-tom-hollands-nathan-drake" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433301?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzMwMSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZGY1NzVmZmQzMTdiNGZmNTllNjZlYWUzNTdkYTExMzIifQ%3D%3D" alt="Nolan North gör rösten till Tom Hollands Nathan Drake" title="Nolan North gör rösten till Tom Hollands Nathan Drake"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448201/forsta-olasta" rel="nofollow">
				<div class="cb-top">6</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289205-nolan-north-gor-rosten-till-tom-hollands-nathan-drake" target="_self">Nolan North gör rösten till Tom Hollands Nathan Drake</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="category"><a href="/arkiv/kategori/tillbehor" rel="nofollow">Tillbehör</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">2022-02-12</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Nolan North är tillbaka som Nate Drake i novell-format.</p></div></div>
	</div>
	
</div><div id="news-item-12" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289204-warner-brothers-tvingar-moddb-att-ta-ned-klassisk-sagan-om-ringen-mod" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1408885?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwODg4NSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiN2UwYjgxMGI3MTMwMTIzNGM3NDljNzk1NGY2MmUxOWYifQ%3D%3D" alt="Warner Brothers tvingar ModDB att ta ned klassisk Sagan om Ringen-mod" title="Warner Brothers tvingar ModDB att ta ned klassisk Sagan om Ringen-mod"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448200/forsta-olasta" rel="nofollow">
				<div class="cb-top">21</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289204-warner-brothers-tvingar-moddb-att-ta-ned-klassisk-sagan-om-ringen-mod" target="_self">Warner Brothers tvingar ModDB att ta ned klassisk Sagan om Ringen-mod</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="category"><a href="/arkiv/kategori/strategi" rel="nofollow">Strategi</a></li><li class="date">2022-02-12</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">One does simply not mod Mordor</p></div></div>
	</div>
	
</div><div id="news-item-13" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289203-rykte-dead-island-2-ar-fortfarande-under-utveckling-och-slapps-snart" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1428352?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyODM1MiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNDAyMzE4NWM4MmI1OWUxYTg0OGUyZmFlOTQ2MTQ5ODAifQ%3D%3D" alt="Rykte: Dead Island 2 är fortfarande under utveckling och släpps snart" title="Rykte: Dead Island 2 är fortfarande under utveckling och släpps snart"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448199/forsta-olasta" rel="nofollow">
				<div class="cb-top">27</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289203-rykte-dead-island-2-ar-fortfarande-under-utveckling-och-slapps-snart" target="_self">Rykte: Dead Island 2 är fortfarande under utveckling och släpps snart</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rykten" rel="nofollow">Rykten</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">2022-02-12</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Mer odöda i horisonten.</p></div></div>
	</div>
	
</div><div id="news-item-14" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289201-nu-kan-du-forladda-horizon-forbidden-west-om-du-har-cirka-100-gb-over" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1428894?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyODg5NCIsImZpbHRlcnMiOlsiYz0zMzksNjMsMjU3NCwxMjg2IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNDRjNGY3NjZlMDBiNjE1MjBhZDFmM2U0ZDZhOTUyMzIifQ%3D%3D" alt="Nu kan du förladda Horizon Forbidden West, OM du har cirka 100 GB över" title="Nu kan du förladda Horizon Forbidden West, OM du har cirka 100 GB över"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448195/forsta-olasta" rel="nofollow">
				<div class="cb-top">34</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289201-nu-kan-du-forladda-horizon-forbidden-west-om-du-har-cirka-100-gb-over" target="_self">Nu kan du förladda Horizon Forbidden West, OM du har cirka 100 GB över</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">2022-02-11</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Så mycket ska det käka av din PS5:a.</p></div></div>
	</div>
	
</div><div id="news-item-15" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289200-djupdyk-i-6-minuter-fran-assassins-creed-valhalla-dawn-of-ragnarok" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432481?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjQ4MSIsImZpbHRlcnMiOlsiYz0wLDE0NiwxODY5LDkzNCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImQ5YWJmNWEyYTU2ZWViMTIxZWY1OTg1MmZiN2NhNTEzIn0%3D" alt="Djupdyk i 6 minuter från Assassin&#039;s Creed Valhalla: Dawn of Ragnarök" title="Djupdyk i 6 minuter från Assassin&#039;s Creed Valhalla: Dawn of Ragnarök"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448194/forsta-olasta" rel="nofollow">
				<div class="cb-top">21</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289200-djupdyk-i-6-minuter-fran-assassins-creed-valhalla-dawn-of-ragnarok" target="_self">Djupdyk i 6 minuter från Assassin&#039;s Creed Valhalla: Dawn of Ragnarök</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">2022-02-11</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Största AC-expansionen någonsin.</p></div></div>
	</div>
	
</div><div id="news-item-16" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289194-lost-ark-slapps-i-kvall-forladda-nu" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433256?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzI1NiIsImZpbHRlcnMiOlsiYz0wLDE1LDE5MjAsNzY3IiwiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYzIxOWE4ZjFmMDRlNjVhOWFkMmM4N2QyOTRlOGQ1MDAifQ%3D%3D" alt="Nu är Lost Ark släppt som free to play!" title="Nu är Lost Ark släppt som free to play!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448187/forsta-olasta" rel="nofollow">
				<div class="cb-top">77</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289194-lost-ark-slapps-i-kvall-forladda-nu" target="_self">Nu är Lost Ark släppt som free to play!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">2022-02-11 10:28</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Risk för köbildning.</p></div></div>
	</div>
	
</div><div id="news-item-17" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289199-resident-evil-4-pastas-inspireras-av-sitt-spokliga-forflutna" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433295?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzI5NSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYWExNWE3MmNiYzcxMTZjMmFmMWFkNzFjNjFjNjFlZjgifQ%3D%3D" alt="Resident Evil 4 påstås inspireras av sitt &quot;spökliga&quot; förflutna" title="Resident Evil 4 påstås inspireras av sitt &quot;spökliga&quot; förflutna"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448193/forsta-olasta" rel="nofollow">
				<div class="cb-top">19</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289199-resident-evil-4-pastas-inspireras-av-sitt-spokliga-forflutna" target="_self">Resident Evil 4 påstås inspireras av sitt &quot;spökliga&quot; förflutna</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/rykten" rel="nofollow">Rykten</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">2022-02-11</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Var något annat innan det blev actionspel.</p></div></div>
	</div>
	
</div><div id="news-item-18" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289195-diskutera-beskriv-ditt-drom-mmorpg" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433294?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzI5NCIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNTNhM2VkNzJkOTA5ZjYzZjJiMjhmYzg2NzNkZDk4YTYifQ%3D%3D" alt="Diskutera - Beskriv ditt dröm-MMORPG!" title="Diskutera - Beskriv ditt dröm-MMORPG!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448191/forsta-olasta" rel="nofollow">
				<div class="cb-top">42</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289195-diskutera-beskriv-ditt-drom-mmorpg" target="_self">Diskutera - Beskriv ditt dröm-MMORPG!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="date">2022-02-11</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Du har fria tyglar - vad gör ditt massiva onlinerollspel till historiens bästa?</p></div></div>
	</div>
	
</div><div id="news-item-19" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/448172-soker-ett-spel-spel-fran-90talet-pa-tv4-nyhetsmorgon-lost" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433296?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzI5NiIsImZpbHRlcnMiOlsiYz0wLDAsMTA0OCw1MjQiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIwZTZjMzdiNmYwNDQyMzU5ODI3OWJlNjdmYzNkNGJhZCJ9" alt="Sökes - 90-talssspel som var med i TV4" title="Sökes - 90-talssspel som var med i TV4"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448172/forsta-olasta" rel="nofollow">
				<div class="cb-top">50</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/forum/trad/448172-soker-ett-spel-spel-fran-90talet-pa-tv4-nyhetsmorgon-lost" target="_self">Sökes - 90-talssspel som var med i TV4</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/289-allmant-spelsnack" rel="nofollow">Allmänt spelsnack</a></li><li class="date">2022-02-11</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">&quot;Help me FZ-forumet, you&#039;re my only hope.&quot;</p></div></div>
	</div>
	
</div><div id="news-item-20" class="card content-primary">
	<div class="card-banner-wrapper"><div class="bbcode"><div id="bbTag-1-620a4633eb031-6a1b79e6bf1cb3047ff39ed7d584682c-6a15294e183e03ccb9d74cbd51f00172" class="bbVideo bbVideoYoutube">
				<div class="wrapper">
					<script type="text/javascript">
					// <![CDATA[
					(function()
					{
						var elemid  = "bbTag-1-620a4633eb031-6a1b79e6bf1cb3047ff39ed7d584682c-6a15294e183e03ccb9d74cbd51f00172";
						var videoid = "LLWcJbeCqNw";
						var offset  = 0;
						var src     = "https://www.youtube.com/embed/" + videoid + "?start=" + offset;

						LazyView.registerElement(document.getElementById(elemid), function(node)
						{
							var iframe = document.createElement("iframe");
							iframe.setAttribute("src", src);
							iframe.setAttribute("frameborder", 0);
							iframe.setAttribute("scrolling", "no");
							iframe.setAttribute("allowFullScreen", "");

							var wrapper = node.querySelector(".wrapper");
							wrapper.appendChild(iframe);
							wrapper.style["background"] = "rgba(0, 0, 0, 1.0)";
						});
					})();
					// ]]>
					</script>
				</div>
			</div>
			<script type="text/javascript">
			// <![CDATA[
			Common.Ads.CampaignHelper.getInstance().addKeywords(["video", "youtube"]);
			// ]]>
			</script></div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448189/forsta-olasta" rel="nofollow">
				<div class="cb-top">16</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289197-om-lost-ark-lanseringen-gta-6-ass-creed-i-bagdad-atomic-heart-och-postapokalysen-med-mera" target="_self">Se reprisen - Om Lost Ark-lanseringen, GTA 6, Ass Creed i Bagdad, Atomic Heart och postapokalysen. Med mera!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">2022-02-11</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Äntligen spelhelg igen, häng med!</p></div></div>
	</div>
	
</div><div id="news-item-21" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289198-gratisliret-disney-speedstorm-forsoker-ge-mario-kart-en-match" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433288?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzI4OCIsImZpbHRlcnMiOlsiYz0yMzIsMzMzLDEzMzQsNjY2IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNTQxMmVhODE1OGM5MDg0ZDQ0ZDlkOTUxOGU5NjJjYjcifQ%3D%3D" alt="Gratisliret Disney Speedstorm vill ge Mario Kart en match" title="Gratisliret Disney Speedstorm vill ge Mario Kart en match"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448190/forsta-olasta" rel="nofollow">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289198-gratisliret-disney-speedstorm-forsoker-ge-mario-kart-en-match" target="_self">Gratisliret Disney Speedstorm vill ge Mario Kart en match</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/racing" rel="nofollow">Racing</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">2022-02-11</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Lycka till...</p></div></div>
	</div>
	
</div><div id="news-item-22" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289196-aj-aj-aj-bowser-aker-i-finkan-i-drygt-3-ar" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433286?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzI4NiIsImZpbHRlcnMiOlsiYz0yLDIsOTI5LDQ2NCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImY4YTIxOTNlODY1ZTNiYmY2MzM1MjZiZWI2ZDRmN2JlIn0%3D" alt="Aj aj aj! Bowser åker i finkan i drygt 3 år" title="Aj aj aj! Bowser åker i finkan i drygt 3 år"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448188/forsta-olasta" rel="nofollow">
				<div class="cb-top">20</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289196-aj-aj-aj-bowser-aker-i-finkan-i-drygt-3-ar" target="_self">Aj aj aj! Bowser åker i finkan i drygt 3 år</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">2022-02-11</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Bus-Bowser ska ha tjänat miljoner på vd-Bowsers jobb.</p></div></div>
	</div>
	
</div>
			</div><div class="bnr bnr-module bnr-module-3">
	<div id="module-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
	</div>
</div>
				
				<div class="bnr bnr-mobile bnr-mobile-2 display-m-none">
	<div id="mobile-2-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2-mobile');</script>
	</div>
</div><div class="widget content-body recent-articles-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/">Heta nyheter</a>
		<span class="title-secondary">Aktuella nyhetsdiskussioner</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/289207">Horizon Forbidden West</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448212/forsta-olasta">77</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">11 / 2</span>
							<a class="list-link" href="/artikel/289194">Lost Ark släpps i kväll - förladda nu</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448187/forsta-olasta">77</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">11 / 2</span>
							<a class="list-link" href="/artikel/289195">Diskutera - Beskriv ditt dröm-MMORPG!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448191/forsta-olasta">42</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/289206">Call of Duty: Modern Warfare 2 blir detta års CoD-release</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448206/forsta-olasta">40</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/289209">Halos original-kompositörer stämmer Microsoft</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448208/forsta-olasta">38</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">11 / 2</span>
							<a class="list-link" href="/artikel/289201">Nu kan du förladda Horizon Forbidden West, OM du har cirka 100 GB över</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448195/forsta-olasta">34</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">12 / 2</span>
							<a class="list-link" href="/artikel/289202">20.00 - FZ Play spelar Lost Ark!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448202/forsta-olasta">27</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">12 / 2</span>
							<a class="list-link" href="/artikel/289203">Rykte: Dead Island 2 är fortfarande under utveckling och släpps snart</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448199/forsta-olasta">27</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">10 / 2</span>
							<a class="list-link" href="/artikel/289185">Det här visades på Nintendo Direct</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448175/forsta-olasta">22</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">12 / 2</span>
							<a class="list-link" href="/artikel/289204">Warner Brothers tvingar ModDB att ta ned klassisk Sagan om Ringen-mod</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448200/forsta-olasta">21</a>
						</li>
		</ul>
	</div>
</div><div class="widget content-body recent-threads-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
		<span class="title-secondary">Aktiva diskussionstrådar</span>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Aktiva</span>
			<ul class="list">
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/448205">Kräsen med egenskaper i spel</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448205/forsta-olasta">23</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447188">Längtar verkligen väldigt mycket efter att få spela GTA den 11 februari.</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447188/forsta-olasta">55</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/444886">FZDZ - FZ DIRTZONE (Dirt Rally 2.0 klubb)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444886/forsta-olasta">844</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447884">Den stora Lost Ark-tråden</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447884/forsta-olasta">346</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447828">Ordlig.se - Wordle på svenska</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447828/forsta-olasta">496</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/438215">Den officiella Star Citizen-tråden</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/438215/forsta-olasta">534</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/26909">Vilken låt lyssnar du på nu?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/26909/forsta-olasta">4276</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/448032">Frågor om Elden Ring</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448032/forsta-olasta">23</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/448203">Underskattade Spel</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448203/forsta-olasta">20</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/448164">Det är köparnas fel!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448164/forsta-olasta">117</a>
				</li>
			</ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Obesvarade</span>
			<ul class="list">
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/448192">Säljes: Xbox one spel</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448192/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/448171">Någon som kan rekommendera en HDMI-switch?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448171/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/448096">Ladda ner wordle innan NYT tar betalt</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448096/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/448095">Strategispel sökes</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448095/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/448092">OpenGame med Ruthless Arma Milsim 2022-02-20</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448092/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/448051">platser kvar: Unity/Java/Gamemaker/Arduino/Robotverkstad - Sthlm</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448051/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/448020">Gjorde mixning/mastering på lite instrumental metal</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448020/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/448014">The Problem With NFTs [Youtube]</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448014/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/447914">Ps5 med 2 spel och 2 handkontroller</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447914/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/447904">P3 Nyheter Dokumentär, Sextrakasserierna på Activision Blizzard</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447904/forsta-olasta">0</a>
				</li>
			</ul>
		</div>
	</div>
</div>			</div>
			<div class="col col-side display-none display-m-inherit">
				<div class="width-100">
											<div class="content-side">
							<div class="content-body content-primary">
	<div class="article-authors staff-list">
		<div class="sl-profile">
					<div class="slp-image">
						<a href="/medlem/16">
							<img loading="lazy" src="//cdn.fz.se/avatar/16" alt=""/>
						</a>
					</div>
					<div class="slp-meta">
						<div class="slpm-item slpmi-name">
							<a href="/medlem/16">Tomas Helenius</a>
						</div>
						<div class="slpm-item">
							Redaktör
						</div>
						<div class="slpm-item">
						<a href="/medlem/16/artiklar">
							Se alla artiklar av skribenten
						</a>
					</div>
					</div>
				</div>	</div>
</div>
						</div>
										<div id="recent-threads" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Kräsen med egenskaper i spel" href="/forum/trad/448205">
								Kräsen med egenskaper i spel
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448205/forsta-olasta">
								23
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Längtar verkligen väldigt mycket efter att få spela GTA den 11 februari." href="/forum/trad/447188">
								Längtar verkligen väldigt mycket efter att få spela GTA den 11 februari.
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447188/forsta-olasta">
								55
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="FZDZ - FZ DIRTZONE (Dirt Rally 2.0 klubb)" href="/forum/trad/444886">
								FZDZ - FZ DIRTZONE (Dirt Rally 2.0 klubb)
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444886/forsta-olasta">
								844
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Den stora Lost Ark-tråden" href="/forum/trad/447884">
								Den stora Lost Ark-tråden
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447884/forsta-olasta">
								346
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Ordlig.se - Wordle på svenska" href="/forum/trad/447828">
								Ordlig.se - Wordle på svenska
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447828/forsta-olasta">
								496
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Den officiella Star Citizen-tråden" href="/forum/trad/438215">
								Den officiella Star Citizen-tråden
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/438215/forsta-olasta">
								534
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vilken låt lyssnar du på nu?" href="/forum/trad/26909">
								Vilken låt lyssnar du på nu?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/26909/forsta-olasta">
								4276
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Frågor om Elden Ring" href="/forum/trad/448032">
								Frågor om Elden Ring
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448032/forsta-olasta">
								23
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Underskattade Spel" href="/forum/trad/448203">
								Underskattade Spel
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448203/forsta-olasta">
								20
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Det är köparnas fel!" href="/forum/trad/448164">
								Det är köparnas fel!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448164/forsta-olasta">
								117
							</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-1">
	<div id="insider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/tester">Senaste testerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Horizon Forbidden West" href="/artikel/289207">Horizon Forbidden West</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448212/forsta-olasta">77</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Testpilot: Panasonic JZ980E – välsvarvad OLED-TV för gaming" href="/artikel/289013">Testpilot: Panasonic JZ980E – välsvarvad OLED-TV för gaming</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448176/forsta-olasta">15</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Sifu" href="/artikel/289140">Sifu</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448123/forsta-olasta">43</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Dying Light 2: Stay Human" href="/artikel/289124">Dying Light 2: Stay Human</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448107/forsta-olasta">142</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="OlliOlli World" href="/artikel/289116">OlliOlli World</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448087/forsta-olasta">10</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Pokémon Legends: Arceus" href="/artikel/289088">Pokémon Legends: Arceus</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448052/forsta-olasta">36</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Turtle Beach Velocityone Flight" href="/artikel/289064">Turtle Beach Velocityone Flight</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448000/forsta-olasta">20</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Expeditions: Rome" href="/artikel/289040">Expeditions: Rome</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447967/forsta-olasta">38</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="MSI Optix MPG321UR-QD – framtiden är här med 32 tum, 4K UHD i 144 Hz" href="/artikel/288903">MSI Optix MPG321UR-QD – framtiden är här med 32 tum, 4K UHD i 144 Hz</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447937/forsta-olasta">27</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Rainbow Six Extraction" href="/artikel/288960">Rainbow Six Extraction</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447875/forsta-olasta">73</a>
						</li>
		</ul>
	</div>
</div><div id="user-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/291">Senaste medlemsrecensionerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="The Last Of Us [Remastered]" href="/forum/trad/447037">The Last Of Us [Remastered]</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447037/forsta-olasta">40</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Wanderer (PC VR &amp; PSVR)" href="/forum/trad/448075">Wanderer (PC VR &amp; PSVR)</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448075/forsta-olasta">15</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Greedfall" href="/forum/trad/448073">Greedfall</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448073/forsta-olasta">7</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Pokémon Legends: Arceus visar potentialen!" href="/forum/trad/448070">Pokémon Legends: Arceus visar potentialen!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448070/forsta-olasta">3</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Outer Wilds (PC)" href="/forum/trad/436839">Outer Wilds (PC)</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/436839/forsta-olasta">18</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Tales of Arise" href="/forum/trad/447784">Tales of Arise</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447784/forsta-olasta">10</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Red Dead Redemption 2 (2018) - Värt att spela 2022?" href="/forum/trad/447796">Red Dead Redemption 2 (2018) - Värt att spela 2022?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447796/forsta-olasta">7</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Quantum Break" href="/forum/trad/447676">Quantum Break</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447676/forsta-olasta">26</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Alan Wake Remastered - både ljust och mörkt" href="/forum/trad/446595">Alan Wake Remastered - både ljust och mörkt</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446595/forsta-olasta">23</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Bioshock Infinite" href="/forum/trad/447684">Bioshock Infinite</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447684/forsta-olasta">26</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-2">
	<div id="insider-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="ext-news" class="widget content-body">
	<div class="widget-head">
		<span class="title">Externa nyheter</span>
		<span class="title-secondary">Hårdvarunytt från SweClockers</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33756-intel-tar-fram-kretsar-for-kryptoberakning" title="Intel tar fram kretsar för kryptoberäkning" target="_blank" rel="nofollow noopener">Intel tar fram kretsar för kryptoberäkning</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33753-alienwares-qd-oled-spelskarm-far-prislapp" title="Alienwares QD-OLED-spelskärm får prislapp" target="_blank" rel="nofollow noopener">Alienwares QD-OLED-spelskärm får prislapp</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33752-nyhetsquiz-vecka-6-2022-uppkop-google-stamning-och-telefonevenemang" title="Nyhetsquiz vecka 6 2022: Uppköp, Google-stämning och telefonevenemang" target="_blank" rel="nofollow noopener">Nyhetsquiz vecka 6 2022: Uppköp, Google-stämning och telefonevenemang</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33755-rykte-amd-zen-4-processorer-och-sockel-am5-slapps-tredje-kvartalet-2022" title="Rykte: AMD Zen 4-processorer och sockel AM5 släpps tredje kvartalet 2022" target="_blank" rel="nofollow noopener">Rykte: AMD Zen 4-processorer och sockel AM5 släpps tredje kvartalet 2022</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33754-stromsnalt-nvidia-geforce-rtx-3050-pa-ingang" title="Strömsnålt Nvidia Geforce RTX 3050 på ingång" target="_blank" rel="nofollow noopener">Strömsnålt Nvidia Geforce RTX 3050 på ingång</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33748-sondagsmatine-vad-gor-egentligen-youtubes-videokomprimering" title="Söndagsmatiné: Vad gör egentligen Youtubes videokomprimering?" target="_blank" rel="nofollow noopener">Söndagsmatiné: Vad gör egentligen Youtubes videokomprimering?</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33750-intel-oppnar-sapphire-rapids-funktioner-mot-betalning-framover" title="Intel öppnar &quot;Sapphire Rapids&quot;-funktioner mot betalning framöver" target="_blank" rel="nofollow noopener">Intel öppnar &quot;Sapphire Rapids&quot;-funktioner mot betalning framöver</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33749-valve-slapper-3d-filer-for-steam-deck" title="Valve släpper 3D-filer för Steam Deck" target="_blank" rel="nofollow noopener">Valve släpper 3D-filer för Steam Deck</a>
					<span class="list-meta list-bubble date">12 / 2</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33744-underligt-formade-sony-horlurar-dyker-upp-pa-webben" title="Underligt formade Sony-hörlurar dyker upp på webben" target="_blank" rel="nofollow noopener">Underligt formade Sony-hörlurar dyker upp på webben</a>
					<span class="list-meta list-bubble date">12 / 2</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33745-helgsnack-vilka-datortidningar-brukade-du-lasa" title="Helgsnack: Vilka datortidningar brukade du läsa?" target="_blank" rel="nofollow noopener">Helgsnack: Vilka datortidningar brukade du läsa?</a>
					<span class="list-meta list-bubble date">12 / 2</span>
				</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-3">
	<div id="insider-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
	<div class="col col-outer-side display-none display-xl-inherit">
		<div class="width-100">
			<div class="bnr bnr-outsider bnr-outsider-1">
	<div id="outsider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>		</div>
	</div>
</div>				<footer id="footer" class="footer">
					<div class="bnr bnr-panorama bnr-panorama-2 display-none display-m-inherit">
	<div id="panorama-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
	</div>
</div>
<div class="top">
	<div class="columns content-body p-n">
		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Att synas på FZ</h5>
			</div>
			<div class="section-body">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="section-foot">
				<a href="https://geeks.ocast.com/fzse/" rel="nofollow" class="cta-button">
					Annonsinfo
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Kontakta oss</h5>
			</div>
			<div class="section-body">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa.</p>
			</div>
			<div class="section-foot">
				<a href="/kontakt" class="cta-button">
					Kontakta FZ-crew
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Feedback</h5>
			</div>
			<div class="section-body">
				<p>Lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
			</div>
			<div class="section-foot">
				<a href="/forum/50" class="cta-button">
					Feedback
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>RSS</h5>
			</div>
			<div class="section-body">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
			</div>
			<div class="section-foot">
				<a href="/feeds/nyheter" class="cta-button">
					Nyheter
				</a>

				<a href="/feeds/forum" class="cta-button">
					Forum
				</a>
			</div>
		</div>
	</div>
</div>

<div class="bottom">
	<div class="columns">
		<div class="col-1 p-l display-flex">
			<a href="/" class="logo"><img loading="lazy" src="/gfx/fz-logo.svg" alt="FZ" /></a>
			<div>
				<ul class="m-s-b">
					<li><a href="/info/om-oss">Om FZ.se</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
				</ul>
				<p>Copyright © 1996—2022 Geeks AB.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
		</div>
		<div class="col-1">
			<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof" target="_blank" rel="nofollow noopener">
				<span>Samarbete med</span>
				<img loading="lazy" src="/gfx/bahnhof.svg" alt="Bahnhof" />
			</a>
		</div>
	</div>
</div>
				</footer>
			</div>
		</div>

		<script type="text/javascript">
		// <![CDATA[
			Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type="text/javascript">
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

			<!-- BEGIN ADNAMI -->
			<script src="https://macro.adnami.io/macro/spec/adsm.macro.9a84e20d-6ee8-420e-ae15-9a5dd72d4efa.js"></script>
			<script>
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			<!-- END ADNAMI -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
