<!DOCTYPE HTML>
<html dir="ltr" lang="sv">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name="referrer" content="origin-when-cross-origin">
		<title>Battlefield 2042 f&aring;r sin scoreboard-uppdatering n&auml;sta vecka - FZ.se</title>
		<link href="/css/combine.min.sass.css?v=20220222" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600&family=Pragati+Narrow:wght@400;700&display=block" rel="stylesheet">

					<!-- OneTrust Cookies Consent Notice start -->
			<script
				src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="7392fbe2-2043-4d97-ae46-6695787c4a9b"
			></script>
			<!-- OneTrust Cookies Consent Notice end -->
		
		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://pagead2.googlesyndication.com/tag/js/gpt.js"></script>

		<!-- adsense -->
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1911751478481292" crossorigin="anonymous"></script>

		<script
			src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"
			integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
			crossorigin="anonymous"></script>
		<script src="/js/combine.min.js?v=20220222" type="text/javascript"></script>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">

		<link rel="canonical" href="https://www.fz.se/nyhet/289370-battlefield-2042-far-sin-scoreboard-uppdatering-nasta-vecka" />
<meta name="description" content="Den f&ouml;rsenade uppdateringen &auml;r redo."/>
<meta property="og:title" content="Battlefield 2042 f&aring;r sin scoreboard-uppdatering n&auml;sta vecka"/>
<meta property="og:description" content="Den f&ouml;rsenade uppdateringen &auml;r redo."/>
<meta property="og:url" content="https://www.fz.se/nyhet/289370-battlefield-2042-far-sin-scoreboard-uppdatering-nasta-vecka"/>
<meta property="og:image" content="https://www.fz.se/artikel/og-image/289370"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="FZ.se"/>

				<script type="text/javascript">
		// <![CDATA[
		var env = [];
		// ]]>
		</script>
				<script type="text/javascript">
		// <![CDATA[
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Beta.Auth.SessionManager.fromExport({"userid":1,"token":"1646229654:752bea72266fdb93654af1a8cb2de617b3ba57fde2c938a8a702b2f7fd2971b1"});

		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? 'is_guest' : 'is_member']);
		// ]]>
		</script>
	</head>
	<body
		id="body"
		class=""
		 style="background: #000;"	>
					<script type="text/javascript">var adblock = true;</script>
			<script type="text/javascript" src="/js/ads.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
			<script type="text/javascript">
				adblock && new Beta.Ads.AdblockBanner.App();
				new Beta.Ads.AdblockLog.logState(sessionManager.getSession(), adblock);
			</script>
		
		<div class="bnr bnr-wallpaper bnr-wallpaper-1">
	<div id="wallpaper-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
	</div>
</div>
		<div class="container">
			<div class="container-padding container-bg p-n-y">
				<header id="header" class="header">
	<div class="nav nav-top">
		<div class="nav-top-focus">
			<a href="#" rel="nofollow"></a>
		</div>
		<a class="logo" href="/">
			<img src="/gfx/fz-logo.svg" alt="FZ" />
		</a>

		<div class="logo-spacer"></div>

		<div id="ninja-search-form"></div>

		
		<div class="profile-wrapper">
							<a class="account" href="/konto/logga-in?redirect=%2Fnyhet%2F289370-battlefield-2042-far-sin-scoreboard-uppdatering-nasta-vecka">Logga in</a>
				<a class="account m-m-l display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
					</div>
	</div>
	<nav id="mainmenu" class="nav nav-main">
		<div class="logo-spacer"></div>
		<ul>
			<li class="nav-dropdown display-none display-s-inherit">
				<a href="/">
					<span>Framsida</span>
				</a>
			</li>
			<li class="nav-dropdown">
				<a href="/tester" class="mobile">
					<span>Tester</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/tester">Tester</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/tester/recensioner">Recensioner</a>
					</li>
					<li>
						<a href="/tester/forhandstittar">Förhandstittar</a>
					</li>
					<li>
						<a href="/tester/hardvara">Hårdvara &amp; tillbehör</a>
					</li>
					<li>
						<a href="/artikel/286028">Testsystem</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/forum" class="mobile">
					<span>Forum</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/forum">Forum</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/forum/aktiva">Aktiva trådar</a>
					</li>
					<li>
						<a href="/forum/obesvarade">Obesvarade trådar</a>
					</li>
					<li>
						<a href="/forum/foljda">Följda trådar</a>
					</li>
					<li>
						<a href="/forum/skapade">Skapade trådar</a>
					</li>
					<li>
						<a href="/forum/lasta">Lästa trådar</a>
					</li>
					<li>
						<a href="/forum/citat">Citat</a>
					</li>
					<li>
						<a href="/forum/regler">Regler</a>
					</li>
					<li>
						<a href="/forum/sok">Sök i forumet</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/quiz">
					<span>Quiz</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/artikel/286896">
					<span>Releaselistan</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/fz-supporter">
					<span>FZ-supporter</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/artikel/277660">
					<span>Ambassadörer</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/nyhetsbrev">
					<span>Nyhetsbrev</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/arkiv">
					<span>Arkiv</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
					<span>Shop</span>
					<svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20220125#external"/></svg>				</a>
			</li>
			<li class="nav-dropdown display-l-none">
				<a href="#" class="mobile">
					<span>Mer</span>
					<svg class="icon expand" alt="chevron_bottom"><use xlink:href="/gfx/icon/iconmap.svg?v=20220125#chevron_bottom"/></svg>				</a>
				<ul>
					<li class="nav-dropdown display-m-none">
						<a href="/artikel/286896">Releaselistan</a>
					</li>
					<li class="nav-dropdown display-m-none">
						<a href="/fz-supporter">FZ-supporter</a>
					</li>
					<li class="nav-dropdown">
						<a href="/artikel/277660">Ambassadörer</a>
					</li>
					<li class="nav-dropdown">
						<a href="/nyhetsbrev">Nyhetsbrev</a>
					</li>
					<li class="nav-dropdown">
						<a href="/arkiv">Arkiv</a>
					</li>
					<li class="nav-dropdown">
						<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
							Shop <svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20220125#external"/></svg>						</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</header>

<div id="ninja-search-result"></div>

<script type="text/javascript">
// <![CDATA[
new Beta.Header.NinjaSearch.App(
	document.getElementById('ninja-search-form'),
	document.getElementById('ninja-search-result')
);

new Beta.Menu.Mobile('#mainmenu');
// ]]>
</script>


	<div class="bnr bnr-panorama bnr-panorama-1 display-none display-m-inherit">
	<div id="panorama-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-1 display-m-none m-n-t">
	<div id="mobile-1-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1-mobile');</script>
	</div>
</div>				<div class="columns oc-body">
	<div class="col col-content-extra-wide">
					<div class="content-head">
				<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["battlefield-2042","nyhetstips","nyhet","action","pc","playstation","xbox","a-289370"]);
// ]]>
</script>


<div
	class="article-head content-body content-primary p-n-b"
	itemref="article-body article-authors"
	itemscope
	itemtype="http://schema.org/Article">
	<a class="comments-bubble cb-large right m-m-l" href="/forum/trad/448421/forsta-olasta">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a><h1 itemprop="headline">Battlefield 2042 får sin scoreboard-uppdatering nästa vecka</h1>
		<ul class="article-meta m-m-b">
			<li class="type"><a class="link" href="/arkiv/typ/nyhet">Nyhet</a></li><li class="category"><a class="link" href="/arkiv/kategori/action">Action</a></li><li class="category"><a class="link" href="/arkiv/kategori/pc">PC</a></li><li class="category"><a class="link" href="/arkiv/kategori/playstation">Playstation</a></li><li class="category"><a class="link" href="/arkiv/kategori/xbox">Xbox</a></li><li class="date display-none display-m-inline">
			<time itemprop="datePublished" datetime="2022-03-02T14:36:00+01:00">idag 14:36</time>
			<time itemprop="dateModified" datetime="2022-03-02T14:07:01+01:00"/>
		</li>
		</ul><ul class="article-meta m-m-b">
			<li class="date display-m-none">
			<time datetime="2022-03-02T14:36:00+01:00">idag 14:36</time>
			<time datetime="2022-03-02T14:07:01+01:00"/>
		</li><li class="authors display-m-none">av <a href="/medlem/16/artiklar">Tomas Helenius</a></li>
		</ul>
		<div class="ah-banner"><div class="bbcode"><div id="bbTag-0-621f789603424-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="eager" class="bci-image" src="//cdn.fz.se/artikel/bild/1428517?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyODUxNyIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCw5NTkiLCJhPTI6MSIsInQ9YXJ0aWNsZS5iYW5uZXIiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMjMyNDU0Mjg4ZTZmNzRjMzg4NDhiMDdlMGY3Y2MyYTYifQ%3D%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-0-621f789603424-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1428517?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyODUxNyIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCw5NTkiLCJhPTI6MSIsInQ9YXJ0aWNsZS5iYW5uZXIiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMjMyNDU0Mjg4ZTZmNzRjMzg4NDhiMDdlMGY3Y2MyYTYifQ%3D%3D","href":null,"loading":"eager","lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1428517?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyODUxNyIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjJjY2Q2YjcyNTIwMTFjZmJjZDRlZTE1OTBiZDFiMTZiIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div></div></div>
			</div>
				<div class="columns">
			<div class="col col-content-wide">
				<div class="content-body content-primary">
	<div class="article-preamble"><div class="bbcode"><p class="bbParagraph">Den försenade uppdateringen är redo.</p></div></div><div id="article-body" class="article-body" itemprop="articleBody"><div class="bbcode"><p class="bbParagraph">Nästa vecka är Dice till slut <a class="bbLink" href="https://answers.ea.com/t5/Battlefield-Announcements/Our-Next-Update-and-this-weeks-Weekly-Mission/m-p/11327193/thread-id/1308" target="_blank" rel="noopener">redo</a> att släppa nästa <em class="bbEm">Battlefield 2042</em>-patch, som ursprungligen var tänkt att dyka upp i februari. Patchen, med namn Update 3.3, uppdaterar scoreboarden så att den redovisar fler parametrar för hela laget. Vilket efterfrågats från start. Det blir också ett gäng buggfixar och lite annat, exakt vad de gör avslöjas när patchen släpps.</p><blockquote class="article-bbc-blockquote">
				<div class="abbq-icon"><svg class="icon" alt="quote"><use xlink:href="/gfx/icon/iconmap.svg?v=20220125#quote"/></svg></div>
				<div class="abbq-content"><p class="bbParagraph">Update 3.3 will introduce a refreshed Scoreboard, incorporating requests from across the Community to update our format to display Deaths alongside Kills, and a team split to help differentiate leaders per team. Thank you for your feedback and suggestions on this, it&#039;s deeply appreciated by us all.</p><p class="bbParagraph">Gold Edition, Ultimate Edition, Year 1 Pass Holders, Upgraded edition owners, and EA Play Pro subcribers will also be receiving the Steadfast Exclusive Legendary Bundle as shared last month, when this update goes live.</p><p class="bbParagraph">We&#039;ll also have a small range of additional fixes live as part of the game update which will be detailed in our Update Notes next week.</p></div>
			</blockquote><p class="bbParagraph"><em class="bbEm">BF2042</em> är spelseriens sämst emottagna titel, med lägre betyg än vanligt och mängder av spelare som skäller på buggar och bristande innehåll. Uppdateringsarbetet går långsamt framåt, och under tiden sjunkar antalet spelare på Steam stadigt. I mitten av februari spelades det av färre än 2 000 personer, och inget tyder på att den siffran är på väg att öka.</p></div></div><div class="article-keywords"><a class="link" href="/arkiv/nyckelord/battlefield-2042">#battlefield-2042</a><a class="link" href="/arkiv/nyckelord/nyhetstips">#nyhetstips</a></div>
	<div id="article-authors" class="article-authors staff-list display-m-none">
		<hr />
		<div class="sl-profile" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<div class="slp-image">
							<a href="/medlem/16">
								<img loading="lazy" src="//cdn.fz.se/avatar/16" alt="Profilbild av Tomas Helenius" itemprop="image" />
							</a>
						</div>
						<div class="slp-meta">
							<div class="slpm-item slpmi-name">
								<a href="/medlem/16" itemprop="url">
									<span itemprop="name">Tomas Helenius</span>
								</a>
							</div>
							<div class="slpm-item" itemprop="jobTitle">
								Redaktör
							</div>
							<div class="slpm-item">
								<a href="/medlem/16/artiklar">
									Se alla artiklar av skribenten
								</a>
							</div>
						</div>
					</div>	</div>

	<div class="article-crediters text-italic">Tack till <a href="/medlem/168010">blackidus</a> för detta <a href="/forum/nyckelord/nyhetstips">#nyhetstips</a>!</div><div class="article-proofreading">
	<div class="action">
		<a id="article-proofreading-link">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="article-proofreading-form"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofreadingForm = null;
$('#article-proofreading-link').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofreadingForm = new Beta.Editorial.Proofreading.Form();
		proofreadingForm.setArticleid(289370);
		proofreadingForm.setPageNum(1);
		proofreadingForm.render('article-proofreading-form');
	}
	else
	{
		proofreadingForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script></div>

	<div class="content-body content-primary">
		<div class="article-foot"><div class="bbcode"><div class="related-articles" id="bbTag-1-621f78960428d-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer</h2>
				<div class="ra-container">
					    <div id="bbTag-2-621f7896042a9-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/289251">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1433251?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzI1MSIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZDdjZGI3Y2M3ZmE0ZGVlMzBhMTgyNGVhYzczOWMwMGMifQ%3D%3D" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Uppgift: EA rannsakar sig själva efter Battlefield 2042-fiaskot</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-3-621f789604302-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/289215">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1431843?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMTg0MyIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiM2Y0ZDA3ZmNmZjVmNTA1Y2U0Y2YyZjYxNzBhZjNiMzMifQ%3D%3D" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Katastrofsiffror för BF2042 - under 2 000 spelare på Steam</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-621f789604340-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/289109">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1432324?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjMyNCIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMDQzYzA2YTgyNDEzMzQ0MzlkYWExZTE2NmNjMDI0MTQifQ%3D%3D" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">EA ger inga BF2042-siffror, men erkänner: &quot;En besvikelse&quot;</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><div id="bbTag-5-621f789604388-6a1b79e6bf1cb3047ff39ed7d584682c"></div>
			<script type="text/javascript">
			// <![CDATA[
			(function()
			{
				var control = new Common.BBCode.Prisjakt.Control({
					"url": "/artikel/rpc/prisjakt",
					"method": "loadPrices",
					"type": "full",
					"productid": 5799835
				});

				document
					.getElementById("bbTag-5-621f789604388-6a1b79e6bf1cb3047ff39ed7d584682c")
					.appendChild(control.render());

			})();
			// ]]>
			</script>
			</div></div>	</div>

	<div class="content-body content-secondary p-n m-m-b">
		<div class="article-comments">
	<div class="ac-header p-m">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/448421/forsta-olasta">
			<div class="cb-top">4</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title m-l-l" href="/forum/trad/448421">Kommentarer</a>
	</div>
	<div class="ac-list p-l">
		<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4237636">Haahah, jag gillar att dom skriver, - Tack för förslagen angående poängtavlan..... Förslagen? Har dom ens tittat på föregångarnas scoreboards? Det märks att detta inte utvecklats av någon från riktiga DICE.</a>
					<span class="acc-date">idag 14:50</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4237635">Var det verkligen en genuin fråga? Bara undrar, är genuint intresserad 😏</a>
					<span class="acc-date">idag 14:49</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4237634">Är det ens lönt att skriva artiklar om detta spelet längre? Geuin fråga alltså, hahah</a>
					<span class="acc-date">idag 14:46</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4237631">Det är tråkigt att bilder som dessa kommer med tråkiga associationer i dagsläget.</a>
					<span class="acc-date">idag 14:39</span>
				</div>
	</div>
	<div class="ac-footer m-l-b">
		<a class="button" href="/forum/trad/448421">Läs alla kommentarer!</a>
	</div>
</div>	</div>


<div class="cards">
				<div class="bnr bnr-module bnr-module-1 display-none display-m-inherit m-n-t">
	<div id="module-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-3 display-m-none m-n-t">
	<div id="mobile-3-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3-mobile');</script>
	</div>
</div><div id="news-item-1" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289370-battlefield-2042-far-sin-scoreboard-uppdatering-nasta-vecka" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1428517?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyODUxNyIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCw5NTkiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJkOTBiYmI4YjEwNmYwMTViY2RkOWQyMzkzNGU4NzdhMyJ9" alt="Battlefield 2042 får sin scoreboard-uppdatering nästa vecka" title="Battlefield 2042 får sin scoreboard-uppdatering nästa vecka"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448421/forsta-olasta" rel="nofollow">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289370-battlefield-2042-far-sin-scoreboard-uppdatering-nasta-vecka" target="_self">Battlefield 2042 får sin scoreboard-uppdatering nästa vecka</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 14:36</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Den försenade uppdateringen är redo.</p></div></div>
	</div>
	
</div><div id="news-item-2" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289369-elden-ring-patch-fixar-pc-prestanda-och-ps5-sparbugg" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433526?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzUyNiIsImZpbHRlcnMiOlsiYz0yMjksMjk2LDIxMTUsMTA1NiIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjRhMzNhMTM5YjVjNTQyNTI1ZDk5MDNlYzkwYjNjYWFhIn0%3D" alt="Elden Ring-patch fixar pc-prestanda och PS5-sparbugg" title="Elden Ring-patch fixar pc-prestanda och PS5-sparbugg"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448420/forsta-olasta" rel="nofollow">
				<div class="cb-top">10</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289369-elden-ring-patch-fixar-pc-prestanda-och-ps5-sparbugg" target="_self">Elden Ring-patch fixar pc-prestanda och PS5-sparbugg</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 13:39</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Bra blir bättre.</p></div></div>
	</div>
	
</div><div id="recent-threads-mobile" class="widget content-body display-s-none m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Härmed proklamerar jag 2022 som backloggens år!" href="/forum/trad/447657">
								Härmed proklamerar jag 2022 som backloggens år!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447657/forsta-olasta">
								94
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="FZDZ - FZ DIRTZONE (Dirt Rally 2.0 klubb)" href="/forum/trad/444886">
								FZDZ - FZ DIRTZONE (Dirt Rally 2.0 klubb)
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444886/forsta-olasta">
								881
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Gratis spel  - Allmän tipstråd" href="/forum/trad/433408">
								Gratis spel  - Allmän tipstråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/433408/forsta-olasta">
								743
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Dags för oss gamlingar att släppa det förflutna?" href="/forum/trad/448383">
								Dags för oss gamlingar att släppa det förflutna?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448383/forsta-olasta">
								60
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Dotter på 10 år söker tjejspelkompis (ps4/konsol)" href="/forum/trad/448375">
								Dotter på 10 år söker tjejspelkompis (ps4/konsol)
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448375/forsta-olasta">
								8
							</a>
						</li>
		</ul>
	</div>
</div><div id="news-item-3" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289367-gran-turismo-7" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433609?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzYwOSIsImZpbHRlcnMiOlsiYz0wLDE5MiwzMDQyLDEyMTUiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJiNjUyMzY3MWYwYWQ5YTU5ODA4ZTExNDQ3MzIwYzlmZiJ9" alt="Recension - Gran Turismo 7 är ett bedårande racingspel. Ibland" title="Recension - Gran Turismo 7 är ett bedårande racingspel. Ibland"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448419/forsta-olasta" rel="nofollow">
				<div class="cb-top">25</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289367-gran-turismo-7" target="_self">Recension - Gran Turismo 7 är ett bedårande racingspel. Ibland</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/65" rel="nofollow">Recension</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/racing" rel="nofollow">Racing</a></li><li class="category"><a href="/arkiv/kategori/simulation" rel="nofollow">Simulation</a></li><li class="date">idag 12:01</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Den stora Playstation-racern bjuder på enastående bilkörning. Om du har tålamod att ta dig dit.</p></div></div>
	</div>
	
</div><div id="news-item-4" class="card content-primary">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448418/forsta-olasta" rel="nofollow">
				<div class="cb-top">23</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289368-snabbkollen-vilket-betyg-lutar-det-mot-att-du-ger-elden-ring" target="_self">Snabbkollen - Vilket betyg LUTAR det mot att du ger Elden Ring?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">idag 12:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Vi vet att ni spelar fortfarande, men det är dags för halvtid!</p><div id="bbTag-1-621f78907069b-6a1b79e6bf1cb3047ff39ed7d584682c"></div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var Module = Common.BBCode.PollViewer;

	var poll = new Module.Application();

	poll.setSession(sessionManager.getSession());
	poll.setTransport(new Module.TransportFactory("/rpc/poll"));
	poll.setVoteCache(new Module.VoteCache("poll.votecache"));
	poll.loadPoll(1840, "3f1c22501deaf0d4");

	document.getElementById("bbTag-1-621f78907069b-6a1b79e6bf1cb3047ff39ed7d584682c").appendChild(poll.render());

})();
// ]]>
</script>
<noscript>
	<div class="errorBox">
		<p>Du måste ha Javascript aktiverat för att delta i omröstningar.</p>
	</div>
</noscript></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-4 display-m-none">
	<div id="mobile-4-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4-mobile');</script>
	</div>
</div><div id="news-item-5" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/447657-harmed-proklamerar-jag-2022-som-backloggens-ar" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433607?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzYwNyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNTYwODk4ZWVkMTk3MjFlOWFjMDRiMDY2ZmM2YzU1OWQifQ%3D%3D" alt="Ni vet väl att även 2022 är Backloggens år?" title="Ni vet väl att även 2022 är Backloggens år?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447657/forsta-olasta" rel="nofollow">
				<div class="cb-top">94</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/forum/trad/447657-harmed-proklamerar-jag-2022-som-backloggens-ar" target="_self">Ni vet väl att även 2022 är Backloggens år?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/289-allmant-spelsnack" rel="nofollow">Allmänt spelsnack</a></li><li class="date">idag 11:06</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ration, mål, listor och ryggdunkar i Keffkebabs och forumets återkommande kamp för att besegra sina backloggar! Häng med du också.</p></div></div>
	</div>
	
</div><div id="news-item-6" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289366-elden-ring-ar-det-snabbast-saljande-souls-spelet-i-storbritannien" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433522?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzUyMiIsImZpbHRlcnMiOlsiYz0wLDk0LDI1MjAsMTI1OCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjM1ZDMxZTUxOWUxNzMzYzdlNjZjZjNlNDA0NzNiMzJmIn0%3D" alt="Elden Ring är det snabbast säljande Souls-spelet i Storbritannien" title="Elden Ring är det snabbast säljande Souls-spelet i Storbritannien"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448417/forsta-olasta" rel="nofollow">
				<div class="cb-top">5</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289366-elden-ring-ar-det-snabbast-saljande-souls-spelet-i-storbritannien" target="_self">Elden Ring är det snabbast säljande Souls-spelet i Storbritannien</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 10:01</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Det säljer bra mycket bättre än Dark Souls 3.</p></div></div>
	</div>
	
</div><div id="carousel-mobile" class="fp-carousel-mobile"></div>
<script type="text/javascript">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</script><div class="bnr bnr-module bnr-module-2 display-none display-m-inherit">
	<div id="module-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
	</div>
</div><div id="news-item-7" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289365-det-forna-aprilskamtet-conan-chop-chop-ar-till-slut-slappt" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433606?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzYwNiIsImZpbHRlcnMiOlsiYz00MCw0NSwxODgwLDkzOSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImEwZjgwYmVhNGJjYTFiY2E1MzUwN2M0ZmVhZDBlNTc3In0%3D" alt="Det forna aprilskämtet Conan Chop Chop är till slut släppt" title="Det forna aprilskämtet Conan Chop Chop är till slut släppt"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448416/forsta-olasta" rel="nofollow">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289365-det-forna-aprilskamtet-conan-chop-chop-ar-till-slut-slappt" target="_self">Det forna aprilskämtet Conan Chop Chop är till slut släppt</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 08:57</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Skämtsam roguelite-action med co-op i soffan.</p></div></div>
	</div>
	
</div><div id="news-item-8" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289364-amazons-spelstreamingtjanst-luna-ar-slappt-i-usa" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433605?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzYwNSIsImZpbHRlcnMiOlsiYz0yNiwwLDEwNDEsNTE5IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZWI3Y2Y4MzlkMDg5NDViYzY3NDA4ZTE5YTM2MThiOGUifQ%3D%3D" alt="Amazons spelstreamingtjänst Luna är släppt i USA" title="Amazons spelstreamingtjänst Luna är släppt i USA"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448415/forsta-olasta" rel="nofollow">
				<div class="cb-top">8</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289364-amazons-spelstreamingtjanst-luna-ar-slappt-i-usa" target="_self">Amazons spelstreamingtjänst Luna är släppt i USA</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/ovriga" rel="nofollow">Övriga</a></li><li class="date">idag 04:24</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Stadia får en utmanare.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-5 display-m-none">
	<div id="mobile-5-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5-mobile');</script>
	</div>
</div><div id="news-item-9" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289363-lira-ghostwire-tokyo-prelude-visual-novel-gratis" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433604?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzYwNCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZjk5M2ZlYTA0NzM4ZTQxNjFmMmY0ODBkNGM1Mzg0YjQifQ%3D%3D" alt="Lira Ghostwire: Tokyo Prelude Visual Novel gratis" title="Lira Ghostwire: Tokyo Prelude Visual Novel gratis"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448414/forsta-olasta" rel="nofollow">
				<div class="cb-top">0</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289363-lira-ghostwire-tokyo-prelude-visual-novel-gratis" target="_self">Lira Ghostwire: Tokyo Prelude Visual Novel gratis</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">idag 03:46</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ute nu på Playstation, medan pc-spelare får vänta lite.</p></div></div>
	</div>
	
</div><div id="news-item-10" class="card content-primary video">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289362-fz-play-i-kvall-elex-2" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433603?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzYwMyIsImZpbHRlcnMiOlsidD1mcC5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjA1NzExMTM4MDFiYjk1Nzk5MDg4ZmRkYzg0MTc2MjVkIn0%3D" alt="FZ Play rollspelar i nysläppta Elex 2" title="FZ Play rollspelar i nysläppta Elex 2"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448411/forsta-olasta" rel="nofollow">
				<div class="cb-top">3</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289362-fz-play-i-kvall-elex-2" target="_self">FZ Play rollspelar i nysläppta Elex 2</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">igår 20:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Postapokalyptisk RPG-stream.</p></div></div>
	</div>
	
</div><div id="news-item-11" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289361-switch-online-medlemmar-far-uppdrag-som-leder-till-olika-beloningar" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433602?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzYwMiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNDMxYjExMTdhODU0NWQwOWEzZTJjZjFhYTc2ZDIyNTMifQ%3D%3D" alt="Switch Online-medlemmar får uppdrag, som leder till olika belöningar" title="Switch Online-medlemmar får uppdrag, som leder till olika belöningar"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448412/forsta-olasta" rel="nofollow">
				<div class="cb-top">2</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289361-switch-online-medlemmar-far-uppdrag-som-leder-till-olika-beloningar" target="_self">Switch Online-medlemmar får uppdrag, som leder till olika belöningar</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="date">igår 20:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ingen achievement-lösning, men ändå!</p></div></div>
	</div>
	
</div><div id="news-item-12" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289360-george-r-r-martin-lyfter-fram-elden-ring-som-en-megasucce" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1429695?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyOTY5NSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMmViYmNmYWIyMDM2ZTA3MTYxZWRmMTBhNDY1MzBlYjUifQ%3D%3D" alt="George R.R. Martin lyfter fram Elden Ring som en &quot;megasuccé&quot;" title="George R.R. Martin lyfter fram Elden Ring som en &quot;megasuccé&quot;"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448410/forsta-olasta" rel="nofollow">
				<div class="cb-top">22</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289360-george-r-r-martin-lyfter-fram-elden-ring-som-en-megasucce" target="_self">George R.R. Martin lyfter fram Elden Ring som en &quot;megasuccé&quot;</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">igår 18:54</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Hyllar samtidigt Fromsoftwares beslutsamhet.</p></div></div>
	</div>
	
</div><div id="news-item-13" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/448407-xbox-game-pass-mars-2022-part-1" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1431740?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMTc0MCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiN2U0MGU3MjUwZDY3ZTBmOWU0NjRhNTQ1ZmNiYTUwNWYifQ%3D%3D" alt="Marvel&#039;s Guardians of the Galaxy till Game Pass i mars!" title="Marvel&#039;s Guardians of the Galaxy till Game Pass i mars!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448407/forsta-olasta" rel="nofollow">
				<div class="cb-top">17</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/forum/trad/448407-xbox-game-pass-mars-2022-part-1" target="_self">Marvel&#039;s Guardians of the Galaxy till Game Pass i mars!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/289-allmant-spelsnack" rel="nofollow">Allmänt spelsnack</a></li><li class="date">igår 17:31</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Dessutom: Flight Simulator-streaming, med mera!</p></div></div>
	</div>
	
</div><div id="news-item-14" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289359-blodiga-shadow-warrior-3-slappt-idag-och-finns-aven-pa-ps-now" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1428793?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyODc5MyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMjI3MzYwM2EwYjQ5M2RlYmE4NjIyNWU1YTM5YzNiNGEifQ%3D%3D" alt="Blodiga Shadow Warrior 3 släppt idag - och finns även på PS Now" title="Blodiga Shadow Warrior 3 släppt idag - och finns även på PS Now"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448406/forsta-olasta" rel="nofollow">
				<div class="cb-top">13</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289359-blodiga-shadow-warrior-3-slappt-idag-och-finns-aven-pa-ps-now" target="_self">Blodiga Shadow Warrior 3 släppt idag - och finns även på PS Now</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="date">igår 15:10</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ytterligare titlar inkluderar Crysis Remastered</p></div></div>
	</div>
	
</div><div id="news-item-15" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289358-valheims-snoiga-omraden-far-grott-instanser-och-fz-startar-dedikerad-server" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433601?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzYwMSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMjIzZmFjNGJmNWY5NTk2YzZkYjEwNWM4MDM3OTk3ZGIifQ%3D%3D" alt="Valheims snöiga områden får grott-instanser - och FZ startar dedikerad server!" title="Valheims snöiga områden får grott-instanser - och FZ startar dedikerad server!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448405/forsta-olasta" rel="nofollow">
				<div class="cb-top">11</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289358-valheims-snoiga-omraden-far-grott-instanser-och-fz-startar-dedikerad-server" target="_self">Valheims snöiga områden får grott-instanser - och FZ startar dedikerad server!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">igår 13:43</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Äntligen dungeon crawls i frostiga länder.</p></div></div>
	</div>
	
</div><div id="news-item-16" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289348-fz-skanker-annonsutrymme-till-roda-korset-och-unicef" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433590?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzU5MCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNDNjMzk1NDk1NjRiN2QyODdmODkyMjQ2Y2Y0OGJmZTYifQ%3D%3D" alt="FZ skänker annonsutrymme till Röda Korset och UNICEF" title="FZ skänker annonsutrymme till Röda Korset och UNICEF"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448388/forsta-olasta" rel="nofollow">
				<div class="cb-top">33</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289348-fz-skanker-annonsutrymme-till-roda-korset-och-unicef" target="_self">FZ skänker annonsutrymme till Röda Korset och UNICEF</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">2022-02-28</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Vill du själv bidra, kolla in länkarna i nyheten.</p></div></div>
	</div>
	
</div><div id="news-item-17" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289357-gearbox-borderlands-spinoff-visar-upp-sig-med-20-minuter-gameplay" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433600?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzYwMCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiOTZjOTEzZjgzZTM5MmRlMWU0ZDFhZjg4NTIwY2EwMmMifQ%3D%3D" alt="Gearbox Borderlands-spinoff visar upp sig med 20 minuter gameplay" title="Gearbox Borderlands-spinoff visar upp sig med 20 minuter gameplay"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448404/forsta-olasta" rel="nofollow">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289357-gearbox-borderlands-spinoff-visar-upp-sig-med-20-minuter-gameplay" target="_self">Gearbox Borderlands-spinoff visar upp sig med 20 minuter gameplay</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 12:20</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Tiny Tina’s Wonderlands ser ut som en bisarr blandning av gammalt jrpg och modern shooter.</p></div></div>
	</div>
	
</div><div id="news-item-18" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/448184-elden-ring-den-stora-traden-skriv-av-er-har" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433528?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzUyOCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNDNlNWVjMjQ0OWJhOTI4MjYwZTdiNDJjNmMzYjMyYmEifQ%3D%3D" alt="Den stora Elden Ring-tråden är on fire!" title="Den stora Elden Ring-tråden är on fire!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448184/forsta-olasta" rel="nofollow">
				<div class="cb-top">536</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/forum/trad/448184-elden-ring-den-stora-traden-skriv-av-er-har" target="_self">Den stora Elden Ring-tråden är on fire!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/289-allmant-spelsnack" rel="nofollow">Allmänt spelsnack</a></li><li class="date">igår 11:15</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Gnäll av dig/hylla du också! Alla åsikter är välkomna denna fettisdag!</p></div></div>
	</div>
	
</div><div id="news-item-19" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289356-sugen-pa-att-pausa-i-elden-ring-det-finns-en-pc-mod-for-det" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433598?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzU5OCIsImZpbHRlcnMiOlsiYz0xODIsMTc0LDIxNzgsMTA4NyIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImNhMmVhMjhjZDhjMWVhNTVjNzE0ZDdiMmM4ZTNlYjg5In0%3D" alt="Sugen på att pausa i Elden Ring? Det finns en pc-mod för det!" title="Sugen på att pausa i Elden Ring? Det finns en pc-mod för det!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448403/forsta-olasta" rel="nofollow">
				<div class="cb-top">19</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289356-sugen-pa-att-pausa-i-elden-ring-det-finns-en-pc-mod-for-det" target="_self">Sugen på att pausa i Elden Ring? Det finns en pc-mod för det!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 10:03</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Men den fungerar givetvis bara offline.</p></div></div>
	</div>
	
</div><div id="news-item-20" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289355-the-house-of-the-dead-remaken-har-aldersmarkts-till-stadia" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433597?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzU5NyIsImZpbHRlcnMiOlsiYz01NiwxNywxNTQyLDc2OSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImQyMzQ3N2I2ZTY4YmI4OTM0Y2UwZTNlY2Q3Y2I2NzRlIn0%3D" alt="The House of the Dead-remaken har åldersmärkts till Stadia" title="The House of the Dead-remaken har åldersmärkts till Stadia"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448401/forsta-olasta" rel="nofollow">
				<div class="cb-top">6</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289355-the-house-of-the-dead-remaken-har-aldersmarkts-till-stadia" target="_self">The House of the Dead-remaken har åldersmärkts till Stadia</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/rykten" rel="nofollow">Rykten</a></li><li class="category"><a href="/arkiv/kategori/ovriga" rel="nofollow">Övriga</a></li><li class="date">igår 08:59</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Kan det vara på väg till ännu fler format?</p></div></div>
	</div>
	
</div><div class="bnr bnr-module bnr-module-3 display-none display-m-inherit">
	<div id="module-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
	</div>
</div><div id="news-item-21" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289354-se-trailern-for-grim-dawn-utvecklarnas-stadsbyggarspel-farthest-frontier" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433596?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzU5NiIsImZpbHRlcnMiOlsiYz01MSwxNSwxODY5LDkzNCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImRhMDliMDdlZmVjNWZmNmIzMDc4OGQzZDdlYTEzMzE4In0%3D" alt="Se trailern för Grim Dawn-utvecklarnas stadsbyggarspel Farthest Frontier" title="Se trailern för Grim Dawn-utvecklarnas stadsbyggarspel Farthest Frontier"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448399/forsta-olasta" rel="nofollow">
				<div class="cb-top">24</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289354-se-trailern-for-grim-dawn-utvecklarnas-stadsbyggarspel-farthest-frontier" target="_self">Se trailern för Grim Dawn-utvecklarnas stadsbyggarspel Farthest Frontier</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/strategi" rel="nofollow">Strategi</a></li><li class="date">igår 05:11</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Bygg en medeltida bosättning i vildmarken.</p></div></div>
	</div>
	
</div><div id="news-item-22" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289353-sid-meier-ar-kritisk-till-monetarisering-och-nfter-i-spel" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433599?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzU5OSIsImZpbHRlcnMiOlsiYz0wLDAsODAwLDQwMCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjY1NzgzMThmNmUwNzAzNTE0NDNkYzkxZmY2Y2YyYjcwIn0%3D" alt="Sid Meier är kritisk till monetarisering och NFT:er i spel" title="Sid Meier är kritisk till monetarisering och NFT:er i spel"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/448398/forsta-olasta" rel="nofollow">
				<div class="cb-top">13</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289353-sid-meier-ar-kritisk-till-monetarisering-och-nfter-i-spel" target="_self">Sid Meier är kritisk till monetarisering och NFT:er i spel</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">igår 04:31</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">&quot;Vi måste fokusera på spelmekaniken.&quot;</p></div></div>
	</div>
	
</div>
			</div>
				
				<div class="bnr bnr-mobile bnr-mobile-2 display-m-none">
	<div id="mobile-2-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2-mobile');</script>
	</div>
</div><div class="widget content-body recent-articles-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/">Heta nyheter</a>
		<span class="title-secondary">Aktuella nyhetsdiskussioner</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<span class="list-meta list-bubble date">28 / 2</span>
							<a class="list-link" href="/artikel/289351">Elden Ring-regissören Miyazaki känner skuld över spelare som krossas av hans spel</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448395/forsta-olasta">39</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">28 / 2</span>
							<a class="list-link" href="/artikel/289348">FZ skänker annonsutrymme till Röda Korset och UNICEF</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448388/forsta-olasta">33</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">28 / 2</span>
							<a class="list-link" href="/artikel/289346">Hundratusentals Steam Decks kommer ha producerats inom ett par månader</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448386/forsta-olasta">28</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/289354">Se trailern för Grim Dawn-utvecklarnas stadsbyggarspel Farthest Frontier</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448399/forsta-olasta">24</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/289367">Gran Turismo 7</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448419/forsta-olasta">23</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/289368">Snabbkollen - Vilket betyg LUTAR det mot att du ger Elden Ring?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448418/forsta-olasta">23</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/289360">George R.R. Martin lyfter fram Elden Ring som en &quot;megasuccé&quot;</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448410/forsta-olasta">22</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/289356">Sugen på att pausa i Elden Ring? Det finns en pc-mod för det!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448403/forsta-olasta">19</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">28 / 2</span>
							<a class="list-link" href="/artikel/289347">Kaosdvärgar verkar vara givna till Total War: Warhammer 3</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448387/forsta-olasta">18</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/289353">Sid Meier är kritisk till monetarisering och NFT:er i spel</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448398/forsta-olasta">13</a>
						</li>
		</ul>
	</div>
</div><div class="widget content-body recent-threads-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
		<span class="title-secondary">Aktiva diskussionstrådar</span>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Aktiva</span>
			<ul class="list">
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447657">Härmed proklamerar jag 2022 som backloggens år!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447657/forsta-olasta">94</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/444886">FZDZ - FZ DIRTZONE (Dirt Rally 2.0 klubb)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444886/forsta-olasta">881</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/433408">Gratis spel  - Allmän tipstråd</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/433408/forsta-olasta">743</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/448383">Dags för oss gamlingar att släppa det förflutna?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448383/forsta-olasta">60</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/448375">Dotter på 10 år söker tjejspelkompis (ps4/konsol)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448375/forsta-olasta">8</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/448184">Elden Ring - Den stora tråden! Skriv av er här</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448184/forsta-olasta">536</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/26909">Vilken låt lyssnar du på nu?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/26909/forsta-olasta">4304</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/447828">Ordlig.se - Wordle på svenska</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447828/forsta-olasta">758</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/448407">Xbox Game Pass - Mars 2022 - Part 1</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448407/forsta-olasta">17</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/443013">The Division 2 Söker folk till Clan</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443013/forsta-olasta">18</a>
				</li>
			</ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Obesvarade</span>
			<ul class="list">
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/448413">Köpes: Battlefield 2042 till PS4 - I norra Stockholm</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448413/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/448408">Vad är det som gör att du gillar just de här spelen?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448408/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/448397">Painter Shack - The Svenska Versionen</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448397/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/448296">Minecraft Moddning</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448296/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/448192">Säljes: Xbox one spel</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448192/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/448096">Ladda ner wordle innan NYT tar betalt</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448096/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/448095">Strategispel sökes</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448095/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/448051">platser kvar: Unity/Java/Gamemaker/Arduino/Robotverkstad - Sthlm</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448051/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/448020">Gjorde mixning/mastering på lite instrumental metal</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448020/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/447914">Ps5 med 2 spel och 2 handkontroller</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447914/forsta-olasta">0</a>
				</li>
			</ul>
		</div>
	</div>
</div>			</div>
			<div class="col col-side display-none display-m-inherit">
				<div class="width-100">
											<div class="content-side">
							<div class="content-body content-primary">
	<div class="article-authors staff-list">
		<div class="sl-profile">
					<div class="slp-image">
						<a href="/medlem/16">
							<img loading="lazy" src="//cdn.fz.se/avatar/16" alt=""/>
						</a>
					</div>
					<div class="slp-meta">
						<div class="slpm-item slpmi-name">
							<a href="/medlem/16">Tomas Helenius</a>
						</div>
						<div class="slpm-item">
							Redaktör
						</div>
						<div class="slpm-item">
						<a href="/medlem/16/artiklar">
							Se alla artiklar av skribenten
						</a>
					</div>
					</div>
				</div>	</div>
</div>
						</div>
										<div id="recent-threads" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Härmed proklamerar jag 2022 som backloggens år!" href="/forum/trad/447657">
								Härmed proklamerar jag 2022 som backloggens år!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447657/forsta-olasta">
								94
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="FZDZ - FZ DIRTZONE (Dirt Rally 2.0 klubb)" href="/forum/trad/444886">
								FZDZ - FZ DIRTZONE (Dirt Rally 2.0 klubb)
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444886/forsta-olasta">
								881
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Gratis spel  - Allmän tipstråd" href="/forum/trad/433408">
								Gratis spel  - Allmän tipstråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/433408/forsta-olasta">
								743
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Dags för oss gamlingar att släppa det förflutna?" href="/forum/trad/448383">
								Dags för oss gamlingar att släppa det förflutna?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448383/forsta-olasta">
								60
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Dotter på 10 år söker tjejspelkompis (ps4/konsol)" href="/forum/trad/448375">
								Dotter på 10 år söker tjejspelkompis (ps4/konsol)
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448375/forsta-olasta">
								8
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Elden Ring - Den stora tråden! Skriv av er här" href="/forum/trad/448184">
								Elden Ring - Den stora tråden! Skriv av er här
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448184/forsta-olasta">
								536
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vilken låt lyssnar du på nu?" href="/forum/trad/26909">
								Vilken låt lyssnar du på nu?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/26909/forsta-olasta">
								4304
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Ordlig.se - Wordle på svenska" href="/forum/trad/447828">
								Ordlig.se - Wordle på svenska
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447828/forsta-olasta">
								758
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Xbox Game Pass - Mars 2022 - Part 1" href="/forum/trad/448407">
								Xbox Game Pass - Mars 2022 - Part 1
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448407/forsta-olasta">
								17
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Division 2 Söker folk till Clan" href="/forum/trad/443013">
								The Division 2 Söker folk till Clan
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443013/forsta-olasta">
								18
							</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-1">
	<div id="insider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/tester">Senaste testerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Gran Turismo 7" href="/artikel/289367">Gran Turismo 7</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448419/forsta-olasta">23</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Elden Ring - Recension del 2" href="/artikel/289322">Elden Ring - Recension del 2</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448361/forsta-olasta">172</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Grid Legends" href="/artikel/289314">Grid Legends</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448355/forsta-olasta">17</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Elden Ring - Recension del 1" href="/artikel/289305">Elden Ring - Recension del 1</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448335/forsta-olasta">130</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Total War: Warhammer 3" href="/artikel/289220">Total War: Warhammer 3</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448219/forsta-olasta">78</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Horizon Forbidden West" href="/artikel/289207">Horizon Forbidden West</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448212/forsta-olasta">147</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Testpilot: Panasonic JZ980E – välsvarvad OLED-TV för gaming" href="/artikel/289013">Testpilot: Panasonic JZ980E – välsvarvad OLED-TV för gaming</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448176/forsta-olasta">17</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Sifu" href="/artikel/289140">Sifu</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448123/forsta-olasta">47</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Dying Light 2: Stay Human" href="/artikel/289124">Dying Light 2: Stay Human</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448107/forsta-olasta">149</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="OlliOlli World" href="/artikel/289116">OlliOlli World</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448087/forsta-olasta">10</a>
						</li>
		</ul>
	</div>
</div><div id="user-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/291">Senaste medlemsrecensionerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Red Dead Redemption 2 (2018) - Värt att spela 2022?" href="/forum/trad/447796">Red Dead Redemption 2 (2018) - Värt att spela 2022?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447796/forsta-olasta">9</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Tales of Arise" href="/forum/trad/447784">Tales of Arise</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447784/forsta-olasta">11</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Last Of Us [Remastered]" href="/forum/trad/447037">The Last Of Us [Remastered]</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447037/forsta-olasta">40</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Wanderer (PC VR &amp; PSVR)" href="/forum/trad/448075">Wanderer (PC VR &amp; PSVR)</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448075/forsta-olasta">15</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Greedfall" href="/forum/trad/448073">Greedfall</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448073/forsta-olasta">7</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Pokémon Legends: Arceus visar potentialen!" href="/forum/trad/448070">Pokémon Legends: Arceus visar potentialen!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448070/forsta-olasta">3</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Outer Wilds (PC)" href="/forum/trad/436839">Outer Wilds (PC)</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/436839/forsta-olasta">18</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Quantum Break" href="/forum/trad/447676">Quantum Break</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447676/forsta-olasta">26</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Alan Wake Remastered - både ljust och mörkt" href="/forum/trad/446595">Alan Wake Remastered - både ljust och mörkt</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446595/forsta-olasta">23</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Bioshock Infinite" href="/forum/trad/447684">Bioshock Infinite</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447684/forsta-olasta">26</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-2">
	<div id="insider-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="ext-news" class="widget content-body">
	<div class="widget-head">
		<span class="title">Externa nyheter</span>
		<span class="title-secondary">Hårdvarunytt från SweClockers</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33853-kallkoden-till-nvidia-dlss-pa-vift" title="Källkoden till Nvidia DLSS på vift" target="_blank" rel="nofollow noopener">Källkoden till Nvidia DLSS på vift</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33841-veckans-fraga-vilken-programvara-anvander-du-for-bildredigering" title="Veckans fråga: Vilken programvara använder du för bildredigering?" target="_blank" rel="nofollow noopener">Veckans fråga: Vilken programvara använder du för bildredigering?</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33852-sid-meier-kritiserar-spelbranschens-fokus-pa-nya-finansiella-modeller" title="Sid Meier kritiserar spelbranschens fokus på nya finansiella modeller" target="_blank" rel="nofollow noopener">Sid Meier kritiserar spelbranschens fokus på nya finansiella modeller</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33849-nvidias-grafikarkitektur-lovelace-kan-fa-sallskap-av-blackwell" title="Nvidias grafikarkitektur &quot;Lovelace&quot; kan få sällskap av &quot;Blackwell&quot;" target="_blank" rel="nofollow noopener">Nvidias grafikarkitektur &quot;Lovelace&quot; kan få sällskap av &quot;Blackwell&quot;</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33814-sweclockers-besoker-samsung-och-illustrerar-arets-medlem" title="SweClockers besöker Samsung och illustrerar &quot;årets medlem&quot;" target="_blank" rel="nofollow noopener">SweClockers besöker Samsung och illustrerar &quot;årets medlem&quot;</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33850-lenovo-tar-sikte-pa-studenter-med-farska-speldatorer" title="Lenovo tar sikte på studenter med färska speldatorer" target="_blank" rel="nofollow noopener">Lenovo tar sikte på studenter med färska speldatorer</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33808-hackare-saljer-nvidias-algoritm-for-geforce-rtx-3000-seriens-kryptosparr" title="Hackare säljer Nvidias algoritm för Geforce RTX 3000-seriens kryptospärr" target="_blank" rel="nofollow noopener">Hackare säljer Nvidias algoritm för Geforce RTX 3000-seriens kryptospärr</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33848-hang-med-pa-live-quiz-torsdag-1800" title="Häng med på live-quiz torsdag 18:00" target="_blank" rel="nofollow noopener">Häng med på live-quiz torsdag 18:00</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33804-samsung-lanserar-galaxy-book-2-pro-med-arc-grafik" title="Samsung lanserar Galaxy Book 2 Pro med Arc-grafik" target="_blank" rel="nofollow noopener">Samsung lanserar Galaxy Book 2 Pro med Arc-grafik</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33844-lenovo-thinkpad-x13s-flaktlos-arm-debut-med-lang-batteritid" title="Lenovo Thinkpad X13s – fläktlös ARM-debut med lång batteritid" target="_blank" rel="nofollow noopener">Lenovo Thinkpad X13s – fläktlös ARM-debut med lång batteritid</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-3">
	<div id="insider-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
	<div class="col col-outer-side display-none display-xl-inherit">
		<div class="width-100">
			<div class="bnr bnr-outsider bnr-outsider-1">
	<div id="outsider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>		</div>
	</div>
</div>				<footer id="footer" class="footer">
					<div class="bnr bnr-panorama bnr-panorama-2 display-none display-m-inherit">
	<div id="panorama-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
	</div>
</div>
<div class="top">
	<div class="columns content-body p-n">
		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Att synas på FZ</h5>
			</div>
			<div class="section-body">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="section-foot">
				<a href="https://geeks.ocast.com/fzse/" rel="nofollow" class="cta-button">
					Annonsinfo
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Kontakta oss</h5>
			</div>
			<div class="section-body">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa.</p>
			</div>
			<div class="section-foot">
				<a href="/kontakt" class="cta-button">
					Kontakta FZ-crew
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Feedback</h5>
			</div>
			<div class="section-body">
				<p>Lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
			</div>
			<div class="section-foot">
				<a href="/forum/50" class="cta-button">
					Feedback
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>RSS</h5>
			</div>
			<div class="section-body">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
			</div>
			<div class="section-foot">
				<a href="/feeds/nyheter" class="cta-button">
					Nyheter
				</a>

				<a href="/feeds/forum" class="cta-button">
					Forum
				</a>
			</div>
		</div>
	</div>
</div>

<div class="bottom">
	<div class="columns">
		<div class="col-1 p-l display-flex">
			<a href="/" class="logo"><img loading="lazy" src="/gfx/fz-logo.svg" alt="FZ" /></a>
			<div>
				<ul class="m-s-b">
					<li><a href="/info/om-oss">Om FZ.se</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
				</ul>
				<p>Copyright © 1996—2022 Geeks AB.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
		</div>
		<div class="col-1">
			<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof" target="_blank" rel="nofollow noopener">
				<span>Samarbete med</span>
				<img loading="lazy" src="/gfx/bahnhof.svg" alt="Bahnhof" />
			</a>
		</div>
	</div>
</div>
				</footer>
			</div>
		</div>

		<script type="text/javascript">
		// <![CDATA[
			Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type="text/javascript">
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

			<!-- BEGIN ADNAMI -->
			<script src="https://macro.adnami.io/macro/spec/adsm.macro.9a84e20d-6ee8-420e-ae15-9a5dd72d4efa.js"></script>
			<script>
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			<!-- END ADNAMI -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
