<!DOCTYPE HTML>
<html dir="ltr" lang="sv">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name="referrer" content="origin-when-cross-origin">
		<title>Variable Refresh Rate kommer till Playstation 5 i veckan - FZ.se</title>
		<link href="/css/combine.min.sass.css?v=20220401" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600&family=Pragati+Narrow:wght@400;700&display=block" rel="stylesheet">

					<!-- OneTrust Cookies Consent Notice start -->
			<script
				src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="7392fbe2-2043-4d97-ae46-6695787c4a9b"
			></script>
			<!-- OneTrust Cookies Consent Notice end -->
		
		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://pagead2.googlesyndication.com/tag/js/gpt.js"></script>

		<!-- adsense -->
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1911751478481292" crossorigin="anonymous"></script>

		<script
			src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"
			integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
			crossorigin="anonymous"></script>
		<script src="/js/combine.min.js?v=20220401" type="text/javascript"></script>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">

		<link rel="canonical" href="https://www.fz.se/nyhet/289919-variable-refresh-rate-kommer-till-playstation-5-i-veckan" />
<meta name="description" content="Men bara f&ouml;r patchade spel och med r&auml;tt tv/sk&auml;rm."/>
<meta property="og:title" content="Variable Refresh Rate kommer till Playstation 5 i veckan"/>
<meta property="og:description" content="Men bara f&ouml;r patchade spel och med r&auml;tt tv/sk&auml;rm."/>
<meta property="og:url" content="https://www.fz.se/nyhet/289919-variable-refresh-rate-kommer-till-playstation-5-i-veckan"/>
<meta property="og:image" content="https://www.fz.se/artikel/og-image/289919"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="FZ.se"/>

				<script type="text/javascript">
		// <![CDATA[
		var env = [];
		// ]]>
		</script>
				<script type="text/javascript">
		// <![CDATA[
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Beta.Auth.SessionManager.fromExport({"userid":1,"token":"1650961657:cb577982279a255cc9d156a4c80e3fa3aaf9590873eb900f7f3acd51d9a7a14b"});

		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? 'is_guest' : 'is_member']);
		// ]]>
		</script>
	</head>
	<body
		id="body"
		class=""
		 style="background: #000;"	>
					<script type="text/javascript">var adblock = true;</script>
			<script type="text/javascript" src="/js/ads.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
			<script type="text/javascript">
				adblock && new Beta.Ads.AdblockBanner.App();
				new Beta.Ads.AdblockLog.logState(sessionManager.getSession(), adblock);
			</script>
		
		<div class="bnr bnr-wallpaper bnr-wallpaper-1">
	<div id="wallpaper-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
	</div>
</div>
		<div class="container">
			<div class="container-padding container-bg p-n-y">
				<header id="header" class="header">
	<div class="nav nav-top">
		<div class="nav-top-focus">
			<a href="#" rel="nofollow"></a>
		</div>
		<a class="logo" href="/">
			<img src="/gfx/fz-logo.svg" alt="FZ" />
		</a>

		<div class="logo-spacer"></div>

		<div id="ninja-search-form"></div>

		
		<div class="profile-wrapper">
							<a class="account" href="/konto/logga-in?redirect=%2Fnyhet%2F289919-variable-refresh-rate-kommer-till-playstation-5-i-veckan">Logga in</a>
				<a class="account m-m-l display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
					</div>
	</div>
	<nav id="mainmenu" class="nav nav-main">
		<div class="logo-spacer"></div>
		<ul>
			<li class="nav-dropdown display-none display-s-inherit">
				<a href="/">
					<span>Framsida</span>
				</a>
			</li>
			<li class="nav-dropdown">
				<a href="/tester" class="mobile">
					<span>Tester</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/tester">Tester</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/tester/recensioner">Recensioner</a>
					</li>
					<li>
						<a href="/tester/forhandstittar">Förhandstittar</a>
					</li>
					<li>
						<a href="/tester/hardvara">Hårdvara &amp; tillbehör</a>
					</li>
					<li>
						<a href="/artikel/286028">Testsystem</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/forum" class="mobile">
					<span>Forum</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/forum">Forum</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/forum/aktiva">Aktiva trådar</a>
					</li>
					<li>
						<a href="/forum/obesvarade">Obesvarade trådar</a>
					</li>
					<li>
						<a href="/forum/foljda">Följda trådar</a>
					</li>
					<li>
						<a href="/forum/skapade">Skapade trådar</a>
					</li>
					<li>
						<a href="/forum/lasta">Lästa trådar</a>
					</li>
					<li>
						<a href="/forum/citat">Citat</a>
					</li>
					<li>
						<a href="/forum/regler">Regler</a>
					</li>
					<li>
						<a href="/forum/sok">Sök i forumet</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/quiz">
					<span>Quiz</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/artikel/286896">
					<span>Releaselistan</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/fz-supporter">
					<span>FZ-supporter</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/artikel/277660">
					<span>Ambassadörer</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/nyhetsbrev">
					<span>Nyhetsbrev</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/arkiv">
					<span>Arkiv</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
					<span>Shop</span>
					<svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20220125#external"/></svg>				</a>
			</li>
			<li class="nav-dropdown display-l-none">
				<a href="#" class="mobile">
					<span>Mer</span>
					<svg class="icon expand" alt="chevron_bottom"><use xlink:href="/gfx/icon/iconmap.svg?v=20220125#chevron_bottom"/></svg>				</a>
				<ul>
					<li class="nav-dropdown display-m-none">
						<a href="/artikel/286896">Releaselistan</a>
					</li>
					<li class="nav-dropdown display-m-none">
						<a href="/fz-supporter">FZ-supporter</a>
					</li>
					<li class="nav-dropdown">
						<a href="/artikel/277660">Ambassadörer</a>
					</li>
					<li class="nav-dropdown">
						<a href="/nyhetsbrev">Nyhetsbrev</a>
					</li>
					<li class="nav-dropdown">
						<a href="/arkiv">Arkiv</a>
					</li>
					<li class="nav-dropdown">
						<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
							Shop <svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20220125#external"/></svg>						</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</header>

<div id="ninja-search-result"></div>

<script type="text/javascript">
// <![CDATA[
new Beta.Header.NinjaSearch.App(
	document.getElementById('ninja-search-form'),
	document.getElementById('ninja-search-result')
);

new Beta.Menu.Mobile('#mainmenu');
// ]]>
</script>


	<div class="bnr bnr-panorama bnr-panorama-1 display-none display-m-inherit">
	<div id="panorama-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-1 display-m-none m-n-t">
	<div id="mobile-1-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1-mobile');</script>
	</div>
</div>				<div class="columns oc-body">
	<div class="col col-content-extra-wide">
					<div class="content-head">
				<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords({"0":"nyhetstips","2":"nyhet","3":"playstation","4":"a-289919"});
// ]]>
</script>


<div
	class="article-head content-body content-primary p-n-b"
	itemref="article-body article-authors"
	itemscope
	itemtype="http://schema.org/Article">
	<a class="comments-bubble cb-large right m-m-l" href="/forum/trad/449127/forsta-olasta">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a><h1 itemprop="headline">Variable Refresh Rate kommer till Playstation 5 i veckan</h1>
		<ul class="article-meta m-m-b">
			<li class="type"><a class="link" href="/arkiv/typ/nyhet">Nyhet</a></li><li class="category"><a class="link" href="/arkiv/kategori/playstation">Playstation</a></li><li class="date display-none display-m-inline">
			<time itemprop="datePublished" datetime="2022-04-26T08:57:00+02:00">idag 08:57</time>
			<time itemprop="dateModified" datetime="2022-04-26T05:49:53+02:00"/>
		</li>
		</ul><ul class="article-meta m-m-b">
			<li class="date display-m-none">
			<time datetime="2022-04-26T08:57:00+02:00">idag 08:57</time>
			<time datetime="2022-04-26T05:49:53+02:00"/>
		</li><li class="authors display-m-none">av <a href="/medlem/233563/artiklar">Jonny Myrén</a></li>
		</ul>
		<div class="ah-banner"><div class="bbcode"><div id="bbTag-0-6267acf947277-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="eager" class="bci-image" src="//cdn.fz.se/artikel/bild/1434412?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDQxMiIsImZpbHRlcnMiOlsiYz0wLDI0LDE1MzYsNzY3IiwiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImViZTFlZjVmNmY5N2U2YjVkNjY5NGQzNzIxYzU1MWVhIn0%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-0-6267acf947277-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1434412?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDQxMiIsImZpbHRlcnMiOlsiYz0wLDI0LDE1MzYsNzY3IiwiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImViZTFlZjVmNmY5N2U2YjVkNjY5NGQzNzIxYzU1MWVhIn0%3D","href":null,"loading":"eager","lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1434412?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDQxMiIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6ImI1NmYwZjhhMDlkZjU5YTdjOGJlYWJmNTI1MDNhMjc2In0%3D","group":"slideshow"}});
				// ]]>
				</script></div></div></div>
			</div>
				<div class="columns">
			<div class="col col-content-wide">
				<div class="content-body content-primary">
	<div class="article-preamble"><div class="bbcode"><p class="bbParagraph">Men bara för patchade spel och med rätt tv/skärm.</p></div></div><div id="article-body" class="article-body" itemprop="articleBody"><div class="bbcode"><p class="bbParagraph">Så var det äntligen dags. Sony <a class="bbLink" href="https://blog.playstation.com/2022/04/25/variable-refresh-rate-support-for-ps5-is-rolling-out-this-week/" target="_blank" rel="noopener">meddelar</a> att Playstation 5 i veckan ska få stöd för tekniken Variable Refresh Rate (VRR), så länge man har en HDMI 2.1 VRR-kompatibel tv eller skärm.</p><p class="bbParagraph">Det är alltså en teknik för att få skärmens bilduppdatering att synkas med bilden som konsolen matar ut, vilket minimera hack på grund av &quot;fram pacing&quot; såväl som &quot;screen tearing&quot;. Resultatet ska vara en jämnare och skarpare upplevelse, enligt Sony.</p><p class="bbParagraph">Spel fungerar inte med tekniken per automatik, men det går att patcha in stöd i redan släppta titlar. Till att börja med säger Sony att Playstation 5-versionerna av följande spel kommer att VRR-patchas under de kommande veckorna:</p><ul class="bbList bbUl"><li><p class="bbParagraph">Astro’s Playroom</p></li><li><p class="bbParagraph">Call of Duty: Vanguard</p></li><li><p class="bbParagraph">Call of Duty: Black Ops Cold War</p></li><li><p class="bbParagraph">Deathloop</p></li><li><p class="bbParagraph">Destiny 2</p></li><li><p class="bbParagraph">Devil May Cry 5 Special Edition</p></li><li><p class="bbParagraph">DIRT 5</p></li><li><p class="bbParagraph">Godfall</p></li><li><p class="bbParagraph">Marvel’s Spider-Man Remastered</p></li><li><p class="bbParagraph">Marvel’s Spider-Man: Miles Morales</p></li><li><p class="bbParagraph">Ratchet &amp; Clank: Rift Apart</p></li><li><p class="bbParagraph">Resident Evil Village</p></li><li><p class="bbParagraph">Tiny Tina’s Wonderlands</p></li><li><p class="bbParagraph">Tom Clancy’s Rainbow Six Siege</p></li><li><p class="bbParagraph">Tribes of Midgard</p></li></ul><p class="bbParagraph">Efter att VRR har släppts kommer tekniken att aktiveras automatiskt för spel som stödjer den, så länge konsolen är ansluten till en HDMI 2.1 VRR-kompatibel tv eller skärm. Resultatet kan dock variera från skärm till skärm och spel till spel, och upplever man grafiska problem går den att stänga av.</p></div></div><div class="article-keywords"><a class="link" href="/arkiv/nyckelord/nyhetstips">#nyhetstips</a></div>
	<div id="article-authors" class="article-authors staff-list display-m-none">
		<hr />
		<div class="sl-profile" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<div class="slp-image">
							<a href="/medlem/233563">
								<img loading="lazy" src="//cdn.fz.se/avatar/233563" alt="Profilbild av Jonny Myrén" itemprop="image" />
							</a>
						</div>
						<div class="slp-meta">
							<div class="slpm-item slpmi-name">
								<a href="/medlem/233563" itemprop="url">
									<span itemprop="name">Jonny Myrén</span>
								</a>
							</div>
							<div class="slpm-item" itemprop="jobTitle">
								Skribent
							</div>
							<div class="slpm-item">
								<a href="/medlem/233563/artiklar">
									Se alla artiklar av skribenten
								</a>
							</div>
						</div>
					</div>	</div>

	<div class="article-crediters text-italic">Tack till <a href="/medlem/329785">ItsmrD</a>, <a href="/medlem/329994">ninjalulz</a> för detta <a href="/forum/nyckelord/nyhetstips">#nyhetstips</a>!</div><div class="article-proofreading">
	<div class="action">
		<a id="article-proofreading-link">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="article-proofreading-form"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofreadingForm = null;
$('#article-proofreading-link').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofreadingForm = new Beta.Editorial.Proofreading.Form();
		proofreadingForm.setArticleid(289919);
		proofreadingForm.setPageNum(1);
		proofreadingForm.render('article-proofreading-form');
	}
	else
	{
		proofreadingForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script></div>

	<div class="content-body content-primary">
		<div class="article-foot"><div class="bbcode"><div class="related-articles" id="bbTag-1-6267acf94806d-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer</h2>
				<div class="ra-container">
					    <div id="bbTag-2-6267acf948080-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/289796">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1434234?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDIzNCIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMzBiMGJhNTk2NmNkYTg0ZDY5OTA5NzJiNTJlMzBjYWQifQ%3D%3D" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Rykte - Playstation VR 2 först 2023</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-3-6267acf9480bd-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/289647">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1434012?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDAxMiIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYzU4YzRjN2RiODZhMGVlNzkwMjZjMDJkY2MwNzZiZjQifQ%3D%3D" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Sonys svar på Game Pass - uppgraderat Playstation Plus släpps i sommar!</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-6267acf9480e6-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/289591">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1433936?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzkzNiIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMmExMmIyNGNkNWVhY2QwOTdhOTY1Njc0YzE1ODRhMjIifQ%3D%3D" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Ny Playstation-firmware ute - skapar problem för bland andra Elden Ring- och GTA-spelare</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><div class="bbcode-engagementbox" id="bbTag-5-6267acf948110-6a1b79e6bf1cb3047ff39ed7d584682c">
	<div class="bbceb-content"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.BBCode.Engagementbox(document.getElementById("bbTag-5-6267acf948110-6a1b79e6bf1cb3047ff39ed7d584682c"), 449127);
})();
// ]]>
</script></div></div>	</div>

	<div class="content-body content-secondary p-n m-m-b">
		<div class="article-comments">
	<div class="ac-header p-m">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/449127/forsta-olasta">
			<div class="cb-top">14</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title m-l-l" href="/forum/trad/449127">Kommentarer</a>
	</div>
	<div class="ac-list p-l">
		<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4255131">Helt ointressant innan ps5 börjar stödja 1440p vilket är bortom mig varför dem inte gjort det sedan launch.</a>
					<span class="acc-date">idag 10:15</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4255128">Det var på tiden. VRR gjorde underverk i Elden Ring som någon annan skrev.</a>
					<span class="acc-date">idag 10:03</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4255124">På konsoll så brukar spelen vara väldigt noga svarvade för att just hålla en stabil framerate... Konsollspel överlag går i princip alltid på en stabil framerate (oftast 30fps), fast kan dippa till ibland beroende på vad som sker... Om inget speciellt...</a>
					<span class="acc-date">idag 09:46</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4255123">Nu äger jag bara Astro, Spider-Man och Ratchet och i dessa spel så är det typ aldrig dips. Däremot hade VRR gjort susen i spel som tex Elden Ring där Framerate nästan aldrig når target, De jag har i min samling upprätthåller 30/60fps. Det kan dock defin...</a>
					<span class="acc-date">idag 09:44</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4255122">Jag tror det här är något mer i stil med vilket jag tror heter G-SYNC respektive FreeSync för Geforce och Radeon (Nvidia, ATI). Jag tror att dom är en version av Vertical-Sync (VSync) fast som körs i grafikkortet (eller skärmen?) ist för i mjukvaran......</a>
					<span class="acc-date">idag 09:43</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4255121">Några dips brukar väl uppstå, men enligt Digital foundrys videos så brukar de ha problem att hitta speciellt många scener när det uppstår, så känns som nått man tror man behöver utan att veta varför. Annan sak om man spelar på PC förstås.</a>
					<span class="acc-date">idag 09:36</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4255120">Det kan låta spelen hålla en högre dynamisk upplösning eftersom en mindre dipp från 30/60 FPS inte påverkar upplevelsen nämnvärt om man har VRR. Sen finns det definitivt flera spel som dyker då och då redan i dagsläget, så detta är en QoL-förbättring...</a>
					<span class="acc-date">idag 09:36</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4255119">En av många anledningar att man köpte LG C1 under mellandagsrean. Kul att det äntligen kommer till PS5an!</a>
					<span class="acc-date">idag 09:35</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4255117">Få spel upprätthåller ju exakt 30/60 fps konstant dock, så nog gör det skillnad.</a>
					<span class="acc-date">idag 09:30</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4255116">Hur många av dessa titlar har INTE låst framerate 99.9% av tiden? Gimmick-grej som inte har nån betydelse i praktiken....</a>
					<span class="acc-date">idag 09:28</span>
				</div>
	</div>
	<div class="ac-footer m-l-b">
		<a class="button" href="/forum/trad/449127">Läs alla kommentarer!</a>
	</div>
</div>	</div>


<div class="cards">
				<div class="bnr bnr-module bnr-module-1 display-none display-m-inherit m-n-t">
	<div id="module-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-3 display-m-none m-n-t">
	<div id="mobile-3-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3-mobile');</script>
	</div>
</div><div id="news-item-1" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289920-miyamoto-super-mario-filmen-forsenas-till-2023" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1422483?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjQ4MyIsImZpbHRlcnMiOlsiYz0wLDE3LDcwMCwzNDkiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI0ZWIwMTkzNjUzNmEzZjM3OWE1MGNiNDE0M2I0NWUyMyJ9" alt="Miyamoto: Super Mario-filmen försenas till 2023" title="Miyamoto: Super Mario-filmen försenas till 2023"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449128/forsta-olasta" rel="nofollow">
				<div class="cb-top">0</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289920-miyamoto-super-mario-filmen-forsenas-till-2023" target="_self">Miyamoto: Super Mario-filmen försenas till 2023</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">idag 09:59</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Svampriket får vänta.</p></div></div>
	</div>
	
</div><div id="news-item-2" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289919-variable-refresh-rate-kommer-till-playstation-5-i-veckan" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434412?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDQxMiIsImZpbHRlcnMiOlsiYz0wLDI0LDE1MzYsNzY3IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiM2YwOWE2NzkzNzJjNTMwOTYwNTk3OGM4ZmYxY2NhNmUifQ%3D%3D" alt="Variable Refresh Rate kommer till Playstation 5 i veckan" title="Variable Refresh Rate kommer till Playstation 5 i veckan"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449127/forsta-olasta" rel="nofollow">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289919-variable-refresh-rate-kommer-till-playstation-5-i-veckan" target="_self">Variable Refresh Rate kommer till Playstation 5 i veckan</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="date">idag 08:57</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Men bara för patchade spel och med rätt tv/skärm.</p></div></div>
	</div>
	
</div><div id="recent-threads-mobile" class="widget content-body display-s-none m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Snyggaste/mest krävande pc-spelen" href="/forum/trad/449125">
								Snyggaste/mest krävande pc-spelen
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449125/forsta-olasta">
								6
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Ordlig.se - Wordle på svenska" href="/forum/trad/447828">
								Ordlig.se - Wordle på svenska
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447828/forsta-olasta">
								1247
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Skittråkiga saker att göra i spel?" href="/forum/trad/449107">
								Skittråkiga saker att göra i spel?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449107/forsta-olasta">
								68
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Välkomna till Downtown Roleplay" href="/forum/trad/449123">
								Välkomna till Downtown Roleplay
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449123/forsta-olasta">
								0
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Söker Playstation Classic" href="/forum/trad/449122">
								Söker Playstation Classic
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449122/forsta-olasta">
								0
							</a>
						</li>
		</ul>
	</div>
</div><div id="news-item-3" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289918-hissa-vikingaflagg-valheim-har-salts-i-over-10-miljoner-exemplar" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434411?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDQxMSIsImZpbHRlcnMiOlsiYz0wLDEyMSwxOTIwLDk1OSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjFkNTlmOTNjNmI1ZWIwODA2M2NhNWQ0NDlmODkyZmZiIn0%3D" alt="Hissa vikingaflagg! Valheim har sålts i över 10 miljoner exemplar" title="Hissa vikingaflagg! Valheim har sålts i över 10 miljoner exemplar"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449126/forsta-olasta" rel="nofollow">
				<div class="cb-top">9</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289918-hissa-vikingaflagg-valheim-har-salts-i-over-10-miljoner-exemplar" target="_self">Hissa vikingaflagg! Valheim har sålts i över 10 miljoner exemplar</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">idag 05:31</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Succén för svenska Iron Gate fortsätter.</p></div></div>
	</div>
	
</div><div id="news-item-4" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289917-den-har-final-fantasy-vi-figuren-blir-din-for-bara-113-000-kronor" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434410?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDQxMCIsImZpbHRlcnMiOlsiYz0wLDMxLDIyODMsMTE0MSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImFlYWIwOTRjYTc2OGEzMTA0MzkxZWZlZDZjYmE3MjhjIn0%3D" alt="Den här Final Fantasy VI-figuren blir din för bara 113 000 kronor" title="Den här Final Fantasy VI-figuren blir din för bara 113 000 kronor"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449124/forsta-olasta" rel="nofollow">
				<div class="cb-top">3</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289917-den-har-final-fantasy-vi-figuren-blir-din-for-bara-113-000-kronor" target="_self">Den här Final Fantasy VI-figuren blir din för bara 113 000 kronor</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">idag 05:09</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Och ja, den är skitstor.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-4 display-m-none">
	<div id="mobile-4-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4-mobile');</script>
	</div>
</div><div id="news-item-5" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289915-epic-store-rakar-avsloja-datumet-for-uncharted-till-pc-22-juni" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430988?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDk4OCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiODdkZTVhNjRiMzI5Yzc5ZjY2MGM5NDhlNjgyNDBmNGIifQ%3D%3D" alt="Epic Store råkar (?) avslöja datumet för Uncharted till pc: 22 juni" title="Epic Store råkar (?) avslöja datumet för Uncharted till pc: 22 juni"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449121/forsta-olasta" rel="nofollow">
				<div class="cb-top">8</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289915-epic-store-rakar-avsloja-datumet-for-uncharted-till-pc-22-juni" target="_self">Epic Store råkar (?) avslöja datumet för Uncharted till pc: 22 juni</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 20:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Nate Drake gör pc-debut.</p></div></div>
	</div>
	
</div><div id="news-item-6" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289913-5-miljoner-salda-dying-light-2" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433206?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzIwNiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiODBmYThlZDY1YjczYzM5MmFlYjJiZWJmM2ExMjMzMTYifQ%3D%3D" alt="5 miljoner sålda Dying Light 2" title="5 miljoner sålda Dying Light 2"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449120/forsta-olasta" rel="nofollow">
				<div class="cb-top">19</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289913-5-miljoner-salda-dying-light-2" target="_self">5 miljoner sålda Dying Light 2</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">igår 18:55</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Dödsbra!</p></div></div>
	</div>
	
</div><div id="carousel-mobile" class="fp-carousel-mobile"></div>
<script type="text/javascript">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</script><div class="bnr bnr-module bnr-module-2 display-none display-m-inherit">
	<div id="module-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
	</div>
</div><div id="news-item-7" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289912-22-juni-ar-dagen-for-nya-ps-plus" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434012?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDAxMiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiY2U0MmJiZGU4M2I2NWNkNzUwNTAxZjBlYmU0YzdjMmYifQ%3D%3D" alt="22 juni är dagen för nya PS Plus" title="22 juni är dagen för nya PS Plus"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449119/forsta-olasta" rel="nofollow">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289912-22-juni-ar-dagen-for-nya-ps-plus" target="_self">22 juni är dagen för nya PS Plus</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="date">igår 17:28</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Europa blir sist ut i kön.</p></div></div>
	</div>
	
</div><div id="news-item-8" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/449107-skittrakiga-saker-att-gora-i-spel" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434401?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDQwMSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiOTkyNDg4NTg2NzgxOTUzODExNWQ4M2NmNDM3ZTIyZjcifQ%3D%3D" alt="Dela med dig - Skittråkiga saker att göra i spel!" title="Dela med dig - Skittråkiga saker att göra i spel!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449107/forsta-olasta" rel="nofollow">
				<div class="cb-top">68</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/forum/trad/449107-skittrakiga-saker-att-gora-i-spel" target="_self">Dela med dig - Skittråkiga saker att göra i spel!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/289-allmant-spelsnack" rel="nofollow">Allmänt spelsnack</a></li><li class="date">igår 17:03</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Allt är ju inte frid och fröjd - vilka är dina favorittråkigheter?</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-5 display-m-none">
	<div id="mobile-5-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5-mobile');</script>
	</div>
</div><div id="news-item-9" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289914-nazralath-the-fallen-world-ar-mork-fantasy-inspirerat-av-planescape-och-dark-souls" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434402?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDQwMiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYzk3YjRjMjMyNGFiMzA1YmNlOWM3ZDQxYmVlM2VlY2UifQ%3D%3D" alt="Nazralath: The Fallen World är mörk fantasy, inspirerat av Planescape och Dark Souls" title="Nazralath: The Fallen World är mörk fantasy, inspirerat av Planescape och Dark Souls"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449118/forsta-olasta" rel="nofollow">
				<div class="cb-top">12</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289914-nazralath-the-fallen-world-ar-mork-fantasy-inspirerat-av-planescape-och-dark-souls" target="_self">Nazralath: The Fallen World är mörk fantasy, inspirerat av Planescape och Dark Souls</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 16:40</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Snygg trailer släppt, inget för vårrusiga kaniner!</p></div></div>
	</div>
	
</div><div id="news-item-10" class="card content-primary video">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289907-diablo-immortal-slapps-i-juni-till-mobil-och-pc" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1426268?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjI2OCIsImZpbHRlcnMiOlsiYz0xMTYsMCwxNjQ3LDgyMCIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjU3ZWE2MDNjYjhiMzU3Mzg2NWRlNDdiNzJjNGY1MTg0In0%3D" alt="Diablo Immortal släpps 2 juni - även till pc!" title="Diablo Immortal släpps 2 juni - även till pc!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449113/forsta-olasta" rel="nofollow">
				<div class="cb-top">82</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289907-diablo-immortal-slapps-i-juni-till-mobil-och-pc" target="_self">Diablo Immortal släpps 2 juni - även till pc!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/ovriga" rel="nofollow">Övriga</a></li><li class="date">igår 13:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Öppen beta på gång.</p></div></div>
	</div>
	
</div><div id="news-item-11" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289911-nya-monkey-island-far-bade-casual-lage-och-ledtradar" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434400?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDQwMCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiOTE1NmQ0YWYwYjI2MTc2YjQ2NjU5NGVlYmFlZDcyNWUifQ%3D%3D" alt="Nya Monkey Island får både casual-läge och ledtrådar" title="Nya Monkey Island får både casual-läge och ledtrådar"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449117/forsta-olasta" rel="nofollow">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289911-nya-monkey-island-far-bade-casual-lage-och-ledtradar" target="_self">Nya Monkey Island får både casual-läge och ledtrådar</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 16:10</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Men hints kommer att vara väl integrerade i spelet!</p></div></div>
	</div>
	
</div><div id="news-item-12" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289910-ar-ubisoft-till-salu" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434399?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDM5OSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiN2FiYjAyZTE5OGNjYmM0YWQ3NWNiZDFlODBhM2VjNDIifQ%3D%3D" alt="Är Ubisoft till salu?" title="Är Ubisoft till salu?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449116/forsta-olasta" rel="nofollow">
				<div class="cb-top">15</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289910-ar-ubisoft-till-salu" target="_self">Är Ubisoft till salu?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">igår 15:21</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Rykten florerar om tänkbara köpare till företaget, som dragits med problem på sistone.</p></div></div>
	</div>
	
</div><div id="news-item-13" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289909-gran-turismo-7-uppdaterat-med-buggfixar-tre-nya-bilar-m-m" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434398?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDM5OCIsImZpbHRlcnMiOlsiYz0xMDEsMjg5LDE1MzYsNzY3IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZWYxNTM2YTFhYTU1ZjhhOWI3OTczYzY5ODEwNTBhM2MifQ%3D%3D" alt="Gran Turismo 7 uppdaterat med buggfixar, tre nya bilar m.m." title="Gran Turismo 7 uppdaterat med buggfixar, tre nya bilar m.m."/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449115/forsta-olasta" rel="nofollow">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289909-gran-turismo-7-uppdaterat-med-buggfixar-tre-nya-bilar-m-m" target="_self">Gran Turismo 7 uppdaterat med buggfixar, tre nya bilar m.m.</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/racing" rel="nofollow">Racing</a></li><li class="date">igår 14:20</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ute nu.</p></div></div>
	</div>
	
</div><div id="news-item-14" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289908-borderlands-3-pa-playstation-far-ocksa-crossplay-stod" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1418307?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODMwNyIsImZpbHRlcnMiOlsiYz0wLDAsOTIzLDQ2MCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImMyM2EyMzJhNWViMmJmYTM5NDRjMmEwY2NjNGVlZjFlIn0%3D" alt="Till slut - Borderlands 3 får crossplay på Playstation" title="Till slut - Borderlands 3 får crossplay på Playstation"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449114/forsta-olasta" rel="nofollow">
				<div class="cb-top">1</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289908-borderlands-3-pa-playstation-far-ocksa-crossplay-stod" target="_self">Till slut - Borderlands 3 får crossplay på Playstation</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/ovriga" rel="nofollow">Övriga</a></li><li class="date">igår 12:44</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">I vår blir det polygam(e)i.</p></div></div>
	</div>
	
</div><div id="news-item-15" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289905-samarbetslaget-till-halo-infinite-kan-komma-i-augusti" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434390?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDM5MCIsImZpbHRlcnMiOlsiYz0wLDExNiwxOTIwLDk1OSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjA1MTUyNTkxOTE4ZThhNGUzZDZlMWZkMTA5YjIwMGZlIn0%3D" alt="Samarbetsläget till Halo Infinite kan komma i augusti" title="Samarbetsläget till Halo Infinite kan komma i augusti"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449112/forsta-olasta" rel="nofollow">
				<div class="cb-top">6</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289905-samarbetslaget-till-halo-infinite-kan-komma-i-augusti" target="_self">Samarbetsläget till Halo Infinite kan komma i augusti</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 10:02</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">343 Industries har delat med sig av en ny roadmap.</p></div></div>
	</div>
	
</div><div id="news-item-16" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289904-en-vr-mod-ar-pa-vag-till-elden-ring-har-ar-forsta-videon" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434389?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDM4OSIsImZpbHRlcnMiOlsiYz0wLDAsMTk1Myw5NzYiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI1ZTUyMmY0OGQ2MmMyYTE2MTJjZTJjMjA1YzA1YzI5MSJ9" alt="En VR-mod är på väg till Elden Ring – här är första videon" title="En VR-mod är på väg till Elden Ring – här är första videon"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449111/forsta-olasta" rel="nofollow">
				<div class="cb-top">3</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289904-en-vr-mod-ar-pa-vag-till-elden-ring-har-ar-forsta-videon" target="_self">En VR-mod är på väg till Elden Ring – här är första videon</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/virtual-reality" rel="nofollow">Virtual Reality</a></li><li class="date">igår 08:57</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Upplev The Lands Between på ett nytt sätt.</p></div></div>
	</div>
	
</div><div id="news-item-17" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289903-eve-online-ska-hoja-sina-priser-for-omega-och-plex" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434388?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDM4OCIsImZpbHRlcnMiOlsiYz0yNCwwLDEwOTcsNTQ3IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiOTkyODk2ZGQxOGU1MzU3Y2E2NzMyZWMzY2Y1Y2JmYTMifQ%3D%3D" alt="Eve Online ska höja sina priser för Omega och Plex" title="Eve Online ska höja sina priser för Omega och Plex"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449110/forsta-olasta" rel="nofollow">
				<div class="cb-top">19</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289903-eve-online-ska-hoja-sina-priser-for-omega-och-plex" target="_self">Eve Online ska höja sina priser för Omega och Plex</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/strategi" rel="nofollow">Strategi</a></li><li class="date">igår 05:27</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">För att fortsätta investera i spelets utveckling.</p></div></div>
	</div>
	
</div><div id="news-item-18" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289902-ubisoft-utannonserar-pvp-spelet-project-q-efter-videolacka" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434387?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDM4NyIsImZpbHRlcnMiOlsiYz0wLDkxLDE5MjAsOTU5IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMmViZWIwZTlkN2E0MGU1MjQ3NWEyZDdhMTA2OTY5ODUifQ%3D%3D" alt="Ubisoft utannonserar PVP-spelet Project Q efter videoläcka" title="Ubisoft utannonserar PVP-spelet Project Q efter videoläcka"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449109/forsta-olasta" rel="nofollow">
				<div class="cb-top">11</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289902-ubisoft-utannonserar-pvp-spelet-project-q-efter-videolacka" target="_self">Ubisoft utannonserar PVP-spelet Project Q efter videoläcka</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="date">igår 04:45</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Och lovar att det inte är ett battle royale.</p></div></div>
	</div>
	
</div><div id="news-item-19" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289901-baldurs-gate-3-kommer-officiellt-slappas-under-2023" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1427820?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzgyMCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMmY1Y2UzYmVkNzM3ZTcyOWQ1MTk3YzljMzgwMGVkZGMifQ%3D%3D" alt="Baldur’s Gate 3 kommer officiellt släppas under 2023" title="Baldur’s Gate 3 kommer officiellt släppas under 2023"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449108/forsta-olasta" rel="nofollow">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289901-baldurs-gate-3-kommer-officiellt-slappas-under-2023" target="_self">Baldur’s Gate 3 kommer officiellt släppas under 2023</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">2022-04-24</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Baldur’s Gate 3 kommer lämna Early Access nästa år.</p></div></div>
	</div>
	
</div><div id="news-item-20" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289900-rocket-league-far-dodsmatch-lage" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1422990?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjk5MCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYTU1NGM4MDk2NTBhZjlmYzEyZTY1YjM4ZWIxNGQ4YTcifQ%3D%3D" alt="Rocket League får dödsmatch-läge" title="Rocket League får dödsmatch-läge"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449106/forsta-olasta" rel="nofollow">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289900-rocket-league-far-dodsmatch-lage" target="_self">Rocket League får dödsmatch-läge</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/racing" rel="nofollow">Racing</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">2022-04-24 14:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Döden på fotbollsplanen.</p></div></div>
	</div>
	
</div><div class="bnr bnr-module bnr-module-3 display-none display-m-inherit">
	<div id="module-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
	</div>
</div><div id="news-item-21" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289899-paradox-oppnar-upp-vampire-the-masquerade-licensen-for-alla" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1412150?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxMjE1MCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYzE3N2MyZTIzM2FiNTI4ZTY1YTY5ZjU1ZjAwYmJhOTkifQ%3D%3D" alt="Paradox öppnar upp Vampire: The Masquerade-licensen för alla" title="Paradox öppnar upp Vampire: The Masquerade-licensen för alla"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449105/forsta-olasta" rel="nofollow">
				<div class="cb-top">38</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289899-paradox-oppnar-upp-vampire-the-masquerade-licensen-for-alla" target="_self">Paradox öppnar upp Vampire: The Masquerade-licensen för alla</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">2022-04-24 10:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">DU får en vampyr, och DU får en vampyr. ALLA får en vampyr!</p></div></div>
	</div>
	
</div><div id="news-item-22" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/289891-fz-play-80-talsnostalgi-med-mythforce" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434379?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDM3OSIsImZpbHRlcnMiOlsiYz0xMTMsMCw4MTgsNDA4IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiODEwN2I2MWU2OGNmMjk3N2M5MzdiMWE0ZjU4MmVmNDgifQ%3D%3D" alt="FZ Play - 80-talsnostalgi med Mythforce!" title="FZ Play - 80-talsnostalgi med Mythforce!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449103/forsta-olasta" rel="nofollow">
				<div class="cb-top">3</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/289891-fz-play-80-talsnostalgi-med-mythforce" target="_self">FZ Play - 80-talsnostalgi med Mythforce!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">2022-04-23 20:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Serietidningshjältar och dungeons.</p></div></div>
	</div>
	
</div>
			</div>
				
				<div class="bnr bnr-mobile bnr-mobile-2 display-m-none">
	<div id="mobile-2-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2-mobile');</script>
	</div>
</div><div class="widget content-body recent-articles-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/">Heta nyheter</a>
		<span class="title-secondary">Aktuella nyhetsdiskussioner</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/289907">Diablo Immortal släpps i juni, till mobil - och pc!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449113/forsta-olasta">82</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">22 / 4</span>
							<a class="list-link" href="/artikel/289888">Diskutera - Hur tar du ut frustrationen vid spelande?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449095/forsta-olasta">51</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">22 / 4</span>
							<a class="list-link" href="/artikel/289894">Det här spelar FZ i helgen - Vad spelar du?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449096/forsta-olasta">41</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">24 / 4</span>
							<a class="list-link" href="/artikel/289899">Paradox öppnar upp Vampire: The Masquerade-licensen för alla</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449105/forsta-olasta">38</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">23 / 4</span>
							<a class="list-link" href="/artikel/289898">Lord of the Rings Online firar 15 år</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449104/forsta-olasta">31</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">22 / 4</span>
							<a class="list-link" href="/artikel/289895">Löftet: God of War Ragnarök kommer att släppas i år</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449099/forsta-olasta">27</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">22 / 4</span>
							<a class="list-link" href="/artikel/289889">F1 22 släpps i sommar - får äntligen VR-stöd</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449093/forsta-olasta">24</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/289913">5 miljoner sålda Dying Light 2</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449120/forsta-olasta">19</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/289903">Eve Online ska höja sina priser för Omega och Plex</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449110/forsta-olasta">19</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">23 / 4</span>
							<a class="list-link" href="/artikel/289897">Lego lanserar en officiell Atari 2600 i augusti</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449102/forsta-olasta">16</a>
						</li>
		</ul>
	</div>
</div><div class="widget content-body recent-threads-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
		<span class="title-secondary">Aktiva diskussionstrådar</span>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Aktiva</span>
			<ul class="list">
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/449125">Snyggaste/mest krävande pc-spelen</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449125/forsta-olasta">6</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447828">Ordlig.se - Wordle på svenska</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447828/forsta-olasta">1247</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/449107">Skittråkiga saker att göra i spel?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449107/forsta-olasta">68</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/449123">Välkomna till Downtown Roleplay</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449123/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/449122">Söker Playstation Classic</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449122/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/447657">Härmed proklamerar jag 2022 som backloggens år!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447657/forsta-olasta">137</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/435565">Photo Mode tråden</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/435565/forsta-olasta">191</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/430534">Senaste filmen du såg</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/430534/forsta-olasta">1182</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/299553">Nyhetstråden!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">5037</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/448184">Elden Ring - Den stora tråden! Skriv av er här</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448184/forsta-olasta">1131</a>
				</li>
			</ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Obesvarade</span>
			<ul class="list">
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/449123">Välkomna till Downtown Roleplay</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449123/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/449122">Söker Playstation Classic</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449122/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/449067">Meta Quest event</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449067/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/449031">Warriors2  webspelet återföds 20 år gammal nostalgi</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449031/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/448883">Lupus Roleplay söker medlemmar!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448883/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/448829">Säljes: Acer predetor 120hz 43 tum 4k g-synk</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448829/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/448826">Acer predetor 43 tum 4k 120 hz g-synk hdr 1000</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448826/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/448651">youtube kanal /videoblogg</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448651/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/448567">Fortnite! När man bygger så vinklas skärmen nedåt hela tiden</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448567/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/448449">Söker psn vänner</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448449/forsta-olasta">0</a>
				</li>
			</ul>
		</div>
	</div>
</div>			</div>
			<div class="col col-side display-none display-m-inherit">
				<div class="width-100">
											<div class="content-side">
							<div class="content-body content-primary">
	<div class="article-authors staff-list">
		<div class="sl-profile">
					<div class="slp-image">
						<a href="/medlem/233563">
							<img loading="lazy" src="//cdn.fz.se/avatar/233563" alt=""/>
						</a>
					</div>
					<div class="slp-meta">
						<div class="slpm-item slpmi-name">
							<a href="/medlem/233563">Jonny Myrén</a>
						</div>
						<div class="slpm-item">
							Skribent
						</div>
						<div class="slpm-item">
						<a href="/medlem/233563/artiklar">
							Se alla artiklar av skribenten
						</a>
					</div>
					</div>
				</div>	</div>
</div>
						</div>
										<div id="recent-threads" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Snyggaste/mest krävande pc-spelen" href="/forum/trad/449125">
								Snyggaste/mest krävande pc-spelen
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449125/forsta-olasta">
								6
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Ordlig.se - Wordle på svenska" href="/forum/trad/447828">
								Ordlig.se - Wordle på svenska
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447828/forsta-olasta">
								1247
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Skittråkiga saker att göra i spel?" href="/forum/trad/449107">
								Skittråkiga saker att göra i spel?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449107/forsta-olasta">
								68
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Välkomna till Downtown Roleplay" href="/forum/trad/449123">
								Välkomna till Downtown Roleplay
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449123/forsta-olasta">
								0
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Söker Playstation Classic" href="/forum/trad/449122">
								Söker Playstation Classic
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449122/forsta-olasta">
								0
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Härmed proklamerar jag 2022 som backloggens år!" href="/forum/trad/447657">
								Härmed proklamerar jag 2022 som backloggens år!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447657/forsta-olasta">
								137
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Photo Mode tråden" href="/forum/trad/435565">
								Photo Mode tråden
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/435565/forsta-olasta">
								191
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Senaste filmen du såg" href="/forum/trad/430534">
								Senaste filmen du såg
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/430534/forsta-olasta">
								1182
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Nyhetstråden!" href="/forum/trad/299553">
								Nyhetstråden!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">
								5037
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Elden Ring - Den stora tråden! Skriv av er här" href="/forum/trad/448184">
								Elden Ring - Den stora tråden! Skriv av er här
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448184/forsta-olasta">
								1131
							</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-1">
	<div id="insider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/tester">Senaste testerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Teardown" href="/artikel/289850">Teardown</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449068/forsta-olasta">25</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Weird West" href="/artikel/289800">Weird West</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448990/forsta-olasta">13</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Lego Star Wars: The Skywalker Saga" href="/artikel/289708">Lego Star Wars: The Skywalker Saga</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448858/forsta-olasta">34</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Tiny Tina’s Wonderlands" href="/artikel/289627">Tiny Tina’s Wonderlands</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448769/forsta-olasta">51</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Stranger of Paradise: Final Fantasy Origin" href="/artikel/289563">Stranger of Paradise: Final Fantasy Origin</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448697/forsta-olasta">11</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Ghostwire: Tokyo" href="/artikel/289557">Ghostwire: Tokyo</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448682/forsta-olasta">17</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Shredders" href="/artikel/289542">Shredders</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448652/forsta-olasta">22</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Shadow Warrior 3" href="/artikel/289414">Shadow Warrior 3</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448484/forsta-olasta">35</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Gran Turismo 7" href="/artikel/289367">Gran Turismo 7</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448419/forsta-olasta">95</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Elden Ring - Recension del 2" href="/artikel/289322">Elden Ring - Recension del 2</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448361/forsta-olasta">181</a>
						</li>
		</ul>
	</div>
</div><div id="user-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/291">Senaste medlemsrecensionerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Biomutant" href="/forum/trad/448981">Biomutant</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448981/forsta-olasta">19</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Elden Ring - dark souls deluxe" href="/forum/trad/448562">Elden Ring - dark souls deluxe</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448562/forsta-olasta">43</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Kirby and the Forgotten Land" href="/forum/trad/448761">Kirby and the Forgotten Land</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448761/forsta-olasta">13</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Alien: Isolation" href="/forum/trad/448849">Alien: Isolation</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448849/forsta-olasta">37</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Star Wars Jedi: Fallen Order" href="/forum/trad/448700">Star Wars Jedi: Fallen Order</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448700/forsta-olasta">30</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Steam Deck - frihet, men glöm inte laddaren" href="/forum/trad/448691">Steam Deck - frihet, men glöm inte laddaren</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448691/forsta-olasta">42</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Horizon Forbidden West" href="/forum/trad/448734">Horizon Forbidden West</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448734/forsta-olasta">13</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Elden Ring - en helvetesresa värd att genomföra?" href="/forum/trad/448504">Elden Ring - en helvetesresa värd att genomföra?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448504/forsta-olasta">226</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Total war: Warhammer 3 - Grogrund till ett nytt mästerverk" href="/forum/trad/448565">Total war: Warhammer 3 - Grogrund till ett nytt mästerverk</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448565/forsta-olasta">15</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Horizon: Forbidden West - som flintastek hos en mästerkock" href="/forum/trad/448627">Horizon: Forbidden West - som flintastek hos en mästerkock</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448627/forsta-olasta">31</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-2">
	<div id="insider-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="ext-news" class="widget content-body">
	<div class="widget-head">
		<span class="title">Externa nyheter</span>
		<span class="title-secondary">Hårdvarunytt från SweClockers</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34176-snabbkoll-hur-stor-tv-har-du" title="Snabbkoll: Hur stor TV har du?" target="_blank" rel="nofollow noopener">Snabbkoll: Hur stor TV har du?</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34177-asus-breddar-skarmutbudet-med-proart-i-329-format" title="Asus breddar skärmutbudet med Proart i 32:9-format" target="_blank" rel="nofollow noopener">Asus breddar skärmutbudet med Proart i 32:9-format</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34179-twitter-kops-av-elon-musk" title="Twitter köps av Elon Musk" target="_blank" rel="nofollow noopener">Twitter köps av Elon Musk</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34174-mobilspelet-diablo-immortal-slapps-till-pc-trots-allt" title="Mobilspelet Diablo Immortal släpps till PC trots allt" target="_blank" rel="nofollow noopener">Mobilspelet Diablo Immortal släpps till PC trots allt</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34175-quiz-har-du-vad-som-kravs-for-att-testa-hardvara-pa-sweclockers" title="Quiz: Har du vad som krävs för att testa hårdvara på SweClockers?" target="_blank" rel="nofollow noopener">Quiz: Har du vad som krävs för att testa hårdvara på SweClockers?</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34173-eu-enas-om-hardare-reglering-av-teknikjattar-pa-natet" title="EU enas om hårdare reglering av teknikjättar på nätet" target="_blank" rel="nofollow noopener">EU enas om hårdare reglering av teknikjättar på nätet</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34172-amd-uppges-utelamna-ddr4-med-sockel-am5" title="AMD uppges utelämna DDR4 med sockel AM5" target="_blank" rel="nofollow noopener">AMD uppges utelämna DDR4 med sockel AM5</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34168-sony-wh-1000xm5-har-en-helt-ny-design-och-langre-batteritid" title="Sony WH-1000XM5 har en helt ny design och längre batteritid" target="_blank" rel="nofollow noopener">Sony WH-1000XM5 har en helt ny design och längre batteritid</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34170-nyhetsquiz-vecka-16-2022-instegsklass-lifehack-och-kontodelning" title="Nyhetsquiz vecka 16 2022: Instegsklass, lifehack och kontodelning" target="_blank" rel="nofollow noopener">Nyhetsquiz vecka 16 2022: Instegsklass, lifehack och kontodelning</a>
					<span class="list-meta list-bubble date">24 / 4</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34169-rykte-geforce-rtx-4000-serien-stannar-kvar-pa-pci-express-4-0" title="Rykte: Geforce RTX 4000-serien stannar kvar på PCI Express 4.0" target="_blank" rel="nofollow noopener">Rykte: Geforce RTX 4000-serien stannar kvar på PCI Express 4.0</a>
					<span class="list-meta list-bubble date">24 / 4</span>
				</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-3">
	<div id="insider-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
	<div class="col col-outer-side display-none display-xl-inherit">
		<div class="width-100">
			<div class="bnr bnr-outsider bnr-outsider-1">
	<div id="outsider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>		</div>
	</div>
</div>				<footer id="footer" class="footer">
					<div class="bnr bnr-panorama bnr-panorama-2 display-none display-m-inherit">
	<div id="panorama-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
	</div>
</div>
<div class="top">
	<div class="columns content-body p-n">
		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Att synas på FZ</h5>
			</div>
			<div class="section-body">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="section-foot">
				<a href="https://geeks.ocast.com/fzse/" rel="nofollow" class="cta-button">
					Annonsinfo
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Kontakta oss</h5>
			</div>
			<div class="section-body">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa.</p>
			</div>
			<div class="section-foot">
				<a href="/kontakt" class="cta-button">
					Kontakta FZ-crew
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Feedback</h5>
			</div>
			<div class="section-body">
				<p>Lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
			</div>
			<div class="section-foot">
				<a href="/forum/50" class="cta-button">
					Feedback
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>RSS</h5>
			</div>
			<div class="section-body">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
			</div>
			<div class="section-foot">
				<a href="/feeds/nyheter" class="cta-button">
					Nyheter
				</a>

				<a href="/feeds/forum" class="cta-button">
					Forum
				</a>
			</div>
		</div>
	</div>
</div>

<div class="bottom">
	<div class="columns">
		<div class="col-1 p-l display-flex">
			<a href="/" class="logo"><img loading="lazy" src="/gfx/fz-logo.svg" alt="FZ" /></a>
			<div>
				<ul class="m-s-b">
					<li><a href="/info/om-oss">Om FZ.se</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
				</ul>
				<p>Copyright © 1996—2022 Geeks AB.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
		</div>
		<div class="col-1">
			<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof" target="_blank" rel="nofollow noopener">
				<span>Samarbete med</span>
				<img loading="lazy" src="/gfx/bahnhof.svg" alt="Bahnhof" />
			</a>
		</div>
	</div>
</div>
				</footer>
			</div>
		</div>

		<script type="text/javascript">
		// <![CDATA[
			Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type="text/javascript">
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

			<!-- BEGIN ADNAMI -->
			<script src="https://macro.adnami.io/macro/spec/adsm.macro.9a84e20d-6ee8-420e-ae15-9a5dd72d4efa.js"></script>
			<script>
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			<!-- END ADNAMI -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
