<!DOCTYPE HTML>
<html dir="ltr" lang="sv">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name="referrer" content="origin-when-cross-origin">
		<title>&quot;Grattis&quot; Postal 4 - &aring;rets s&auml;msta spel p&aring; Metacritic - FZ.se</title>
		<link href="/css/combine.min.sass.css?v=20221212" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600&family=Pragati+Narrow:wght@400;700&display=block" rel="stylesheet">

		<script type="text/javascript">
			dataLayer = [{'visitorType': 'guest'}];

			function gtag(){dataLayer.push(arguments)};

			gtag('consent', 'default', {
				'ad_storage': 'denied',
				'analytics_storage': 'denied',
				'functionality_storage': 'denied',
				'personalization_storage': 'denied',
				'security_storage': 'denied',
				'wait_for_update': 500
			});

			gtag('set', 'ads_data_redaction', true);
		</script>

					<!-- OneTrust Cookies Consent Notice start -->
			<script
				src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="7392fbe2-2043-4d97-ae46-6695787c4a9b"
			></script>
			<!-- OneTrust Cookies Consent Notice end -->
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://pagead2.googlesyndication.com/tag/js/gpt.js"></script>

		<script
			src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"
			integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
			crossorigin="anonymous"></script>
		<script src="/js/combine.min.js?v=20221208" type="text/javascript"></script>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">

		<link rel="canonical" href="https://www.fz.se/nyhet/292450-grattis-postal-4-arets-samsta-spel-pa-metacritic" />
<meta name="description" content="&Aring;rets 10 mest s&aring;gade spel listas."/>
<meta property="og:title" content="&quot;Grattis&quot; Postal 4 - &aring;rets s&auml;msta spel p&aring; Metacritic"/>
<meta property="og:description" content="&Aring;rets 10 mest s&aring;gade spel listas."/>
<meta property="og:url" content="https://www.fz.se/nyhet/292450-grattis-postal-4-arets-samsta-spel-pa-metacritic"/>
<meta property="og:image" content="https://www.fz.se/artikel/og-image/292450"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="FZ.se"/>

				<script type="text/javascript">
		// <![CDATA[
		var env = [];
		// ]]>
		</script>
				<script type="text/javascript">
		// <![CDATA[
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Beta.Auth.SessionManager.fromExport({"userid":1,"token":"1671050999:d214a095d806f2b818271001d5ec156d2ceeb74f5c247bf8ef50bf84f659ac94"});

		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? 'is_guest' : 'is_member']);
		// ]]>
		</script>
	</head>
	<body
		id="body"
		class=""
		 style="background: #000;"	>
					<script type="text/javascript">var adblock = true;</script>
			<script type="text/javascript" src="/js/ads.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
			<script type="text/javascript">
				adblock && new Beta.Ads.AdblockBanner.App();
				new Beta.Ads.AdblockLog.logState(sessionManager.getSession(), adblock);
			</script>
		
		<div class="bnr bnr-wallpaper bnr-wallpaper-1">
	<div id="wallpaper-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
	</div>
</div>
		<div class="container">
			<div class="container-padding container-bg p-n-y">
				<header id="header" class="header">
	<div class="nav nav-top">
		<div class="nav-top-focus">
			<a href="#" rel="nofollow"></a>
		</div>
		<a class="logo" href="/">
			<img src="/gfx/fz-logo.svg" alt="FZ" />
		</a>

		<div class="logo-spacer"></div>

		<div id="ninja-search-form"></div>

		
		<div class="profile-wrapper">
							<a class="account" href="/konto/logga-in?redirect=%2Fnyhet%2F292450-grattis-postal-4-arets-samsta-spel-pa-metacritic">Logga in</a>
				<a class="account m-m-l display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
					</div>
	</div>
	<nav id="mainmenu" class="nav nav-main">
		<div class="logo-spacer"></div>
		<ul>
			<li class="nav-dropdown display-none display-s-inherit">
				<a href="/">
					<span>Framsida</span>
				</a>
			</li>
			<li class="nav-dropdown">
				<a href="/tester" class="mobile">
					<span>Tester</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/tester">Tester</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/tester/recensioner">Recensioner</a>
					</li>
					<li>
						<a href="/tester/forhandstittar">Förhandstittar</a>
					</li>
					<li>
						<a href="/tester/hardvara">Hårdvara &amp; tillbehör</a>
					</li>
					<li>
						<a href="/artikel/286028">Testsystem</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/forum" class="mobile">
					<span>Forum</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/forum">Forum</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/forum/aktiva">Aktiva trådar</a>
					</li>
					<li>
						<a href="/forum/obesvarade">Obesvarade trådar</a>
					</li>
					<li>
						<a href="/forum/foljda">Följda trådar</a>
					</li>
					<li>
						<a href="/forum/skapade">Skapade trådar</a>
					</li>
					<li>
						<a href="/forum/lasta">Lästa trådar</a>
					</li>
					<li>
						<a href="/forum/citat">Citat</a>
					</li>
					<li>
						<a href="/forum/regler">Regler</a>
					</li>
					<li>
						<a href="/forum/sok">Sök i forumet</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/quiz">
					<span>Quiz</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/artikel/286896">
					<span>Releaselistan</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/fz-supporter">
					<span>FZ-supporter</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/artikel/277660">
					<span>Ambassadörer</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/nyhetsbrev">
					<span>Nyhetsbrev</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/arkiv">
					<span>Arkiv</span>
				</a>
			</li>
			<li class="nav-dropdown display-l-none">
				<a href="#" class="mobile">
					<span>Mer</span>
					<svg class="icon expand" alt="chevron_bottom"><use xlink:href="/gfx/icon/iconmap.svg?v=20220125#chevron_bottom"/></svg>				</a>
				<ul>
					<li class="nav-dropdown display-m-none">
						<a href="/artikel/286896">Releaselistan</a>
					</li>
					<li class="nav-dropdown display-m-none">
						<a href="/fz-supporter">FZ-supporter</a>
					</li>
					<li class="nav-dropdown">
						<a href="/artikel/277660">Ambassadörer</a>
					</li>
					<li class="nav-dropdown">
						<a href="/nyhetsbrev">Nyhetsbrev</a>
					</li>
					<li class="nav-dropdown">
						<a href="/arkiv">Arkiv</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</header>

<div id="ninja-search-result"></div>

<script type="text/javascript">
// <![CDATA[
new Beta.Header.NinjaSearch.App(
	document.getElementById('ninja-search-form'),
	document.getElementById('ninja-search-result')
);

new Beta.Menu.Mobile('#mainmenu');
// ]]>
</script>


	<div class="bnr bnr-panorama bnr-panorama-1 display-none display-m-inherit">
	<div id="panorama-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-1 display-m-none m-n-t">
	<div id="mobile-1-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1-mobile');</script>
	</div>
</div>				<div class="columns oc-body">
	<div class="col col-content-extra-wide">
					<div class="content-head">
				<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["arets-spel","nyhet","allmant","spelbranschen","a-292450"]);
// ]]>
</script>


<div
	class="article-head content-body content-primary p-n-b"
	itemref="article-body article-authors"
	itemscope
	itemtype="http://schema.org/Article">
	<a class="comments-bubble cb-large right m-m-l" href="/forum/trad/452297/forsta-olasta">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a><h1 itemprop="headline">&quot;Grattis&quot; Postal 4 - årets sämsta spel på Metacritic</h1>
		<ul class="article-meta m-m-b">
			<li class="type"><a class="link" href="/arkiv/typ/nyhet">Nyhet</a></li><li class="category"><a class="link" href="/arkiv/kategori/allmant">Allmänt</a></li><li class="category"><a class="link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a></li><li class="date display-none display-m-inline">
			<time itemprop="datePublished" datetime="2022-12-14T20:26:00+01:00">idag 20:26</time>
			<time itemprop="dateModified" datetime="2022-12-14T12:20:01+01:00"/>
		</li>
		</ul><ul class="article-meta m-m-b">
			<li class="date display-m-none">
			<time datetime="2022-12-14T20:26:00+01:00">idag 20:26</time>
			<time datetime="2022-12-14T12:20:01+01:00"/>
		</li><li class="authors display-m-none">av <a href="/medlem/16/artiklar">Tomas Helenius</a></li>
		</ul>
		<div class="ah-banner"><div class="bbcode"><div id="bbTag-0-639a36badbf2c-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default" style="">
				<div class="bci-frame">
					
					<img loading="eager" class="bci-image" src="//cdn.fz.se/artikel/bild/1438798?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODc5OCIsImZpbHRlcnMiOlsiYz0xODIsMjEyLDE3MzgsODY4IiwiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjIxZGVmYzQzZDZhN2I4N2M4YTAyZjQ0YjFhMjliMDA2In0%3D" title="" alt=""/>
					
					
				</div>
			</div>
			<script type="text/javascript">
			// <![CDATA[
			new Common.BBCode.Images.Image.Decorator({"id":"bbTag-0-639a36badbf2c-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1438798?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODc5OCIsImZpbHRlcnMiOlsiYz0xODIsMjEyLDE3MzgsODY4IiwiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjIxZGVmYzQzZDZhN2I4N2M4YTAyZjQ0YjFhMjliMDA2In0%3D","href":null,"loading":"eager","size":0,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1438798?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODc5OCIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjlmZWY5YjA0YTY0ZWQ1OTc4OTRkY2VmMzU0Yjk1MzRiIn0%3D","group":"slideshow"}});
			// ]]>
			</script></div></div></div>
			</div>
				<div class="columns">
			<div class="col col-content-wide">
				<div class="article content-body content-primary">
	<div class="article-preamble"><div class="bbcode"><p class="bbParagraph">Årets 10 mest sågade spel listas.</p></div></div><div id="article-body" class="article-body" itemprop="articleBody"><div class="bbcode"><p class="bbParagraph">På fredag kväll <a class="bbLink" href="/artikel/292437" target="_self">utser FZ årets bästa spel</a>. Metacitic har tagit ett annat grepp på det hela genom att granska spelåret 2022 handstående. Det vill säga, de har utsett <a class="bbLink" href="https://www.metacritic.com/pictures/worst-games-of-2022" target="_blank" rel="noopener">årets 10 sämsta spel</a>.</p><p class="bbParagraph">&quot;Vinnare&quot; är <em class="bbEm">Postal 4: No Regrets</em>, actionspelet som jagar uppmärksamhet genom att vara så kontroversiellt som möjligt och som i april skarpt efter ett par (till synes bortkastade) år i early access. Spelet stannar på 30 av 100 i Metascore (en summering av ett antal betyg från spelsiter), efter att 18 siter ansträngt sig att recensera eländet.</p><p class="bbParagraph">Näst lägsta snittbetyg går till <em class="bbEm">CrossfireX</em>, som snittar 38 av 100 efter 34 recensioner. Och den siffran är svaret på varför inte med-utvecklaren Remedy (de har gjort story-delen) skryter nämnvärt över sin insats. På tredje plats hittas det <em class="bbEm">Babylon&#039;s Fall</em>, Platinum-rollspelet som mer eller mindre var dött när det anlände. Snittbetyget ligger på 41 av 100 efter 45 recensioner.</p><p class="bbParagraph"><strong class="bbStrong">Spelen med lägst betyg på Metacritic 2022, samt User score</strong></p><div class="bbTable"><table><thead><tr class="row"><th class="cell"><p class="bbParagraph">Spel</p></th><th class="cell"><p class="bbParagraph">Metascore</p></th><th class="cell"><p class="bbParagraph">User score</p></th></tr></thead><tbody><tr class="row"><th class="cell"><p class="bbParagraph">POSTAL 4: No Regerts (PC)</p></th><td class="cell"><p class="bbParagraph">30</p></td><td class="cell"><p class="bbParagraph">4,5 av 10</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph">CrossfireX (Xbox Series X) – 38</p></th><td class="cell"><p class="bbParagraph">38</p></td><td class="cell"><p class="bbParagraph">3,3 av 10</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph">Babylon’s Fall (PS5) – 41</p></th><td class="cell"><p class="bbParagraph">41</p></td><td class="cell"><p class="bbParagraph">2,1 av 10</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph">XEL (Switch) – 43</p></th><td class="cell"><p class="bbParagraph">43</p></td><td class="cell"><p class="bbParagraph">-</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph">Arc of Alchemist (Switch) – 46</p></th><td class="cell"><p class="bbParagraph">46</p></td><td class="cell"><p class="bbParagraph">4,8 av 10</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph">Zorro: The Chronicles (PS5) – 49</p></th><td class="cell"><p class="bbParagraph">49</p></td><td class="cell"><p class="bbParagraph">-</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph">The Last Oricru (Xbox Series X) – 50</p></th><td class="cell"><p class="bbParagraph">50</p></td><td class="cell"><p class="bbParagraph">7,6 av 10</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph">The Waylanders (PC) – 51</p></th><td class="cell"><p class="bbParagraph">51</p></td><td class="cell"><p class="bbParagraph">1,6 av 10</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph">Kamiwaza: Way of the Thief (PS4) – 52</p></th><td class="cell"><p class="bbParagraph">52</p></td><td class="cell"><p class="bbParagraph">-</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph">Blade Runner: Enhanced Edition (Switch) – 52</p></th><td class="cell"><p class="bbParagraph">52</p></td><td class="cell"><p class="bbParagraph">4,8 av 10</p></td></tr></tbody></table></div></div></div><div class="article-keywords"><a class="link" href="/arkiv/nyckelord/%C3%A5rets-spel">#årets-spel</a></div>
	<div id="article-authors" class="article-authors staff-list display-m-none">
		<hr />
		<div class="sl-profile" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<div class="slp-image">
							<a href="/medlem/16">
								<img loading="lazy" src="//cdn.fz.se/avatar/16" alt="Profilbild av Tomas Helenius" itemprop="image" />
							</a>
						</div>
						<div class="slp-meta">
							<div class="slpm-item slpmi-name">
								<a href="/medlem/16" itemprop="url">
									<span itemprop="name">Tomas Helenius</span>
								</a>
							</div>
							<div class="slpm-item" itemprop="jobTitle">
								Redaktör
							</div>
							<div class="slpm-item">
								<a href="/medlem/16/artiklar">
									Se alla artiklar av skribenten
								</a>
							</div>
						</div>
					</div>	</div>

	<div class="article-proofreading">
	<div class="action">
		<a id="article-proofreading-link">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="article-proofreading-form"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofreadingForm = null;
$('#article-proofreading-link').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofreadingForm = new Beta.Editorial.Proofreading.Form();
		proofreadingForm.setArticleid(292450);
		proofreadingForm.setPageNum(1);
		proofreadingForm.render('article-proofreading-form');
	}
	else
	{
		proofreadingForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script></div>

	<div class="article content-body content-primary">
		<div class="article-foot"><div class="bbcode"><div class="related-articles" id="bbTag-1-639a36bade1ff-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer</h2>
				<div class="ra-container">
					    <div id="bbTag-2-639a36bade211-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default" style="">
					<div class="bci-frame">
						<a href="/artikel/281236">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1417182?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNzE4MiIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNjk2ZGY5YWZmNDhlZTg1OGMxODY2OGNmYWJhOWE2NzQifQ%3D%3D" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Postal 4 släppt i early access - ser skitdåligt ut</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-3-639a36bade24c-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default" style="">
					<div class="bci-frame">
						<a href="/artikel/289840">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1434295?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDI5NSIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMDFlZTZkM2U0MGI4NmE0NzgxMTIxODZmZTk4NjA4ZDAifQ%3D%3D" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Babylon&#039;s Fall föll till 8 samtidiga Steam-spelare förra veckan</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-639a36bade27b-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default" style="">
					<div class="bci-frame">
						<a href="/artikel/292437">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1438783?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODc4MyIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMjRlZTY5MmE5MDM3Yjg4ZmQxNjc5MDEzMmViMWMxYTIifQ%3D%3D" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Årets BÄSTA spel är roligare - FZ utser dem på fredag</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><div class="related-articles" id="bbTag-5-639a36bade2a6-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer</h2>
				<div class="ra-container">
					
				</div>
			</div></div></div>	</div>

	<div class="content-body content-secondary p-n m-m-b">
		<div class="article-comments">
	<div class="ac-header p-m">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/452297/forsta-olasta">
			<div class="cb-top">4</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title m-l-l" href="/forum/trad/452297">Kommentarer</a>
	</div>
	<div class="ac-list p-l">
		<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4327274">Måste säga att det var intressant att &quot;proffsen&quot; ger sämre än användarna. Det är väl inte vanligt ändå? Iofs så tittar man ju ofta på &quot;mästerverk en&quot; och där brukar users vara lite mer kritiska än critics.</a>
					<span class="acc-date">idag 21:21</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4327273">Litar inte på metacritic för fanboys ger alltid sina spel på sin plattform 10 och sen 0 på andra plattformar fast de aldrig har spelat spelet. Metacritic är det sämsta ställer och kolla på medelbetyget på spel. Man får filtrera ganska bra där när man...</a>
					<span class="acc-date">idag 21:20</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4327259">Ändå har det fått helt okej betyg på Steam</a>
					<span class="acc-date">idag 20:46</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4327258">Tar inte Metacritic bort negativa betyg som inte passar det önskade mottagandet när en viss agenda försöker tvingas på folk eller utgivaren/utvecklaren är för stor för att &quot;Göra fel&quot;?.</a>
					<span class="acc-date">idag 20:46</span>
				</div>
	</div>
	<div class="ac-footer m-l-b">
		<a class="button" href="/forum/trad/452297">Läs alla kommentarer!</a>
	</div>
</div>	</div>


<div class="cards">
				<div class="bnr bnr-module bnr-module-1 display-none display-m-inherit m-n-t">
	<div id="module-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-3 display-m-none m-n-t">
	<div id="mobile-3-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3-mobile');</script>
	</div>
</div><div id="news-item-1" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292450-grattis-postal-4-arets-samsta-spel-pa-metacritic" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438798?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODc5OCIsImZpbHRlcnMiOlsiYz0xODIsMjEyLDE3MzgsODY4IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNmQ0NzMzZTcyMjcxOTlmNDE5YzFlNTAyODU0OTU0MTkifQ%3D%3D" alt="&quot;Grattis&quot; Postal 4 - årets sämsta spel på Metacritic" title="&quot;Grattis&quot; Postal 4 - årets sämsta spel på Metacritic"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452297/forsta-olasta" rel="nofollow">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292450-grattis-postal-4-arets-samsta-spel-pa-metacritic" target="_self">&quot;Grattis&quot; Postal 4 - årets sämsta spel på Metacritic</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">idag 20:26</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Årets 10 mest sågade spel listas.</p></div></div>
	</div>
	
</div><div id="news-item-2" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/452280-nintendo-switch-year-in-review-2022" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438797?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODc5NyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMDk5ZmE1ZTBhZTk1YjIzY2FiMjcyNTZhYWNlMzE2ZDkifQ%3D%3D" alt="Hur var ditt år med Nintendo Switch? Visa din statistisk i FZ-forumet" title="Hur var ditt år med Nintendo Switch? Visa din statistisk i FZ-forumet"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452280/forsta-olasta" rel="nofollow">
				<div class="cb-top">11</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/forum/trad/452280-nintendo-switch-year-in-review-2022" target="_self">Hur var ditt år med Nintendo Switch? Visa din statistisk i FZ-forumet</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/289-allmant-spelsnack" rel="nofollow">Allmänt spelsnack</a></li><li class="date">idag 19:07</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Dark Souls, Mario Odyssey och Kirby är några favoriter.</p></div></div>
	</div>
	
</div><div id="recent-threads-mobile" class="widget content-body display-s-none m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="The Witcher 3 - bildtråd" href="/forum/trad/452298">
								The Witcher 3 - bildtråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452298/forsta-olasta">
								1
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Skärmdumpar från spel" href="/forum/trad/432831">
								Skärmdumpar från spel
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/432831/forsta-olasta">
								528
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Playstation Wrap Up 2022" href="/forum/trad/452277">
								Playstation Wrap Up 2022
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452277/forsta-olasta">
								28
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Nyhetstråden!" href="/forum/trad/299553">
								Nyhetstråden!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">
								5676
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Nintendo Switch Year in Review 2022" href="/forum/trad/452280">
								Nintendo Switch Year in Review 2022
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452280/forsta-olasta">
								11
							</a>
						</li>
		</ul>
	</div>
</div><div id="news-item-3" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292449-spider-man-2-slapps-hosten-2023-enligt-hala-forfattarfingrar" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1431291?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMTI5MSIsImZpbHRlcnMiOlsiYz0wLDAsMTIwMCw1OTkiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIyY2I4YWZiN2U3ZDNhNjNmOGQyNmViZTQ0Y2EwMDk4YiJ9" alt="Spider-Man 2 släpps hösten 2023, enligt hala författarfingrar" title="Spider-Man 2 släpps hösten 2023, enligt hala författarfingrar"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452296/forsta-olasta" rel="nofollow">
				<div class="cb-top">6</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292449-spider-man-2-slapps-hosten-2023-enligt-hala-forfattarfingrar" target="_self">Spider-Man 2 släpps hösten 2023, enligt hala författarfingrar</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rykten" rel="nofollow">Rykten</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">idag 18:15</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Manusförfattare skrev &quot;hösten 2023&quot;, men ångrade sig snabbt.</p></div></div>
	</div>
	
</div><div id="news-item-4" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/452277-playstation-wrap-up-2022" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438793?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODc5MyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZWEyMjMyMWY1NGFhZDQzMGFlNjI4Mzc4MjM3NGNiZTkifQ%3D%3D" alt="Nu knyter vi ihop säcken - summera ditt Playstation-år i forumet" title="Nu knyter vi ihop säcken - summera ditt Playstation-år i forumet"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452277/forsta-olasta" rel="nofollow">
				<div class="cb-top">28</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/forum/trad/452277-playstation-wrap-up-2022" target="_self">Nu knyter vi ihop säcken - summera ditt Playstation-år i forumet</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/289-allmant-spelsnack" rel="nofollow">Allmänt spelsnack</a></li><li class="date">idag 17:28</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Vilket spel lirade du mest under 2022?</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-4 display-m-none">
	<div id="mobile-4-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4-mobile');</script>
	</div>
</div><div id="news-item-5" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292440-lasarnas-arets-spel-nominera-din-favorit" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438799?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODc5OSIsImZpbHRlcnMiOlsiYz0wLDE4MiwxOTIwLDc2NyIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjQ5NDJlYzJkMzc0MGM2M2M2MDVjNjE1NGI3N2EwNDY2In0%3D" alt="Läsarnas årets spel - Nominera DIN favorit!" title="Läsarnas årets spel - Nominera DIN favorit!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452295/forsta-olasta" rel="nofollow">
				<div class="cb-top">39</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292440-lasarnas-arets-spel-nominera-din-favorit" target="_self">Läsarnas årets spel - Nominera DIN favorit!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="date">idag 17:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Var med och utse årets bästa spel!</p></div></div>
	</div>
	
</div><div id="news-item-6" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292448-next-gen-uppdateringen-till-the-witcher-3-ar-har-liksom-patch-noteringarna" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438795?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODc5NSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMDQzMTUzNTk1MjkxN2MwNTE2MTk4MDdlYTliMGI0YzkifQ%3D%3D" alt="Next-gen-uppdateringen till The Witcher 3 är här, liksom patch-noteringarna" title="Next-gen-uppdateringen till The Witcher 3 är här, liksom patch-noteringarna"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452294/forsta-olasta" rel="nofollow">
				<div class="cb-top">23</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292448-next-gen-uppdateringen-till-the-witcher-3-ar-har-liksom-patch-noteringarna" target="_self">Next-gen-uppdateringen till The Witcher 3 är här, liksom patch-noteringarna</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">idag 16:05</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Förändringar och förbättringar redogörs.</p></div></div>
	</div>
	
</div><div id="carousel-mobile" class="fp-carousel-mobile"></div>
<script type="text/javascript">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</script><div class="bnr bnr-module bnr-module-2 display-none display-m-inherit">
	<div id="module-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
	</div>
</div><div id="news-item-7" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/452243-pokemon-vart-bor-jag-ga-harnast" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438796?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODc5NiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMzkyYzMzMzgyZDAzYjZkNGI4MDRhZDE0M2NkNGE1YWIifQ%3D%3D" alt="Nyfrälst Pokémon-spelare! Vilket håll ska man gå åt?" title="Nyfrälst Pokémon-spelare! Vilket håll ska man gå åt?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452243/forsta-olasta" rel="nofollow">
				<div class="cb-top">11</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/forum/trad/452243-pokemon-vart-bor-jag-ga-harnast" target="_self">Nyfrälst Pokémon-spelare! Vilket håll ska man gå åt?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/289-allmant-spelsnack" rel="nofollow">Allmänt spelsnack</a></li><li class="date">idag 15:17</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph"><a class="bbReply" href="/medlem/greb1989">@greb1989</a> har mot alla odds gått ner sig i Pokémon-träsket. Nu hjälper vi honom att gräva sig ännu djupare.</p></div></div>
	</div>
	
</div><div id="news-item-8" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292447-morka-sjalar-glada-spelvarldar-bortom-fromsoftwares-formaga-och-kapacitet" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438794?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODc5NCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZWM0MjIxODg0MDk1NGQwMjI3ODA4MWFjNDBhMTBjZDcifQ%3D%3D" alt="Mörka själar. Glada spelvärldar bortom Fromsoftwares &quot;förmåga och kapacitet&quot;" title="Mörka själar. Glada spelvärldar bortom Fromsoftwares &quot;förmåga och kapacitet&quot;"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452292/forsta-olasta" rel="nofollow">
				<div class="cb-top">12</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292447-morka-sjalar-glada-spelvarldar-bortom-fromsoftwares-formaga-och-kapacitet" target="_self">Mörka själar. Glada spelvärldar bortom Fromsoftwares &quot;förmåga och kapacitet&quot;</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">idag 14:09</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Är ni okej, Fromsoft?</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-5 display-m-none">
	<div id="mobile-5-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5-mobile');</script>
	</div>
</div><div id="news-item-9" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292423-arets-spel-fz-auktionerar-ut-muskulos-msi-speldator" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438760?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODc2MCIsImZpbHRlcnMiOlsiYz04NCwwLDE0MjMsNjQwIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImJkYTNjNjA2YTUyMTIwOTk1MWQzNmE3MzViNjQ2MjcwIn0%3D" alt="Årets spel - FZ auktionerar ut muskulös MSI-speldator!" title="Årets spel - FZ auktionerar ut muskulös MSI-speldator!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452291/forsta-olasta" rel="nofollow">
				<div class="cb-top">19</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292423-arets-spel-fz-auktionerar-ut-muskulos-msi-speldator" target="_self">Årets spel - FZ auktionerar ut muskulös MSI-speldator!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/hardvara" rel="nofollow">Hårdvara</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/sponsrat-innehall" rel="nofollow">Sponsrat innehåll</a></li><li class="date">idag 13:15</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Snart kan du buda hem en speldator från MSI - så här bra presterar den!</p></div></div>
	</div>
	
</div><div id="news-item-10" class="card content-primary">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452289/forsta-olasta" rel="nofollow">
				<div class="cb-top">15</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292446-snabbkollen-slapps-diablo-iv-i-tid" target="_self">Snabbkollen - Släpps Diablo IV i tid?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">idag 12:00</li></ul>
		<div class="card-text"><div class="bbcode"><div id="bbTag-1-639a36971bd63-6a1b79e6bf1cb3047ff39ed7d584682c"></div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var Module = Common.BBCode.PollViewer;

	var poll = new Module.Application();

	poll.setSession(sessionManager.getSession());
	poll.setTransport(new Module.TransportFactory("/rpc/poll"));
	poll.setVoteCache(new Module.VoteCache("poll.votecache"));
	poll.loadPoll(1999, "cdd2d9b13f47b0b5");

	document.getElementById("bbTag-1-639a36971bd63-6a1b79e6bf1cb3047ff39ed7d584682c").appendChild(poll.render());

})();
// ]]>
</script>
<noscript>
	<div class="errorBox">
		<p>Du måste ha Javascript aktiverat för att delta i omröstningar.</p>
	</div>
</noscript></div></div>
	</div>
	
</div><div id="news-item-11" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292445-subnautica-nar-2-0-i-och-med-stor-uppdatering" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1404764?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwNDc2NCIsImZpbHRlcnMiOlsiYz0wLDEyNiwxODI5LDkxMyIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjU5YjRiNWJhMzY2ZjBiYzgyYWFlY2M3Y2RhZTcxNmU1In0%3D" alt="Subnautica når 2.0 i och med stor uppdatering" title="Subnautica når 2.0 i och med stor uppdatering"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452288/forsta-olasta" rel="nofollow">
				<div class="cb-top">15</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292445-subnautica-nar-2-0-i-och-med-stor-uppdatering" target="_self">Subnautica når 2.0 i och med stor uppdatering</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">idag 11:02</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">800+ buggfixar, bättre prestanda och en hel del annat.</p></div></div>
	</div>
	
</div><div id="news-item-12" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292444-nu-kan-man-skapa-egna-kartor-i-dying-light-2" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438791?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODc5MSIsImZpbHRlcnMiOlsiYz0wLDIwLDE5MjAsOTU5IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNWRkNmJmMjM2NTdlYTY3YTc0MDkyYzZlNjEzNmIxYTIifQ%3D%3D" alt="Nu kan man skapa egna kartor i Dying Light 2" title="Nu kan man skapa egna kartor i Dying Light 2"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452286/forsta-olasta" rel="nofollow">
				<div class="cb-top">3</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292444-nu-kan-man-skapa-egna-kartor-i-dying-light-2" target="_self">Nu kan man skapa egna kartor i Dying Light 2</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 09:59</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Och de bästa skaparna kan vinna grejer för sammanlagt 560 000 kronor.</p></div></div>
	</div>
	
</div><div id="news-item-13" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292443-spana-in-din-playstation-statistik-i-arets-wrap-up" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438790?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODc5MCIsImZpbHRlcnMiOlsiYz0yLDIxLDc5NywzOTciLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIwYjg1OWI3NWIyMmJlOTFkY2RlNDBlMmMxY2Q1ZTMzOSJ9" alt="Spana in din Playstation-statistik i årets Wrap-Up" title="Spana in din Playstation-statistik i årets Wrap-Up"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452285/forsta-olasta" rel="nofollow">
				<div class="cb-top">21</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292443-spana-in-din-playstation-statistik-i-arets-wrap-up" target="_self">Spana in din Playstation-statistik i årets Wrap-Up</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="date">idag 08:59</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Och andra roliga siffror, som hur många gånger vi jamat i Stray.</p></div></div>
	</div>
	
</div><div id="news-item-14" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292442-remaken-av-strategiklassikern-master-of-magic-ar-nu-slappt" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438789?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODc4OSIsImZpbHRlcnMiOlsiYz05MSw1NiwxMzQ0LDY3MSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjAwMzliMjk2YzExZTZjZjg3YTBhYjdkNTI4YTg4OGM1In0%3D" alt="Remaken av strategiklassikern Master of Magic är nu släppt" title="Remaken av strategiklassikern Master of Magic är nu släppt"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452283/forsta-olasta" rel="nofollow">
				<div class="cb-top">8</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292442-remaken-av-strategiklassikern-master-of-magic-ar-nu-slappt" target="_self">Remaken av strategiklassikern Master of Magic är nu släppt</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/strategi" rel="nofollow">Strategi</a></li><li class="date">idag 04:08</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Och omdömena är mestadels positiva.</p></div></div>
	</div>
	
</div><div id="news-item-15" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292441-hogwarts-legacy-forsenas-till-last-gen-konsolerna" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1424055?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDA1NSIsImZpbHRlcnMiOlsiYz01Niw0NSwxODY0LDkzMSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImU5MzhjMDlmZmYwMGQ2MGVhMzhlNTBkOGU0ZDc3ZDMxIn0%3D" alt="Hogwarts Legacy försenas till last gen-konsolerna" title="Hogwarts Legacy försenas till last gen-konsolerna"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452282/forsta-olasta" rel="nofollow">
				<div class="cb-top">7</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292441-hogwarts-legacy-forsenas-till-last-gen-konsolerna" target="_self">Hogwarts Legacy försenas till last gen-konsolerna</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">idag 03:26</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Men PS5, Series X/S och pc ligger kvar i februari.</p></div></div>
	</div>
	
</div><div id="news-item-16" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292439-fz-play-high-on-life" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438786?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODc4NiIsImZpbHRlcnMiOlsiYz0wLDAsMTAwNiw1MDMiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJhY2M2NDc2Mjc3ZTU2NDllOWE1MmE5NTcyYTQ0N2NkMyJ9" alt="FZ Play - High On Life" title="FZ Play - High On Life"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452273/forsta-olasta" rel="nofollow">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292439-fz-play-high-on-life" target="_self">FZ Play - High On Life</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 22:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Wakkaah blev hög på livet i kvällens FZ Play.</p></div></div>
	</div>
	
</div><div id="news-item-17" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292436-fable-utvecklingen-sags-ga-trogt-da-microsoft-insisterar-pa-egna-spelmotorer" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438782?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODc4MiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiM2FlY2UyZWI2ZGQ5YjBjM2M5OTYxYjY1ODM1OGQzNzgifQ%3D%3D" alt="Fable-utvecklingen sägs gå trögt, då Microsoft insisterar på egna motorer" title="Fable-utvecklingen sägs gå trögt, då Microsoft insisterar på egna motorer"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452278/forsta-olasta" rel="nofollow">
				<div class="cb-top">28</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292436-fable-utvecklingen-sags-ga-trogt-da-microsoft-insisterar-pa-egna-spelmotorer" target="_self">Fable-utvecklingen sägs gå trögt, då Microsoft insisterar på egna motorer</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 19:02</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Spelet har inte synts till på 2,5 år.</p></div></div>
	</div>
	
</div><div id="news-item-18" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292437-pa-fredag-ar-det-dags-fz-utser-arets-spel-2022" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438783?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODc4MyIsImZpbHRlcnMiOlsiYz0wLDE0NiwxOTIwLDc2NyIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjkzMDE2ZWFjZWFjZTYwZTQ0MjI4OWVlODcyNjM4OWY1In0%3D" alt="På fredag är det dags - FZ utser Årets spel 2022!" title="På fredag är det dags - FZ utser Årets spel 2022!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452275/forsta-olasta" rel="nofollow">
				<div class="cb-top">17</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292437-pa-fredag-ar-det-dags-fz-utser-arets-spel-2022" target="_self">På fredag är det dags - FZ utser Årets spel 2022!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">igår 18:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Uppesittarkväll med insamling och auktion för Barncancerfonden.</p></div></div>
	</div>
	
</div><div id="news-item-19" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/452258-god-of-war-3-remastered" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438759?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODc1OSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYzdmZjZhMGEwZjVkYTkzZDQ1YTA2MDBkOTAyYzY4OGIifQ%3D%3D" alt="Medlemsrecension - God of War III Remastered är ett köttigt kap" title="Medlemsrecension - God of War III Remastered är ett köttigt kap"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452258/forsta-olasta" rel="nofollow">
				<div class="cb-top">9</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/forum/trad/452258-god-of-war-3-remastered" target="_self">Medlemsrecension - God of War III Remastered är ett köttigt kap</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/291-medlemmarnas-recensioner" rel="nofollow">Medlemmarnas recensioner</a></li><li class="date">igår 17:24</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Redan hunnit uppleva slutet av Ragnarök? Då kan finalen av God of Wars grekiska mytologi vara rätt väg att gå.</p></div></div>
	</div>
	<div class="card-related">
				<ul>
					<li>
					<a href="/forum/trad/429832-guide-sa-skriver-du-en-medlemsrecension-i-forumet">Sugen på att skriva en medlemsrecension – så här gör du!</a>
				</li>
				</ul>
			</div>
</div><div id="news-item-20" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292438-sonic-frontiers-saljer-25-miljoner-regissoren-ser-fram-emot-nasta-sonic" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432675?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjY3NSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZTIwNDU2MmVlYTU4ZmE4OTcyZGFiZGE1N2U2YzU3NGQifQ%3D%3D" alt="Sonic Frontiers säljer 2,5 miljoner, regissören ser fram emot nästa Sonic" title="Sonic Frontiers säljer 2,5 miljoner, regissören ser fram emot nästa Sonic"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452272/forsta-olasta" rel="nofollow">
				<div class="cb-top">1</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292438-sonic-frontiers-saljer-25-miljoner-regissoren-ser-fram-emot-nasta-sonic" target="_self">Sonic Frontiers säljer 2,5 miljoner, regissören ser fram emot nästa Sonic</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 16:24</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Succé trots en del besk kritik.</p></div></div>
	</div>
	
</div><div class="bnr bnr-module bnr-module-3 display-none display-m-inherit">
	<div id="module-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
	</div>
</div><div id="news-item-21" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292435-kynseed" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438771?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODc3MSIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMmE5ZTZkYWJlYTdhMDg0OTkxYjUwZGNlMTE0N2VlZjgifQ%3D%3D" alt="Recension - Kynseed snubblar på sina episka ambitioner" title="Recension - Kynseed snubblar på sina episka ambitioner"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452271/forsta-olasta" rel="nofollow">
				<div class="cb-top">8</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292435-kynseed" target="_self">Recension - Kynseed snubblar på sina episka ambitioner</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/65" rel="nofollow">Recension</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">igår 16:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Vill vara tapas, kinamat och julbord på en gång, men alla smaker gifter sig inte.</p></div></div>
	</div>
	
</div><div id="news-item-22" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292434-assassins-creed-valhalla-far-inga-achievements-pa-steam-eller" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438758?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODc1OCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMDg0YjkwOWYzZmE2MjkxN2U5ZWE1MzBjZDNlMDk1NWUifQ%3D%3D" alt="Assassin&#039;s Creed Valhalla får inga achievements på Steam - eller?" title="Assassin&#039;s Creed Valhalla får inga achievements på Steam - eller?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452270/forsta-olasta" rel="nofollow">
				<div class="cb-top">8</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292434-assassins-creed-valhalla-far-inga-achievements-pa-steam-eller" target="_self">Assassin&#039;s Creed Valhalla får inga achievements på Steam - eller?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">igår 15:11</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ubisoft säger först nej, säger sedan... kanske?</p></div></div>
	</div>
	
</div>
			</div>
				
				<div class="bnr bnr-mobile bnr-mobile-2 display-m-none">
	<div id="mobile-2-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2-mobile');</script>
	</div>
</div><div class="widget content-body recent-articles-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/">Heta nyheter</a>
		<span class="title-secondary">Aktuella nyhetsdiskussioner</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<span class="list-meta list-bubble date">11 / 12</span>
							<a class="list-link" href="/artikel/292408">Diablo 4 Ultimate Edition kommer med redan upplåst Battle pass-innehåll</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452238/forsta-olasta">117</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">11 / 12</span>
							<a class="list-link" href="/artikel/292410">Föräldrar stämmer Epic för att deras barn blivit beroende av Fortnite</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452240/forsta-olasta">109</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">9 / 12</span>
							<a class="list-link" href="/artikel/292394">USA:s konkurrensmyndighet vill stoppa Microsofts köp av Activision Blizzard</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452221/forsta-olasta">88</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">12 / 12</span>
							<a class="list-link" href="/artikel/292417">Phil Spencer: Playstation vill &quot;växa genom att göra Xbox mindre&quot;</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452252/forsta-olasta">62</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">9 / 12</span>
							<a class="list-link" href="/artikel/292400">Xbox om varför de höjer priset på spel: &quot;Tvunget&quot; att göras</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452229/forsta-olasta">60</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">9 / 12</span>
							<a class="list-link" href="/artikel/292401">Chris Pratts italienska accent bekänner färg i nytt klipp från Super Mario-filmen</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452231/forsta-olasta">39</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">9 / 12</span>
							<a class="list-link" href="/artikel/292393">Blizzard-utvecklare: Diablo IV-releasen i juni svår att nå utan &quot;betydande&quot; crunch</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452224/forsta-olasta">37</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/292427">Returnal rekommenderar hela 32 GB RAM på pc</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452263/forsta-olasta">35</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">12 / 12</span>
							<a class="list-link" href="/artikel/292420">Xbox lyste med sin Game Awards-frånvaro: &quot;Har mycket att visa&quot;</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452255/forsta-olasta">34</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">9 / 12</span>
							<a class="list-link" href="/artikel/292397">The Game Awards-scenen invaderas av kille som vill nominera... Bill Clinton?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452222/forsta-olasta">33</a>
						</li>
		</ul>
	</div>
</div><div class="widget content-body recent-threads-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
		<span class="title-secondary">Aktiva diskussionstrådar</span>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Aktiva</span>
			<ul class="list">
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/452298">The Witcher 3 - bildtråd</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/452298/forsta-olasta">1</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/432831">Skärmdumpar från spel</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/432831/forsta-olasta">528</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/452277">Playstation Wrap Up 2022</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/452277/forsta-olasta">28</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/299553">Nyhetstråden!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">5676</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/452280">Nintendo Switch Year in Review 2022</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/452280/forsta-olasta">11</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/448255">Steam Deck - Officiella tråden, Diskussion, Tips, Frågor, Guider</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448255/forsta-olasta">698</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/441753">Baldur&#039;s Gate 3 - Early Access</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441753/forsta-olasta">47</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/430225">Kom och spela retrospel online med oss</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/430225/forsta-olasta">55</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/452293">Tips på &quot;gamingstol&quot; till tonåring?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/452293/forsta-olasta">8</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/452019">Ragnarök säljes ps5</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/452019/forsta-olasta">5</a>
				</li>
			</ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Obesvarade</span>
			<ul class="list">
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/452284">Sökes spelare att spela GTA 5 Online med</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/452284/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/452281">[TD] Gemeinschaft</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/452281/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/452200">Äldre gamers sökes för att lira CS:GO</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/452200/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/452157">[TD] Roll the DICE</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/452157/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/452138">Andra världskriget igen</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/452138/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/452122">[TD] Det sargade protokollet</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/452122/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/452112">World War 3 - för dig som saknar BF3</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/452112/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/452097">Lins-rensgörning Xbox One</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/452097/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/452091">[TD] Somnium Diem</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/452091/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/452069">[TD] Den svarta elefanten</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/452069/forsta-olasta">0</a>
				</li>
			</ul>
		</div>
	</div>
</div>			</div>
			<div class="col col-side display-none display-m-inherit">
				<div class="width-100">
											<div class="content-side">
							<div class="content-body content-primary">
	<div class="article-authors staff-list">
		<div class="sl-profile">
					<div class="slp-image">
						<a href="/medlem/16">
							<img loading="lazy" src="//cdn.fz.se/avatar/16" alt=""/>
						</a>
					</div>
					<div class="slp-meta">
						<div class="slpm-item slpmi-name">
							<a href="/medlem/16">Tomas Helenius</a>
						</div>
						<div class="slpm-item">
							Redaktör
						</div>
						<div class="slpm-item">
						<a href="/medlem/16/artiklar">
							Se alla artiklar av skribenten
						</a>
					</div>
					</div>
				</div>	</div>
</div>
						</div>
										<div id="recent-threads" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="The Witcher 3 - bildtråd" href="/forum/trad/452298">
								The Witcher 3 - bildtråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452298/forsta-olasta">
								1
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Skärmdumpar från spel" href="/forum/trad/432831">
								Skärmdumpar från spel
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/432831/forsta-olasta">
								528
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Playstation Wrap Up 2022" href="/forum/trad/452277">
								Playstation Wrap Up 2022
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452277/forsta-olasta">
								28
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Nyhetstråden!" href="/forum/trad/299553">
								Nyhetstråden!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">
								5676
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Nintendo Switch Year in Review 2022" href="/forum/trad/452280">
								Nintendo Switch Year in Review 2022
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452280/forsta-olasta">
								11
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Steam Deck - Officiella tråden, Diskussion, Tips, Frågor, Guider" href="/forum/trad/448255">
								Steam Deck - Officiella tråden, Diskussion, Tips, Frågor, Guider
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448255/forsta-olasta">
								698
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Baldur&#039;s Gate 3 - Early Access" href="/forum/trad/441753">
								Baldur&#039;s Gate 3 - Early Access
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441753/forsta-olasta">
								47
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Kom och spela retrospel online med oss" href="/forum/trad/430225">
								Kom och spela retrospel online med oss
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/430225/forsta-olasta">
								55
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Tips på &quot;gamingstol&quot; till tonåring?" href="/forum/trad/452293">
								Tips på &quot;gamingstol&quot; till tonåring?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452293/forsta-olasta">
								8
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Ragnarök säljes ps5" href="/forum/trad/452019">
								Ragnarök säljes ps5
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452019/forsta-olasta">
								5
							</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-1">
	<div id="insider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/tester">Senaste testerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Kynseed" href="/artikel/292435">Kynseed</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452271/forsta-olasta">8</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Marvel&#039;s Midnight Suns" href="/artikel/292411">Marvel&#039;s Midnight Suns</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452254/forsta-olasta">18</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Crisis Core: Final Fantasy VII - Reunion" href="/artikel/292361">Crisis Core: Final Fantasy VII - Reunion</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452182/forsta-olasta">11</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Warhammer 40,000: Darktide" href="/artikel/292336">Warhammer 40,000: Darktide</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452150/forsta-olasta">31</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="World of Warcraft: Dragonflight (1/2)" href="/artikel/292331">World of Warcraft: Dragonflight (1/2)</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452146/forsta-olasta">24</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Testpilot: Philips Hue Play HDMI Sync Box sätter färg på gaminghörnan" href="/artikel/292104">Testpilot: Philips Hue Play HDMI Sync Box sätter färg på gaminghörnan</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452133/forsta-olasta">27</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Need for Speed: Unbound" href="/artikel/292305">Need for Speed: Unbound</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452131/forsta-olasta">58</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Callisto Protocol" href="/artikel/292297">The Callisto Protocol</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452110/forsta-olasta">128</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Pokémon Scarlet / Violet" href="/artikel/292190">Pokémon Scarlet / Violet</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451968/forsta-olasta">30</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Evil West" href="/artikel/292189">Evil West</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451960/forsta-olasta">33</a>
						</li>
		</ul>
	</div>
</div><div id="user-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/291">Senaste medlemsrecensionerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="God of war 3: Remastered" href="/forum/trad/452258">God of war 3: Remastered</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452258/forsta-olasta">9</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Gaming Handskar" href="/forum/trad/442790">Gaming Handskar</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442790/forsta-olasta">45</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="IXION - Stadsbyggaren i rymden" href="/forum/trad/452274">IXION - Stadsbyggaren i rymden</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452274/forsta-olasta">4</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Guide - så skriver du en medlemsrecension i forumet" href="/forum/trad/429832">Guide - så skriver du en medlemsrecension i forumet</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/429832/forsta-olasta">40</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Islets" href="/forum/trad/452188">Islets</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452188/forsta-olasta">14</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="God Of War Ragnarök - Ett spel jag hatar av fel anledning" href="/forum/trad/451924">God Of War Ragnarök - Ett spel jag hatar av fel anledning</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451924/forsta-olasta">4</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Tinykin" href="/forum/trad/452120">Tinykin</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452120/forsta-olasta">15</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="GreyHack" href="/forum/trad/452034">GreyHack</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452034/forsta-olasta">19</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Sonic Frontiers är modigt och revolutionerande" href="/forum/trad/451941">Sonic Frontiers är modigt och revolutionerande</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451941/forsta-olasta">20</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Stray" href="/forum/trad/450329">Stray</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450329/forsta-olasta">29</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-2">
	<div id="insider-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="ext-news" class="widget content-body">
	<div class="widget-head">
		<span class="title">Externa nyheter</span>
		<span class="title-secondary">Hårdvarunytt från SweClockers</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35368-nvidia-uppges-kapa-pa-langden-med-geforce-rtx-4060-ti" title="Nvidia uppges kapa på längden med Geforce RTX 4060 Ti" target="_blank" rel="nofollow noopener">Nvidia uppges kapa på längden med Geforce RTX 4060 Ti</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35347-testpilot-phanteks-eclipse-g500a-drgb-fokus-utrymme-och-effektfull-belysning" title="Testpilot: Phanteks Eclipse G500A DRGB – fokus utrymme och effektfull belysning" target="_blank" rel="nofollow noopener">Testpilot: Phanteks Eclipse G500A DRGB – fokus utrymme och effektfull belysning</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35369-cherry-mx-agare-koper-svenska-xtrfy" title="Cherry MX-ägare köper svenska Xtrfy" target="_blank" rel="nofollow noopener">Cherry MX-ägare köper svenska Xtrfy</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35367-veckans-fraga-vilken-plattform-har-du-spelat-mest-pa-i-ar" title="Veckans fråga: Vilken plattform har du spelat mest på i år?" target="_blank" rel="nofollow noopener">Veckans fråga: Vilken plattform har du spelat mest på i år?</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35366-apple-planerar-oppna-for-applikationer-utanfor-app-store" title="Apple planerar öppna för applikationer utanför App Store" target="_blank" rel="nofollow noopener">Apple planerar öppna för applikationer utanför App Store</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35365-lucka-14-vriden-oled-sang-och-skarmkampanj" title="Lucka 14: Vriden OLED-sång och skärmkampanj" target="_blank" rel="nofollow noopener">Lucka 14: Vriden OLED-sång och skärmkampanj</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35362-intel-dokument-bekraftar-ny-sockel-till-core-14000" title="Intel-dokument bekräftar ny sockel till Core 14000" target="_blank" rel="nofollow noopener">Intel-dokument bekräftar ny sockel till Core 14000</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35363-priskoll-amd-radeon-rx-7900-xtx-och-rx-7900-xt-hos-svenska-aterforsaljare" title="Priskoll: AMD Radeon RX 7900 XTX och RX 7900 XT hos svenska återförsäljare" target="_blank" rel="nofollow noopener">Priskoll: AMD Radeon RX 7900 XTX och RX 7900 XT hos svenska återförsäljare</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35348-politikpolicy-antrar-regelsidan-sag-hej-till-1-7" title="Politikpolicy äntrar regelsidan – säg hej till §1.7!" target="_blank" rel="nofollow noopener">Politikpolicy äntrar regelsidan – säg hej till §1.7!</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35360-lgs-oled-i-27-tumsformat-anlander-i-januari" title="LG:s OLED i 27-tumsformat anländer i januari" target="_blank" rel="nofollow noopener">LG:s OLED i 27-tumsformat anländer i januari</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-3">
	<div id="insider-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
	<div class="col col-outer-side display-none display-xl-inherit">
		<div class="width-100">
			<div class="bnr bnr-outsider bnr-outsider-1">
	<div id="outsider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>		</div>
	</div>
</div>				<footer id="footer" class="footer">
					<div class="bnr bnr-panorama bnr-panorama-2 display-none display-m-inherit">
	<div id="panorama-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
	</div>
</div>
<div class="top">
	<div class="columns content-body p-n">
		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Att synas på FZ</h5>
			</div>
			<div class="section-body">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="section-foot">
				<a href="https://geeks.ocast.com/fzse/" rel="nofollow" class="cta-button">
					Annonsinfo
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Kontakta oss</h5>
			</div>
			<div class="section-body">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa.</p>
			</div>
			<div class="section-foot">
				<a href="/kontakt" class="cta-button">
					Kontakta FZ-crew
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Feedback</h5>
			</div>
			<div class="section-body">
				<p>Lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
			</div>
			<div class="section-foot">
				<a href="/forum/50" class="cta-button">
					Feedback
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>RSS</h5>
			</div>
			<div class="section-body">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
			</div>
			<div class="section-foot">
				<a href="/feeds/nyheter" class="cta-button">
					Nyheter
				</a>

				<a href="/feeds/forum" class="cta-button">
					Forum
				</a>
			</div>
		</div>
	</div>
</div>

<div class="bottom">
	<div class="columns">
		<div class="col-1 p-l display-flex">
			<a href="/" class="logo"><img loading="lazy" src="/gfx/fz-logo.svg" alt="FZ" /></a>
			<div>
				<ul class="m-s-b">
					<li><a href="/info/om-oss">Om FZ.se</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
				</ul>
				<p>Copyright © 1996—2022 Geeks AB.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
		</div>
		<div class="col-1">
			<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof" target="_blank" rel="nofollow noopener">
				<span>Samarbete med</span>
				<img loading="lazy" src="/gfx/bahnhof.svg" alt="Bahnhof" />
			</a>
		</div>
	</div>
</div>
				</footer>
			</div>
		</div>

		<script type="text/javascript">
		// <![CDATA[
			Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type="text/javascript">
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

			<!-- BEGIN ADNAMI -->
			<script src="https://macro.adnami.io/macro/spec/adsm.macro.9a84e20d-6ee8-420e-ae15-9a5dd72d4efa.js"></script>
			<script>
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			<!-- END ADNAMI -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().waitForConsent(Beta.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
