<!DOCTYPE HTML>
<html dir="ltr" lang="sv">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name="referrer" content="origin-when-cross-origin">
		<title>Veckans fr&aring;ga med Corsair - Vilken storlek f&ouml;redrar du p&aring;... tangentbord? - FZ.se</title>
		<link href="/css/combine.min.sass.css?v=20210224" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600&family=Pragati+Narrow:wght@400;700&display=block" rel="stylesheet">

					<!-- OneTrust Cookies Consent Notice start -->
			<script
				src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="7392fbe2-2043-4d97-ae46-6695787c4a9b"
			></script>
			<!-- OneTrust Cookies Consent Notice end -->
		
		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<script
			src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"
			integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8="
			crossorigin="anonymous"></script>
		<script src="/js/combine.min.js?v=20210301" type="text/javascript"></script>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">

		<link rel="canonical" href="https://www.fz.se/sponsrat-innehall/286203-veckans-fraga-med-corsair-vilken-storlek-foredrar-du-pa-tangentbord" />
<meta name="description" content="Tastatur, n&auml;pp&auml;imist&ouml; och tangentbord - k&auml;r pryl har m&aring;nga olika namn. I Norden."/>
<meta property="og:title" content="Veckans fr&aring;ga med Corsair - Vilken storlek f&ouml;redrar du p&aring;... tangentbord?"/>
<meta property="og:description" content="Tastatur, n&auml;pp&auml;imist&ouml; och tangentbord - k&auml;r pryl har m&aring;nga olika namn. I Norden."/>
<meta property="og:url" content="https://www.fz.se/sponsrat-innehall/286203-veckans-fraga-med-corsair-vilken-storlek-foredrar-du-pa-tangentbord"/>
<meta property="og:image" content="https://www.fz.se/artikel/og-image/286203"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="FZ.se"/>

				<script type="text/javascript">
		// <![CDATA[
		var env = [];
		// ]]>
		</script>
				<script type="text/javascript">
		// <![CDATA[
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Beta.Auth.SessionManager.fromExport({"userid":1,"token":"1617908573:9ae936e34ba4d329d162d5ad8882de0a6a86c699d905585eabbd49ed50aafe0a"});

		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? 'is_guest' : 'is_member']);
		// ]]>
		</script>
	</head>
	<body
		id="body"
		class=""
		 style="background: #000;"	>
					<script type="text/javascript">var adblock = true;</script>
			<script type="text/javascript" src="/js/ads.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
			<script type="text/javascript">
				adblock && new Beta.Ads.AdblockBanner.App();
				new Beta.Ads.AdblockLog.logState(sessionManager.getSession(), adblock);
			</script>
		
		<div class="bnr bnr-wallpaper bnr-wallpaper-1">
	<div id="wallpaper-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
	</div>
</div>
		<div class="container">
			<div class="container-padding container-bg p-n-y">
				<header id="header" class="header">
	<div class="nav nav-top">
		<div class="nav-top-focus">
			<a href="#" rel="nofollow"></a>
		</div>
		<a class="logo" href="/">
			<img src="/gfx/fz-logo-25.svg" alt="" />
		</a>

		<div class="logo-spacer"></div>

		<div id="ninja-search-form"></div>

		
		<div class="profile-wrapper">
							<a class="account" href="/konto/logga-in?redirect=%2Fsponsrat-innehall%2F286203-veckans-fraga-med-corsair-vilken-storlek-foredrar-du-pa-tangentbord">Logga in</a>
				<a class="account m-m-l display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
					</div>
	</div>
	<nav id="mainmenu" class="nav nav-main">
		<div class="logo-spacer"></div>
		<ul>
			<li class="nav-dropdown display-none display-s-inherit">
				<a href="/">
					<span>Framsida</span>
				</a>
			</li>
			<li class="nav-dropdown">
				<a href="/tester" class="mobile">
					<span>Tester</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/tester">Tester</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/tester/recensioner">Recensioner</a>
					</li>
					<li>
						<a href="/tester/forhandstittar">Förhandstittar</a>
					</li>
					<li>
						<a href="/tester/hardvara">Hårdvara &amp; tillbehör</a>
					</li>
					<li>
						<a href="/artikel/286028">Testsystem</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/forum" class="mobile">
					<span>Forum</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/forum">Forum</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/forum/aktiva">Aktiva trådar</a>
					</li>
					<li>
						<a href="/forum/obesvarade">Obesvarade trådar</a>
					</li>
					<li>
						<a href="/forum/foljda">Följda trådar</a>
					</li>
					<li>
						<a href="/forum/skapade">Skapade trådar</a>
					</li>
					<li>
						<a href="/forum/lasta">Lästa trådar</a>
					</li>
					<li>
						<a href="/forum/citat">Citat</a>
					</li>
					<li>
						<a href="/forum/regler">Regler</a>
					</li>
					<li>
						<a href="/forum/sok">Sök i forumet</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/artikel/284898">
					<span>Releaselistan</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/fz-supporter">
					<span>FZ-supporter</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/artikel/277660">
					<span>Ambassadörer</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/nyhetsbrev">
					<span>Nyhetsbrev</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/arkiv">
					<span>Arkiv</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
					<span>Shop</span>
					<svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>				</a>
			</li>
			<li class="nav-dropdown display-l-none">
				<a href="#" class="mobile">
					<span>Mer</span>
					<svg class="icon expand" alt="chevron_bottom"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#chevron_bottom"/></svg>				</a>
				<ul>
					<li class="nav-dropdown display-m-none">
						<a href="/fz-supporter">FZ-supporter</a>
					</li>
					<li class="nav-dropdown display-m-none">
						<a href="/artikel/277660">Ambassadörer</a>
					</li>
					<li class="nav-dropdown">
						<a href="/nyhetsbrev">Nyhetsbrev</a>
					</li>
					<li class="nav-dropdown">
						<a href="/arkiv">Arkiv</a>
					</li>
					<li class="nav-dropdown">
						<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
							Shop <svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>						</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</header>

<div id="ninja-search-result"></div>

<script type="text/javascript">
// <![CDATA[
new Beta.Header.NinjaSearch.App(
	document.getElementById('ninja-search-form'),
	document.getElementById('ninja-search-result')
);

new Beta.Menu.Mobile('#mainmenu');
// ]]>
</script>


	<div class="bnr bnr-panorama bnr-panorama-1 display-none display-m-inherit">
	<div id="panorama-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-1 display-m-none m-n-t">
	<div id="mobile-1-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1-mobile');</script>
	</div>
</div>				<div class="columns oc-body">
	<div class="col col-content-extra-wide">
					<div class="content-head">
				<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["corsair","tangentbord","sponsrat-innehall","tillbehor","a-286203"]);
// ]]>
</script>


<div
	class="article-head content-body content-primary p-n-b"
	itemref="article-body article-authors"
	itemscope
	itemtype="http://schema.org/Article">
	
			<a class="comments-bubble cb-large right m-m-l" href="/forum/trad/444153/forsta-olasta">
				<div class="cb-top">2</div>
				<div class="cb-bottom"></div>
			</a>
		<h1 itemprop="headline">Veckans fråga med Corsair - Vilken storlek föredrar du på... tangentbord?</h1>
		<ul class="article-meta m-m-b">
			<li class="type"><a class="link" href="/arkiv/typ/sponsrat-innehall">Sponsrat innehåll</a></li><li class="category"><a class="link" href="/arkiv/kategori/tillbehor">Tillbehör</a></li><li class="date display-none display-m-inline">
			<time itemprop="datePublished" datetime="2021-04-08T20:45:00+02:00">idag 20:45</time>
			<time itemprop="dateModified" datetime="2021-04-08T20:37:08+02:00"/>
		</li>
		</ul>
		<ul class="article-meta m-m-b">
			<li class="date display-m-none">
			<time datetime="2021-04-08T20:45:00+02:00">idag 20:45</time>
			<time datetime="2021-04-08T20:37:08+02:00"/>
		</li>
			<li class="authors display-m-none">av 
				<a href="/medlem/325082/artiklar">Redaktionen</a></li>
		</ul>
	<div class="article-sponsored">Sponsras av Corsair</div>	<div class="ah-banner"><div class="bbcode"><div id="bbTag-0-606f534642232-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1427734?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzczNCIsImZpbHRlcnMiOlsiYz02NCwzNzAsMTQ3OCw3MTAiLCJhPTU6MiIsInQ9YXJ0aWNsZS5iYW5uZXIiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYWE5NWNkNDBkZjZhMGVjMDgxNzY3ZjA3ZjAxMDUxMWYifQ%3D%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-0-606f534642232-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1427734?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzczNCIsImZpbHRlcnMiOlsiYz02NCwzNzAsMTQ3OCw3MTAiLCJhPTU6MiIsInQ9YXJ0aWNsZS5iYW5uZXIiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYWE5NWNkNDBkZjZhMGVjMDgxNzY3ZjA3ZjAxMDUxMWYifQ%3D%3D","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1427734?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzczNCIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjM4NGNkOTdiYTJmZTM5NzY3M2MxN2M3NWRhZjA2ZWZmIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div></div></div>
			</div>
				<div class="columns">
			<div class="col col-content-wide">
				<div class="content-body content-primary">
	
			<div class="article-preamble"><div class="bbcode"><p class="bbParagraph">Tastatur, näppäimistö och tangentbord - kär pryl har många olika namn. I Norden.</p></div></div>
			<div id="article-body" class="article-body" itemprop="articleBody"><div class="bbcode"><p class="bbParagraph">Innan vi opererat in ett usb-uttag rakt in i hjärnbalken har vi dömda att använda våra köttpinnar för att skicka bokstavskombinationer till varandra över vida webben. Och visst är det intressant att vi i spelvärlden nu är tillbaka till ursprunget, där klickiga mekaniska tangentbord återigen är standard. Fast 90-talets kommunalgrå färg  har vi glädjande nog fimpat, till förmån för gamer-svart och möjlighet att lysa upp tangentborden med miljontals färger.</p><p class="bbParagraph">Idag kan du också välja mellan en rad olika alternativ vad det gäller storlek - från fullstora makrofester till slimmade lösningar där varenda millimeter används. In kliver Corsair med en ny modell, K65 RBG Mini, som tillhör den sistnämnda skaran och sorteras in i tangentbordskategorin som kallas 60 % (av standardstorleken). Därför är de lite nyfikna på vilken storlek du föredrar till din gaming-pc.</p><div id="bbTag-1-606f5346431b5-6a1b79e6bf1cb3047ff39ed7d584682c"></div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var Module = Common.BBCode.PollViewer;

	var poll = new Module.Application();

	poll.setSession(sessionManager.getSession());
	poll.setTransport(new Module.TransportFactory("/rpc/poll"));
	poll.setVoteCache(new Module.VoteCache("poll.votecache"));
	poll.loadPoll(1555, "da24ead794859f11");

	document.getElementById("bbTag-1-606f5346431b5-6a1b79e6bf1cb3047ff39ed7d584682c").appendChild(poll.render());

})();
// ]]>
</script>
<noscript>
	<div class="errorBox">
		<p>Du måste ha Javascript aktiverat för att delta i omröstningar.</p>
	</div>
</noscript><div id="bbTag-2-606f5346431d3-6a1b79e6bf1cb3047ff39ed7d584682c-2f1dccffdd04e66d187af4ee2c8977bd" class="bbVideo bbVideoYoutube">
					<div class="wrapper">
						<script type="text/javascript">
						// <![CDATA[
						(function()
						{
							var elemid  = "bbTag-2-606f5346431d3-6a1b79e6bf1cb3047ff39ed7d584682c-2f1dccffdd04e66d187af4ee2c8977bd";
							var videoid = "xcSxbRA_KSo";
							var offset  = 0;
							var src     = "https://www.youtube.com/embed/" + videoid + "?start=" + offset;

							LazyView.registerElement(document.getElementById(elemid), function(node)
							{
								var iframe = document.createElement("iframe");
								iframe.setAttribute("src", src);
								iframe.setAttribute("frameborder", 0);
								iframe.setAttribute("scrolling", "no");
								iframe.setAttribute("allowFullScreen", "");

								var wrapper = node.querySelector(".wrapper");
								wrapper.appendChild(iframe);
								wrapper.style["background"] = "rgba(0, 0, 0, 1.0)";
							});
						})();
						// ]]>
						</script>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				Common.Ads.CampaignHelper.getInstance().addKeywords(["video", "youtube"]);
				// ]]>
				</script><h2>Personifiera ditt tangentbord med nya färger på tangenterna</h2><p class="bbParagraph">I samband med detta lanseras också nya uppsättningar med tangenter så att du kan personifiera ditt tangentbord ännu mer. Dessa är kompatibla med modellerna K100 RGB, K60 PRO Series och K65 RGB Mini och finns tillgängliga i sex olika färger. Självklart kan du mixa och matcha precis som du vill.</p><div class="bbSlideshow" id="bbTag-3-606f5346431fb-6a1b79e6bf1cb3047ff39ed7d584682c">
				<div class="slideWindow">
					<div class="slideFrame">
						<div class="slide">	
				<div class="inner"><div id="bbTag-4-606f534643201-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1427824?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzgyNCIsImZpbHRlcnMiOlsiYz0wLDMyNSwxMjAwLDU0NiIsInQ9YXJ0aWNsZS5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImQ3YTM4YWE1YzA0YzA5MmNmNDQ4NmYyNjVjMjRiY2JjIn0%3D" title="" alt=""/>
						
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Origin Red</p></div>
					<div class="bcic-toggle"></div>
				</div>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-4-606f534643201-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1427824?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzgyNCIsImZpbHRlcnMiOlsiYz0wLDMyNSwxMjAwLDU0NiIsInQ9YXJ0aWNsZS5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImQ3YTM4YWE1YzA0YzA5MmNmNDQ4NmYyNjVjMjRiY2JjIn0%3D","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1427824?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzgyNCIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjdjZWVlNGM3YTdiNWU3N2RjM2Y3OTI3ZThlNTYxMDNhIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div>
			</div><div class="slide">	
				<div class="inner"><div id="bbTag-5-606f534643242-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1427825?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzgyNSIsImZpbHRlcnMiOlsiYz0wLDMyNSwxMjAwLDU0NiIsInQ9YXJ0aWNsZS5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImFhNzI0NTUzOGNmMTg3NjY1YjZjNDYzZDMzMzdmOWYyIn0%3D" title="" alt=""/>
						
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Elgato Blue</p></div>
					<div class="bcic-toggle"></div>
				</div>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-5-606f534643242-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1427825?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzgyNSIsImZpbHRlcnMiOlsiYz0wLDMyNSwxMjAwLDU0NiIsInQ9YXJ0aWNsZS5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImFhNzI0NTUzOGNmMTg3NjY1YjZjNDYzZDMzMzdmOWYyIn0%3D","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1427825?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzgyNSIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6ImVhZWY0YWVkNmI5NzIzZjA3ZDIzZDY3ZDg5MmZmMTU3In0%3D","group":"slideshow"}});
				// ]]>
				</script></div>
			</div><div class="slide">	
				<div class="inner"><div id="bbTag-6-606f534643270-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1427826?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzgyNiIsImZpbHRlcnMiOlsiYz0wLDMyNSwxMjAwLDU0NiIsInQ9YXJ0aWNsZS5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImZjMTgyYzNlNDUzZmFlMjhiMWZiY2Q5YWI3OGI3N2YwIn0%3D" title="" alt=""/>
						
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Arctic White</p></div>
					<div class="bcic-toggle"></div>
				</div>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-6-606f534643270-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1427826?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzgyNiIsImZpbHRlcnMiOlsiYz0wLDMyNSwxMjAwLDU0NiIsInQ9YXJ0aWNsZS5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImZjMTgyYzNlNDUzZmFlMjhiMWZiY2Q5YWI3OGI3N2YwIn0%3D","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1427826?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzgyNiIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjhkN2E0ODY2NjdhMTUzZDlmNDQzNGZkY2QzNDM4NjI0In0%3D","group":"slideshow"}});
				// ]]>
				</script></div>
			</div><div class="slide">	
				<div class="inner"><div id="bbTag-7-606f53464329c-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1427829?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzgyOSIsImZpbHRlcnMiOlsiYz0wLDMyNSwxMjAwLDU0NiIsInQ9YXJ0aWNsZS5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6Ijg3Mzc5M2JmZDY2ZmUxZjIxZDg1Zjk5YzFlMWNlZmFjIn0%3D" title="" alt=""/>
						
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Onyx Black</p></div>
					<div class="bcic-toggle"></div>
				</div>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-7-606f53464329c-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1427829?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzgyOSIsImZpbHRlcnMiOlsiYz0wLDMyNSwxMjAwLDU0NiIsInQ9YXJ0aWNsZS5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6Ijg3Mzc5M2JmZDY2ZmUxZjIxZDg1Zjk5YzFlMWNlZmFjIn0%3D","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1427829?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzgyOSIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjEzOGQ1MjIzMDBjNWFlZDA4ZDU4ZTQ0MGI1NTFmNDc0In0%3D","group":"slideshow"}});
				// ]]>
				</script></div>
			</div><div class="slide">	
				<div class="inner"><div id="bbTag-8-606f5346432c7-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1427827?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzgyNyIsImZpbHRlcnMiOlsiYz0wLDMyNSwxMjAwLDU0NiIsInQ9YXJ0aWNsZS5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImQyOGUyNDdmOGM1OTBlNzZhMmY1MjY3YWFmMjBhMjI1In0%3D" title="" alt=""/>
						
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Rogue Pink</p></div>
					<div class="bcic-toggle"></div>
				</div>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-8-606f5346432c7-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1427827?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzgyNyIsImZpbHRlcnMiOlsiYz0wLDMyNSwxMjAwLDU0NiIsInQ9YXJ0aWNsZS5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImQyOGUyNDdmOGM1OTBlNzZhMmY1MjY3YWFmMjBhMjI1In0%3D","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1427827?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzgyNyIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6ImFhODJkYzBhZGJhMjA5NjYzNjJlNzgzNzc0MDc4NjY2In0%3D","group":"slideshow"}});
				// ]]>
				</script></div>
			</div><div class="slide">	
				<div class="inner"><div id="bbTag-9-606f5346432f1-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1427828?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzgyOCIsImZpbHRlcnMiOlsiYz0wLDMyNSwxMjAwLDU0NiIsInQ9YXJ0aWNsZS5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImQ4NDg3YTk0OWI5ODQxMzBkNWE1M2ZkNGQzNTQ1NzNlIn0%3D" title="" alt=""/>
						
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Mint Green</p></div>
					<div class="bcic-toggle"></div>
				</div>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-9-606f5346432f1-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1427828?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzgyOCIsImZpbHRlcnMiOlsiYz0wLDMyNSwxMjAwLDU0NiIsInQ9YXJ0aWNsZS5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImQ4NDg3YTk0OWI5ODQxMzBkNWE1M2ZkNGQzNTQ1NzNlIn0%3D","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1427828?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzgyOCIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6ImI4ZDZjMDg1YmQ1NGMyNDZiZjU0ZWRiZDEzMzVmOTA0In0%3D","group":"slideshow"}});
				// ]]>
				</script></div>
			</div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
			// <![CDATA[
			new Common.BBCode.Images.Slideshow.Decorator(document.getElementById("bbTag-3-606f5346431fb-6a1b79e6bf1cb3047ff39ed7d584682c"));
			// ]]>
			</script><div class="article-bbc-infobox"><p class="bbParagraph"><strong class="bbStrong">Snabba fakta om K65 RGB Mini: </strong></p><ul class="bbList bbUl"><li><p class="bbParagraph">Kompakt form, bara 60 % av storleken av ett standardtangentbord</p></li><li><p class="bbParagraph">Corsair Axon Hyper-Processing Technology med 8,000 Hz hyper-polling (säg det snabbt tre gånger!) vilket ger åtta gånger snabbare överföring än traditionella gamingtangentbord</p></li><li><p class="bbParagraph">Cherry MX RGB Red-brytare med individuell ljussättning som du kan ställa in hur du vill via mjukvaran Icue</p></li><li><p class="bbParagraph">Flätad och avtagbar usb-kabel</p></li><li><p class="bbParagraph">Trots kompakt form kan du genom olika knappkombinationer komma åt olika profiler, ljussättning och mediakontroller</p></li><li><p class="bbParagraph">8 MB minne för lagring till upp till 50 olika profiler och ljusseffekter i upp till 20 lager.</p></li></ul></div><div class="bbSlideshow" id="bbTag-10-606f5346433f7-6a1b79e6bf1cb3047ff39ed7d584682c">
				<div class="slideWindow">
					<div class="slideFrame">
						<div class="slide">	
				<div class="inner"><div id="bbTag-11-606f5346433fc-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1427739?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzczOSIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMTlmZTk3YTI4ZWQ1YTM4MGY2NTdkNWJiOTQ2NGIxZmMifQ%3D%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-11-606f5346433fc-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1427739?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzczOSIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMTlmZTk3YTI4ZWQ1YTM4MGY2NTdkNWJiOTQ2NGIxZmMifQ%3D%3D","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1427739?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzczOSIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6ImVmNzY4ZTA3YzcxNDNjYTAyNTU2NzM4ZjlkYzM4N2MyIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div>
			</div><div class="slide">	
				<div class="inner"><div id="bbTag-12-606f534643420-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1427743?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzc0MyIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZDc1ZThmYTRhMjBlMmE1YjM1MTAzMzJmNjU5ZjRlNTkifQ%3D%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-12-606f534643420-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1427743?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzc0MyIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZDc1ZThmYTRhMjBlMmE1YjM1MTAzMzJmNjU5ZjRlNTkifQ%3D%3D","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1427743?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzc0MyIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6ImZiYmI1Y2U1ZDdjMjhkNWM5YTQwN2Y0NzNhMDM1NzFmIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div>
			</div><div class="slide">	
				<div class="inner"><div id="bbTag-13-606f53464343c-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1427744?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzc0NCIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYjVlMmI1NDA0NjNhMzVmZjgwMzc4M2JiMGIwNTU3YzAifQ%3D%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-13-606f53464343c-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1427744?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzc0NCIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYjVlMmI1NDA0NjNhMzVmZjgwMzc4M2JiMGIwNTU3YzAifQ%3D%3D","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1427744?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzc0NCIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6Ijk2NjQ2MDE5NWExMzc2NGU5NTAzYjEwNDUwODkzNjZkIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div>
			</div><div class="slide">	
				<div class="inner"><div id="bbTag-14-606f534643457-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1427748?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzc0OCIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNDIyYzFkMTE0ZWMxYTMzMjc4N2JmNmEyZDRkNzI5NTcifQ%3D%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-14-606f534643457-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1427748?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzc0OCIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNDIyYzFkMTE0ZWMxYTMzMjc4N2JmNmEyZDRkNzI5NTcifQ%3D%3D","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1427748?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzc0OCIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjdhZTUyODVmNzdkZmQ2NDYzMGYzYTM5NDQ4Njg2ZjA5In0%3D","group":"slideshow"}});
				// ]]>
				</script></div>
			</div><div class="slide">	
				<div class="inner"><div id="bbTag-15-606f534643472-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1427750?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzc1MCIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNTcyYjg0MzUxMjQ0NmY5NDU0ZjEwMzBmNWNiYTU5NzAifQ%3D%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-15-606f534643472-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1427750?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzc1MCIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNTcyYjg0MzUxMjQ0NmY5NDU0ZjEwMzBmNWNiYTU5NzAifQ%3D%3D","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1427750?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzc1MCIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6ImM1ZGYzN2IyOTgzNzM4MjlhZGFmYmU4NDYwNDQ1ZDIyIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div>
			</div><div class="slide">	
				<div class="inner"><div id="bbTag-16-606f53464348c-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1427753?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzc1MyIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMDZlNzg0MTk4MTViMTgxZDE1NjIxNGUwMTcyNmNhZGQifQ%3D%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-16-606f53464348c-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1427753?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzc1MyIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMDZlNzg0MTk4MTViMTgxZDE1NjIxNGUwMTcyNmNhZGQifQ%3D%3D","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1427753?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzc1MyIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjQ1MWExZDM1MGQ1MzY0ZGMyNWM0YWQ3MDRiNmYyYjYzIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div>
			</div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
			// <![CDATA[
			new Common.BBCode.Images.Slideshow.Decorator(document.getElementById("bbTag-10-606f5346433f7-6a1b79e6bf1cb3047ff39ed7d584682c"));
			// ]]>
			</script></div></div><div class="article-keywords"><a class="link" href="/arkiv/nyckelord/corsair">#corsair</a><a class="link" href="/arkiv/nyckelord/tangentbord">#tangentbord</a></div>
	<div id="article-authors" class="article-authors staff-list display-m-none">
		<hr />
		<div class="sl-profile" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<div class="slp-image">
							<a href="/medlem/325082">
								<img src="//cdn.fz.se/avatar/325082" alt="Profilbild av Redaktionen" itemprop="image" />
							</a>
						</div>
						<div class="slp-meta">
							<div class="slpm-item slpmi-name">
								<a href="/medlem/325082" itemprop="url">
									<span itemprop="name">Redaktionen</span>
								</a>
							</div>
							<div class="slpm-item" itemprop="jobTitle">
								Skribent
							</div>
							<div class="slpm-item">
								<a href="/medlem/325082/artiklar">
									Se alla artiklar av skribenten
								</a>
							</div>
						</div>
					</div>	</div>

	<div class="article-proofreading">
	<div class="action">
		<a id="article-proofreading-link">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="article-proofreading-form"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofreadingForm = null;
$('#article-proofreading-link').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofreadingForm = new Beta.Editorial.Proofreading.Form();
		proofreadingForm.setArticleid(286203);
		proofreadingForm.setPageNum(1);
		proofreadingForm.render('article-proofreading-form');
	}
	else
	{
		proofreadingForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script></div>


	<div class="content-body content-secondary p-n m-m-b">
		<div class="article-comments">
	<div class="ac-header p-m">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/444153/forsta-olasta">
			<div class="cb-top">2</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title m-l-l" href="/forum/trad/444153">Kommentarer</a>
	</div>
	<div class="ac-list p-l">
		
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4119486">Jag är jävligt petig med hur jag vill ha mitt tangentbord. Har den inte den layouten som ni har på de färgglada bilderna så är det inget alternativ för mig. blir tokig om inte delete/insert och de knapparna inte sitter som de ska. ja, jag vet. petigt,...</a>
					<span class="acc-date">idag 20:59</span>
				</div>
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4119485">TKL för min del. Jag gick tillbaka till fullstort en kort period när mitt gamla TKL tangentbord gick sönder men stod verkligen inte ut och la en order på ett nytt TKL med direkten. Köper mycket gärna en seperat numpad istället.</a>
					<span class="acc-date">idag 20:58</span>
				</div>
	</div>
	<div class="ac-footer m-l-b">
		<a class="button" href="/forum/trad/444153">Läs alla kommentarer!</a>
	</div>
</div>	</div>


<div class="cards">
				<div class="bnr bnr-module bnr-module-1 display-none display-m-inherit m-n-t">
	<div id="module-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-3 display-m-none m-n-t">
	<div id="mobile-3-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3-mobile');</script>
	</div>
</div><div id="news-item-1" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/286224-hitman-ganget-io-har-fatt-nagra-attraktiva-erbjudanden-om-uppkop" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1415568?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNTU2OCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNTkzOGI5MzNlZjc2ZWEzMDNhMWQ5YzJkMDk0YTYwY2QifQ%3D%3D" alt="Hitman-gänget Io har fått några &quot;attraktiva erbjudanden&quot; om uppköp" title="Hitman-gänget Io har fått några &quot;attraktiva erbjudanden&quot; om uppköp"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444152/forsta-olasta" rel="nofollow">
				<div class="cb-top">0</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286224-hitman-ganget-io-har-fatt-nagra-attraktiva-erbjudanden-om-uppkop" target="_self">Hitman-gänget Io har fått några &quot;attraktiva erbjudanden&quot; om uppköp</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">idag 20:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ingen har matchat studions vision.</p></div></div>
	</div>
	
</div><div id="news-item-2" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="article-sponsored">Sponsras av Corsair</div><div class="card-banner">
				<a href="/artikel/286203-veckans-fraga-med-corsair-vilken-storlek-foredrar-du-pa-tangentbord" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1427734?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzczNCIsImZpbHRlcnMiOlsiYz0zMTEsNTQwLDEwMTAsMzEwIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjQ1MjE0YTQ4M2FiMjUzYjQ3NjhlNjU5YmFkOTYzMmE0In0%3D" alt="Corsair frågar communityt - Vilken storlek föredrar du på... tangentbord?" title="Corsair frågar communityt - Vilken storlek föredrar du på... tangentbord?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444153/forsta-olasta" rel="nofollow">
				<div class="cb-top">0</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286203-veckans-fraga-med-corsair-vilken-storlek-foredrar-du-pa-tangentbord" target="_self">Corsair frågar communityt - Vilken storlek föredrar du på... tangentbord?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/69" rel="nofollow">Sponsrat innehåll</a></li><li class="category"><a href="/arkiv/kategori/tillbehor" rel="nofollow">Tillbehör</a></li><li class="date">idag 20:45</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Tastatur, näppäimistö och tangentbord - kär pryl har många olika namn. I Norden.</p><div id="bbTag-1-606f52234c830-6a1b79e6bf1cb3047ff39ed7d584682c"></div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var Module = Common.BBCode.PollViewer;

	var poll = new Module.Application();

	poll.setSession(sessionManager.getSession());
	poll.setTransport(new Module.TransportFactory("/rpc/poll"));
	poll.setVoteCache(new Module.VoteCache("poll.votecache"));
	poll.loadPoll(1555, "da24ead794859f11");

	document.getElementById("bbTag-1-606f52234c830-6a1b79e6bf1cb3047ff39ed7d584682c").appendChild(poll.render());

})();
// ]]>
</script>
<noscript>
	<div class="errorBox">
		<p>Du måste ha Javascript aktiverat för att delta i omröstningar.</p>
	</div>
</noscript></div></div>
	</div>
	
</div><div id="recent-threads-mobile" class="widget content-body display-s-none m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Vilken låt lyssnar du på nu?" href="/forum/trad/26909">
								Vilken låt lyssnar du på nu?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/26909/forsta-olasta">
								3640
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Ett rent gamerliv" href="/forum/trad/444141">
								Ett rent gamerliv
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444141/forsta-olasta">
								36
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Musmatta - Vad vill DU ha för tryck?" href="/forum/trad/443627">
								Musmatta - Vad vill DU ha för tryck?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443627/forsta-olasta">
								72
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="FZDZ - FZ DirtZone (Dirt Rally 2.0 klubb) - Säsong 02: 22/3 - 18/4" href="/forum/trad/443389">
								FZDZ - FZ DirtZone (Dirt Rally 2.0 klubb) - Säsong 02: 22/3 - 18/4
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443389/forsta-olasta">
								613
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Äntligen dags för Outriders!" href="/forum/trad/444062">
								Äntligen dags för Outriders!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444062/forsta-olasta">
								78
							</a>
						</li>
		</ul>
	</div>
</div><div id="news-item-3" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/286223-ny-resident-evil-village-show-strax-samtidigt-som-ny-demo-forbereds" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1427851?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzg1MSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYzBlZjVmZDQ2NTAwMTMzNWJjYThjNThlMzlmZjE0YjUifQ%3D%3D" alt="Ny Resident Evil Village-show strax, samtidigt som ny demo förbereds" title="Ny Resident Evil Village-show strax, samtidigt som ny demo förbereds"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444151/forsta-olasta" rel="nofollow">
				<div class="cb-top">2</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286223-ny-resident-evil-village-show-strax-samtidigt-som-ny-demo-forbereds" target="_self">Ny Resident Evil Village-show strax, samtidigt som ny demo förbereds</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 18:55</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">En månad återstår till release.</p></div></div>
	</div>
	
</div><div id="news-item-4" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/286225-deathloop-forsenas-igen" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1424078?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDA3OCIsImZpbHRlcnMiOlsiYz0wLDAsMTI4MCw1OTYiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJiZDQ2MzMyY2MxOTk1ODg4NmUwZjI0ODc5N2IwZDcxOSJ9" alt="Deathloop försenas igen" title="Deathloop försenas igen"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444150/forsta-olasta" rel="nofollow">
				<div class="cb-top">13</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286225-deathloop-forsenas-igen" target="_self">Deathloop försenas igen</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 17:02</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Maj blir september för Arkanes shooter.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-4 display-m-none">
	<div id="mobile-4-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4-mobile');</script>
	</div>
</div><div id="news-item-5" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/286221-oddworld-soulstorm" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1427837?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzgzNyIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiOWFjNjBjZDIzOTk4MjJlOGNlYmMyMzg1MDljZjM1YjUifQ%3D%3D" alt="Recension – Oddworld: Soulstorm är en underbart udda resa" title="Recension – Oddworld: Soulstorm är en underbart udda resa"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444149/forsta-olasta" rel="nofollow">
				<div class="cb-top">17</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286221-oddworld-soulstorm" target="_self">Recension – Oddworld: Soulstorm är en underbart udda resa</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/65" rel="nofollow">Recension</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="date">idag 15:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">En annorlunda känslostorm, vars speciella klang ekar i både spel och story.</p></div></div>
	</div>
	
</div><div id="news-item-6" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/286222-pc-versionen-av-death-stranding-har-dragit-in-275-miljoner-kr" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1417685?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNzY4NSIsImZpbHRlcnMiOlsiYz0wLDAsMTg1OSwxMDI0IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNzA3MjY3NTViYjllOTVlNDA1YjE5YTUwNTJmY2Y4MTYifQ%3D%3D" alt="Pc-versionen av Death Stranding har dragit in 275 miljoner kr" title="Pc-versionen av Death Stranding har dragit in 275 miljoner kr"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444148/forsta-olasta" rel="nofollow">
				<div class="cb-top">12</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286222-pc-versionen-av-death-stranding-har-dragit-in-275-miljoner-kr" target="_self">Pc-versionen av Death Stranding har dragit in 275 miljoner kr</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">idag 14:45</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Och haveriet Overkill&#039;s The Walking Dead kostade 10 miljoner dollar.</p></div></div>
	</div>
	
</div><div id="carousel-mobile" class="fp-carousel-mobile"></div>
<script type="text/javascript">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</script><div class="bnr bnr-module bnr-module-2 display-none display-m-inherit">
	<div id="module-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
	</div>
</div><div id="news-item-7" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/286211-quiz-disneydags" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1427817?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzgxNyIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYTg3OTY5ZTdkYzc4NjQ0NjNhY2RjMzdjMmZmODJjNmQifQ%3D%3D" alt="Quiz – Disneydags!" title="Quiz – Disneydags!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444147/forsta-olasta" rel="nofollow">
				<div class="cb-top">28</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286211-quiz-disneydags" target="_self">Quiz – Disneydags!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">idag 12:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Kingdom Hearts är släppt på pc, och i veckans quiz råder Disneyfeber. Ankliv! Woohoo!</p></div></div>
	</div>
	
</div><div id="news-item-8" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/444141-ett-rent-gamerliv" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1427850?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzg1MCIsImZpbHRlcnMiOlsiYz0wLDE3NDQsMjEzNCwxMDQ1IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMTBhNmM4ZDI0ZjlkMjZhZTc5NjQzMDlmNTgzOTQ1ODMifQ%3D%3D" alt="Forumet – Hur håller du gaming-hörnan ren?" title="Forumet – Hur håller du gaming-hörnan ren?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444141/forsta-olasta" rel="nofollow">
				<div class="cb-top">36</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/forum/trad/444141-ett-rent-gamerliv" target="_self">Forumet – Hur håller du gaming-hörnan ren?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/trad/289-allmant-spelsnack" rel="nofollow">Allmänt spelsnack</a></li><li class="date">idag 11:17</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph"><a class="bbReply" href="/medlem/4liv3">@4liv3</a> ber om tips (men inte bilder på skitiga spelhörnor, tack!)</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-5 display-m-none">
	<div id="mobile-5-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5-mobile');</script>
	</div>
</div><div id="news-item-9" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/286220-uppgift-microsoft-jagar-kojima-productions-till-xbox" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1427849?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzg0OSIsImZpbHRlcnMiOlsiYz0wLDAsNzc2LDM4OCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjczNDAyMmZhZTA1ZTQ5ZWExM2ZkOGUxNWI3YmEyNzE0In0%3D" alt="Uppgift – Microsoft jagar Kojima Productions till Xbox" title="Uppgift – Microsoft jagar Kojima Productions till Xbox"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444146/forsta-olasta" rel="nofollow">
				<div class="cb-top">20</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286220-uppgift-microsoft-jagar-kojima-productions-till-xbox" target="_self">Uppgift – Microsoft jagar Kojima Productions till Xbox</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rykten" rel="nofollow">Rykten</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/ovriga" rel="nofollow">Övriga</a></li><li class="date">idag 11:02</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Spencer ska ha antytt potentiellt samarbete.</p></div></div>
	</div>
	
</div><div id="news-item-10" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/286219-deadly-premonition-2-kommer-till-pc-i-ar" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img src="//cdn.fz.se/artikel/bild/1427834?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzgzNCIsImZpbHRlcnMiOlsiYz0wLDAsMTI4MCw3MjAiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJkY2NkZWU4OTA0N2VkOTYxYjMxMWFmMDVkN2M3MDQ0NCJ9" alt="Deadly Premonition 2 kommer till pc i år" title="Deadly Premonition 2 kommer till pc i år"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444145/forsta-olasta" rel="nofollow">
				<div class="cb-top">5</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286219-deadly-premonition-2-kommer-till-pc-i-ar" target="_self">Deadly Premonition 2 kommer till pc i år</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">idag 09:38</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Seriemördare och agenter tar klivet från Switch till Steam.</p></div></div>
	</div>
	
</div><div id="news-item-11" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/286218-abandoned-realistisk-survival-skrack-till-playstation-5-i-ar" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img src="//cdn.fz.se/artikel/bild/1427833?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzgzMyIsImZpbHRlcnMiOlsiYz0wLDQsMTYwMCw4MDciLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI1ZmVhM2IxN2FjNTA1MDJhYzI3NGMwYmJlODY4ZGM5ZiJ9" alt="Abandoned – realistisk survival-skräck till Playstation 5 i år" title="Abandoned – realistisk survival-skräck till Playstation 5 i år"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444144/forsta-olasta" rel="nofollow">
				<div class="cb-top">13</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286218-abandoned-realistisk-survival-skrack-till-playstation-5-i-ar" target="_self">Abandoned – realistisk survival-skräck till Playstation 5 i år</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">idag 09:36</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Se första teasern från spelet (som inte görs av Kojima).</p></div></div>
	</div>
	
</div><div id="news-item-12" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/444134-ar-vi-spelare-for-forlatande" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1427822?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzgyMiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYmU4YTRkN2Q3MjIyODEwOTg1ZjNiYWUxZGI3Nzc0ZTEifQ%3D%3D" alt="Trasiga spel och defekta kontroller – är vi spelare för förlåtande?" title="Trasiga spel och defekta kontroller – är vi spelare för förlåtande?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444134/forsta-olasta" rel="nofollow">
				<div class="cb-top">36</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/forum/trad/444134-ar-vi-spelare-for-forlatande" target="_self">Trasiga spel och defekta kontroller – är vi spelare för förlåtande?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/trad/289-allmant-spelsnack" rel="nofollow">Allmänt spelsnack</a></li><li class="date">igår 20:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Kvällsdebatt på FZ.</p></div></div>
	</div>
	
</div><div id="news-item-13" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/286216-playstation-studios-spel-till-xbox-game-pass-inte-sonys-beslut" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1427821?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzgyMSIsImZpbHRlcnMiOlsiYz0wLDAsMTIzMyw2MTAiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIzOGZjNDBlMTk5ODFlMmVlNTE2YTZiMWJmYTE1Y2U0YSJ9" alt="Playstation Studios-spel till Xbox Game Pass – inte Sonys beslut" title="Playstation Studios-spel till Xbox Game Pass – inte Sonys beslut"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444142/forsta-olasta" rel="nofollow">
				<div class="cb-top">26</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286216-playstation-studios-spel-till-xbox-game-pass-inte-sonys-beslut" target="_self">Playstation Studios-spel till Xbox Game Pass – inte Sonys beslut</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 19:03</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">MLB The Show 21 till Game Pass i april.</p></div></div>
	</div>
	
</div><div id="news-item-14" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/286215-mycket-arbete-aterstar-innan-fulla-baldurs-gate-3-releasen-medger-larian" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1427820?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzgyMCIsImZpbHRlcnMiOlsiYz0wLDUsMTkyMCw5MzkiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI4YTdiZGNiN2IyZmNiNzcyMGNiODgwOTUyZGQ0MDk5YiJ9" alt="&quot;Mycket arbete återstår&quot; innan fulla Baldur&#039;s Gate 3-releasen, medger Larian" title="&quot;Mycket arbete återstår&quot; innan fulla Baldur&#039;s Gate 3-releasen, medger Larian"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444140/forsta-olasta" rel="nofollow">
				<div class="cb-top">20</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286215-mycket-arbete-aterstar-innan-fulla-baldurs-gate-3-releasen-medger-larian" target="_self">&quot;Mycket arbete återstår&quot; innan fulla Baldur&#039;s Gate 3-releasen, medger Larian</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">igår 17:22</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">1.0 tycks vara en bit bort.</p></div></div>
	</div>
	
</div>
			</div><div class="cards display-none display-s-inherit">
				<div id="news-item-15" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444139/forsta-olasta" rel="nofollow">
				<div class="cb-top">40</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286217-snabbkollen-bor-lootlador-likstallas-med-gambling" target="_self">Snabbkollen - Bör lootlådor likställas med gambling?</a>
			</h2>
		
		<div class="card-text"><div class="bbcode"><div id="bbTag-2-606f52234f3d6-6a1b79e6bf1cb3047ff39ed7d584682c"></div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var Module = Common.BBCode.PollViewer;

	var poll = new Module.Application();

	poll.setSession(sessionManager.getSession());
	poll.setTransport(new Module.TransportFactory("/rpc/poll"));
	poll.setVoteCache(new Module.VoteCache("poll.votecache"));
	poll.loadPoll(1557, "068bd0750eb149d5");

	document.getElementById("bbTag-2-606f52234f3d6-6a1b79e6bf1cb3047ff39ed7d584682c").appendChild(poll.render());

})();
// ]]>
</script>
<noscript>
	<div class="errorBox">
		<p>Du måste ha Javascript aktiverat för att delta i omröstningar.</p>
	</div>
</noscript></div></div>
	</div>
	
</div><div id="news-item-16" class="card content-primary video hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444137/forsta-olasta" rel="nofollow">
				<div class="cb-top">6</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286214-pac-man-99-inspireras-av-succen-med-tetris-99" target="_self">Pac-Man 99 inspireras av succén med Tetris 99</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="date">igår 15:09</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Battle royale-käka spöken bäst av alla!</p></div></div>
	</div>
	
</div><div id="news-item-17" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441458/forsta-olasta" rel="nofollow">
				<div class="cb-top">6167</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/forum/post/4118829" target="_self">Rabalder i förbokningstråden för next-gen - Netonnet släppte konsoler igår</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/trad/54-hardvara-tillbehor" rel="nofollow">Hårdvara &amp; tillbehör</a></li><li class="date">igår 13:28</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Följ tråden för att få tips om när butiker kränger Playstation 5 och Xbox Series X.</p></div></div>
	</div>
	
</div><div id="news-item-18" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444136/forsta-olasta" rel="nofollow">
				<div class="cb-top">27</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286212-rapport-lootlador-beslaktat-med-gambling" target="_self">Rapport: Lootlådor besläktat med gambling</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">igår 13:24</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Åldersgräns och köptak efterfrågas.</p></div></div>
	</div>
	
</div><div id="news-item-19" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444133/forsta-olasta" rel="nofollow">
				<div class="cb-top">15</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286213-bioware-berattar-om-forbattringarna-i-mass-effect-legendary-edition" target="_self">Bioware berättar om förbättringarna i Mass Effect Legendary Edition</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 11:24</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Mest krut har lagts på ettan.</p></div></div>
	</div>
	
</div><div id="news-item-20" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444132/forsta-olasta" rel="nofollow">
				<div class="cb-top">39</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286210-diablo-2-resurrected-alpha-testas-i-helgen" target="_self">Diablo 2: Resurrected alpha-testas i helgen</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">igår 10:10</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">&quot;Hell awaits&quot;.</p></div></div>
	</div>
	
</div><div id="news-item-21" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444131/forsta-olasta" rel="nofollow">
				<div class="cb-top">20</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286208-arma-3-tar-kriget-till-vietnam" target="_self">Arma 3 tar kriget till Vietnam</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/simulation" rel="nofollow">Simulation</a></li><li class="date">igår 09:18</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">&quot;Have you ever heard of Vietnam, Larry?&quot;</p></div></div>
	</div>
	
</div><div id="news-item-22" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/444130/forsta-olasta" rel="nofollow">
				<div class="cb-top">3</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/286209-gta-v-tillbaka-pa-game-pass" target="_self">GTA V tillbaka på Game Pass</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 08:40</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">“Just when I thought I was out, they pull me back in!”</p></div></div>
	</div>
	
</div>
			</div><div class="bnr bnr-module bnr-module-3">
	<div id="module-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
	</div>
</div>
				
				<div class="bnr bnr-mobile bnr-mobile-2 display-m-none">
	<div id="mobile-2-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2-mobile');</script>
	</div>
</div><div class="widget content-body recent-articles-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/">Heta nyheter</a>
		<span class="title-secondary">Aktuella nyhetsdiskussioner</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<span class="list-meta list-bubble date">6 / 4</span>
							<a class="list-link" href="/artikel/286207">Outriders</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444126/forsta-olasta">51</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/286217">Snabbkollen - Bör lootlådor likställas med gambling?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444139/forsta-olasta">40</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/286210">Diablo 2: Resurrected alpha-testas i helgen</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444132/forsta-olasta">39</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/286211">Quiz – Disneydags!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444147/forsta-olasta">28</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/286212">Rapport: Lootlådor besläktat med gambling</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444136/forsta-olasta">27</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/286216">Playstation Studios-spel till Xbox Game Pass – inte Sonys beslut</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444142/forsta-olasta">26</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/286208">Arma 3 tar kriget till Vietnam</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444131/forsta-olasta">20</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">6 / 4</span>
							<a class="list-link" href="/artikel/286204">Hitman-gängets agent 007 kommer inte likna någon av Bond-skådisarna</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444125/forsta-olasta">20</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/286220">Uppgift – Microsoft jagar Kojima Productions till Xbox</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444146/forsta-olasta">20</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/286215">&quot;Mycket arbete återstår&quot; innan fulla Baldur&#039;s Gate 3-releasen, medger Larian</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444140/forsta-olasta">20</a>
						</li>
		</ul>
	</div>
</div><div class="widget content-body recent-threads-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
		<span class="title-secondary">Aktiva diskussionstrådar</span>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Aktiva</span>
			<ul class="list">
				
				
				
				
				
				
				
				
				
				
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/26909">Vilken låt lyssnar du på nu?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/26909/forsta-olasta">3640</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/444141">Ett rent gamerliv</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444141/forsta-olasta">36</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/443627">Musmatta - Vad vill DU ha för tryck?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443627/forsta-olasta">72</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/443389">FZDZ - FZ DirtZone (Dirt Rally 2.0 klubb) - Säsong 02: 22/3 - 18/4</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443389/forsta-olasta">613</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/444062">Äntligen dags för Outriders!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444062/forsta-olasta">78</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/441383">Oculus Quest 2 - Officiella tråden, Diskussion, Spelare, Guider, frågor, tips</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441383/forsta-olasta">410</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/441458">PS5/XSX-S förboknings bekräftelse tråd</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">6167</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/299553">Nyhetstråden!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">3955</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/444134">Är vi spelare för förlåtande?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444134/forsta-olasta">36</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/432831">Skärmdumpar från spel</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/432831/forsta-olasta">225</a>
				</li>
			</ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Obesvarade</span>
			<ul class="list">
				
				
				
				
				
				
				
				
				
				
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/444143">Alba: A Wildlife Adventure - Om Greta Thunberg hade gjort ett TV-spel</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444143/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/444138">Steamworld Digg 1, Heist samt 2:an - koder till Steam. 65 kr för samtliga</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444138/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/444119">Någon som spelar Nioh 2 (PS4)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444119/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/444094">Säljes: Intel Core I5 4690k ´+ cooler master hyper 212 och Gigabyte z97p-d3</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444094/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/444080">SimAnt IRL</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444080/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/444015">Mini-blogg på Instagram</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444015/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/443979">Google doc formulär</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443979/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/443968">Letar efter campaign co-op spel likt Dungeons 3</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443968/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/443967">Xpert Eleven på Instagram!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443967/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/443945">Vad synd att Super Mario Maker 2 inte får någon ny uppdatering.</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/443945/forsta-olasta">0</a>
				</li>
			</ul>
		</div>
	</div>
</div>			</div>
			<div class="col col-side display-none display-m-inherit">
				<div class="width-100">
											<div class="content-side">
							<div class="content-body content-primary">
	<div class="article-authors staff-list">
		
				<div class="sl-profile">
					<div class="slp-image">
						<a href="/medlem/325082">
							<img src="//cdn.fz.se/avatar/325082" alt=""/>
						</a>
					</div>
					<div class="slp-meta">
						<div class="slpm-item slpmi-name">
							<a href="/medlem/325082">Redaktionen</a>
						</div>
						<div class="slpm-item">
							Skribent
						</div>
						<div class="slpm-item">
						<a href="/medlem/325082/artiklar">
							Se alla artiklar av skribenten
						</a>
					</div>
					</div>
				</div>	</div>
</div>
						</div>
										<div id="recent-threads" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Vilken låt lyssnar du på nu?" href="/forum/trad/26909">
								Vilken låt lyssnar du på nu?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/26909/forsta-olasta">
								3640
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Ett rent gamerliv" href="/forum/trad/444141">
								Ett rent gamerliv
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444141/forsta-olasta">
								36
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Musmatta - Vad vill DU ha för tryck?" href="/forum/trad/443627">
								Musmatta - Vad vill DU ha för tryck?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443627/forsta-olasta">
								72
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="FZDZ - FZ DirtZone (Dirt Rally 2.0 klubb) - Säsong 02: 22/3 - 18/4" href="/forum/trad/443389">
								FZDZ - FZ DirtZone (Dirt Rally 2.0 klubb) - Säsong 02: 22/3 - 18/4
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443389/forsta-olasta">
								613
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Äntligen dags för Outriders!" href="/forum/trad/444062">
								Äntligen dags för Outriders!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444062/forsta-olasta">
								78
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Oculus Quest 2 - Officiella tråden, Diskussion, Spelare, Guider, frågor, tips" href="/forum/trad/441383">
								Oculus Quest 2 - Officiella tråden, Diskussion, Spelare, Guider, frågor, tips
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441383/forsta-olasta">
								410
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="PS5/XSX-S förboknings bekräftelse tråd" href="/forum/trad/441458">
								PS5/XSX-S förboknings bekräftelse tråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">
								6167
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Nyhetstråden!" href="/forum/trad/299553">
								Nyhetstråden!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">
								3955
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Är vi spelare för förlåtande?" href="/forum/trad/444134">
								Är vi spelare för förlåtande?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444134/forsta-olasta">
								36
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Skärmdumpar från spel" href="/forum/trad/432831">
								Skärmdumpar från spel
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/432831/forsta-olasta">
								225
							</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-1">
	<div id="insider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/tester">Senaste testerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Oddworld: Soulstorm" href="/artikel/286221">Oddworld: Soulstorm</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444149/forsta-olasta">17</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Outriders" href="/artikel/286207">Outriders</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444126/forsta-olasta">51</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Xbox Wireless Headset" href="/artikel/286156">Xbox Wireless Headset</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444058/forsta-olasta">30</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Evil Genius 2: World Domination" href="/artikel/286149">Evil Genius 2: World Domination</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444054/forsta-olasta">19</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Shelter 3" href="/artikel/286141">Shelter 3</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444041/forsta-olasta">9</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Monster Hunter Rise" href="/artikel/286127">Monster Hunter Rise</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444034/forsta-olasta">18</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Testpilot - MSI Optix G273QF, snabb 27-tummare för e-sport" href="/artikel/285912">Testpilot - MSI Optix G273QF, snabb 27-tummare för e-sport</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443970/forsta-olasta">3</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="It Takes Two" href="/artikel/286069">It Takes Two</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443964/forsta-olasta">49</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Paradise Lost" href="/artikel/286077">Paradise Lost</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443962/forsta-olasta">14</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="L33T Gaming E-Sport Pro Comfort – spelstol med komfort nog för bara korta sittningar" href="/artikel/285951">L33T Gaming E-Sport Pro Comfort – spelstol med komfort nog för bara korta sittningar</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443865/forsta-olasta">35</a>
						</li>
		</ul>
	</div>
</div><div id="user-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/291">Senaste medlemsrecensionerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Alba: A Wildlife Adventure - Om Greta Thunberg hade gjort ett TV-spel" href="/forum/trad/444143">Alba: A Wildlife Adventure - Om Greta Thunberg hade gjort ett TV-spel</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444143/forsta-olasta">0</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Julmust vs Påskmust - den ultimata jämförelsen!" href="/forum/trad/444104">Julmust vs Påskmust - den ultimata jämförelsen!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444104/forsta-olasta">48</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Rogue Heroes: Ruins of Tasos - För dig som aldrig tröttnar på Zelda" href="/forum/trad/443953">Rogue Heroes: Ruins of Tasos - För dig som aldrig tröttnar på Zelda</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443953/forsta-olasta">11</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Gaming Handskar" href="/forum/trad/442790">Gaming Handskar</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442790/forsta-olasta">43</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Cyberpunk 2077 - från en rollspelsrävs perspektiv" href="/forum/trad/443171">Cyberpunk 2077 - från en rollspelsrävs perspektiv</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443171/forsta-olasta">84</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Tell me why" href="/forum/trad/443840">Tell me why</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443840/forsta-olasta">20</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Monster Energy Supercross - The Official Videogame 4 XBONE" href="/forum/trad/443841">Monster Energy Supercross - The Official Videogame 4 XBONE</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443841/forsta-olasta">7</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Cyberbug 2077 - En rimlig recension" href="/forum/trad/442959">Cyberbug 2077 - En rimlig recension</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442959/forsta-olasta">68</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Gardens Between" href="/forum/trad/443695">The Gardens Between</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443695/forsta-olasta">12</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Retro-recension: Warhammer 40,000 - Space Marine" href="/forum/trad/443623">Retro-recension: Warhammer 40,000 - Space Marine</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/443623/forsta-olasta">28</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-2">
	<div id="insider-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="ext-news" class="widget content-body">
	<div class="widget-head">
		<span class="title">Externa nyheter</span>
		<span class="title-secondary">Hårdvarunytt från SweClockers</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31721-directx-12-agility-med-shader-model-6-6-visas-i-april" title="DirectX 12 &quot;Agility&quot; med Shader Model 6.6 visas i april" target="_blank" rel="nofollow noopener">DirectX 12 &quot;Agility&quot; med Shader Model 6.6 visas i april</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31719-dubbla-flaktar-i-fokus-pa-lenovos-nya-speltelefon" title="Dubbla fläktar i fokus på Lenovos nya speltelefon" target="_blank" rel="nofollow noopener">Dubbla fläktar i fokus på Lenovos nya speltelefon</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31718-ring-lanserar-utomhuskamera-med-fagelvy-och-nya-doorbell-4" title="Ring lanserar utomhuskamera med fågelvy och nya Doorbell 4" target="_blank" rel="nofollow noopener">Ring lanserar utomhuskamera med fågelvy och nya Doorbell 4</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31716-oneplus-9-pro-har-problem-med-overhettning" title="Oneplus 9 Pro har problem med överhettning" target="_blank" rel="nofollow noopener">Oneplus 9 Pro har problem med överhettning</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31712-quiz-vad-kan-du-om-sokmotorer" title="Quiz: Vad kan du om sökmotorer?" target="_blank" rel="nofollow noopener">Quiz: Vad kan du om sökmotorer?</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31717-intel-rakar-annonsera-macbook" title="Intel råkar annonsera Macbook" target="_blank" rel="nofollow noopener">Intel råkar annonsera Macbook</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31715-svenska-kronan-kommer-till-steam" title="Svenska kronan kommer till Steam" target="_blank" rel="nofollow noopener">Svenska kronan kommer till Steam</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31713-diablo-ii-resurrected-alpha-testas-i-helgen" title="Diablo II: Resurrected alpha-testas i helgen" target="_blank" rel="nofollow noopener">Diablo II: Resurrected alpha-testas i helgen</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31714-resizable-bar-geforce-rtx-3080-mot-radeon-rx-6800-xt" title="Resizable BAR – Geforce RTX 3080 mot Radeon RX 6800 XT" target="_blank" rel="nofollow noopener">Resizable BAR – Geforce RTX 3080 mot Radeon RX 6800 XT</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/31710-riksbanken-slapper-e-kronans-forsta-testresultat" title="Riksbanken släpper e-kronans första testresultat" target="_blank" rel="nofollow noopener">Riksbanken släpper e-kronans första testresultat</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-3">
	<div id="insider-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
	<div class="col col-outer-side display-none display-xl-inherit">
		<div class="width-100">
			<div class="bnr bnr-outsider bnr-outsider-1">
	<div id="outsider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>		</div>
	</div>
</div>				<footer id="footer" class="footer">
					<div class="bnr bnr-panorama bnr-panorama-2 display-none display-m-inherit">
	<div id="panorama-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
	</div>
</div>
<div class="top">
	<div class="columns content-body p-n">
		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Att synas på FZ</h5>
			</div>
			<div class="section-body">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="section-foot">
				<a href="https://geeks.ocast.com/fzse/" rel="nofollow" class="cta-button">
					Annonsinfo
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Kontakta oss</h5>
			</div>
			<div class="section-body">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa.</p>
			</div>
			<div class="section-foot">
				<a href="/kontakt" class="cta-button">
					Kontakta FZ-crew
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Feedback</h5>
			</div>
			<div class="section-body">
				<p>Lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
			</div>
			<div class="section-foot">
				<a href="/forum/50" class="cta-button">
					Feedback
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>RSS</h5>
			</div>
			<div class="section-body">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
			</div>
			<div class="section-foot">
				<a href="/feeds/nyheter" class="cta-button">
					Nyheter
				</a>

				<a href="/feeds/forum" class="cta-button">
					Forum
				</a>
			</div>
		</div>
	</div>
</div>

<div class="bottom">
	<div class="columns">
		<div class="col-1 p-l display-flex">
			<a href="/" class="logo"><img src="/gfx/fz-logo.svg" alt="" /></a>
			<div>
				<ul class="m-s-b">
					<li><a href="/info/om-oss">Om FZ.se</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
				</ul>
				<p>Copyright © 1996—2021 Geeks AB.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
		</div>
		<div class="col-1">
			<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof" target="_blank" rel="nofollow noopener">
				<span>Samarbete med</span>
				<img src="/gfx/bahnhof.svg" alt="Bahnhof" />
			</a>
		</div>
	</div>
</div>
				</footer>
			</div>
		</div>

		<script type="text/javascript">
		// <![CDATA[
			Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type="text/javascript">
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

			<!-- BEGIN ADNAMI -->
			<script src="https://macro.adnami.io/macro/spec/adsm.macro.9a84e20d-6ee8-420e-ae15-9a5dd72d4efa.js"></script>
			<script>
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			<!-- END ADNAMI -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
