<!DOCTYPE HTML>
<html dir="ltr" lang="sv">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name="referrer" content="origin-when-cross-origin">
		<title>Testpilot &ndash; NZXT Lift &ndash; trevlig l&auml;ttviktare som faller p&aring; m&aring;lsn&ouml;ret - FZ.se</title>
		<link href="/css/combine.min.sass.css?v=20220516" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600&family=Pragati+Narrow:wght@400;700&display=block" rel="stylesheet">

					<!-- OneTrust Cookies Consent Notice start -->
			<script
				src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="7392fbe2-2043-4d97-ae46-6695787c4a9b"
			></script>
			<!-- OneTrust Cookies Consent Notice end -->
		
		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://pagead2.googlesyndication.com/tag/js/gpt.js"></script>

		<!-- adsense -->
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1911751478481292" crossorigin="anonymous"></script>

		<script
			src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"
			integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
			crossorigin="anonymous"></script>
		<script src="/js/combine.min.js?v=20220921" type="text/javascript"></script>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">

		<link rel="canonical" href="https://www.fz.se/testpilot/291632-nzxt-lift-trevlig-lattviktare-som-faller-pa-malsnoret" />
<meta name="description" content="Fredrik tar sig an NZXT Lift, en schysst l&auml;ttviktsmus med n&aring;gra brister."/>
<meta property="og:title" content="Testpilot &ndash; NZXT Lift &ndash; trevlig l&auml;ttviktare som faller p&aring; m&aring;lsn&ouml;ret"/>
<meta property="og:description" content="Fredrik tar sig an NZXT Lift, en schysst l&auml;ttviktsmus med n&aring;gra brister."/>
<meta property="og:url" content="https://www.fz.se/testpilot/291632-nzxt-lift-trevlig-lattviktare-som-faller-pa-malsnoret"/>
<meta property="og:image" content="https://www.fz.se/artikel/og-image/291632"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="FZ.se"/>

				<script type="text/javascript">
		// <![CDATA[
		var env = [];
		// ]]>
		</script>
				<script type="text/javascript">
		// <![CDATA[
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Beta.Auth.SessionManager.fromExport({"userid":1,"token":"1664977785:a020020544f092d2d89ec9f515a35ce174ed77d90cc67a2a8d37d411193845b5"});

		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? 'is_guest' : 'is_member']);
		// ]]>
		</script>
	</head>
	<body
		id="body"
		class=""
		 style="background: #000;"	>
					<script type="text/javascript">var adblock = true;</script>
			<script type="text/javascript" src="/js/ads.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
			<script type="text/javascript">
				adblock && new Beta.Ads.AdblockBanner.App();
				new Beta.Ads.AdblockLog.logState(sessionManager.getSession(), adblock);
			</script>
		
		<div class="bnr bnr-wallpaper bnr-wallpaper-1">
	<div id="wallpaper-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
	</div>
</div>
		<div class="container">
			<div class="container-padding container-bg p-n-y">
				<header id="header" class="header">
	<div class="nav nav-top">
		<div class="nav-top-focus">
			<a href="#" rel="nofollow"></a>
		</div>
		<a class="logo" href="/">
			<img src="/gfx/fz-logo.svg" alt="FZ" />
		</a>

		<div class="logo-spacer"></div>

		<div id="ninja-search-form"></div>

		
		<div class="profile-wrapper">
							<a class="account" href="/konto/logga-in?redirect=%2Ftestpilot%2F291632-nzxt-lift-trevlig-lattviktare-som-faller-pa-malsnoret">Logga in</a>
				<a class="account m-m-l display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
					</div>
	</div>
	<nav id="mainmenu" class="nav nav-main">
		<div class="logo-spacer"></div>
		<ul>
			<li class="nav-dropdown display-none display-s-inherit">
				<a href="/">
					<span>Framsida</span>
				</a>
			</li>
			<li class="nav-dropdown">
				<a href="/tester" class="mobile">
					<span>Tester</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/tester">Tester</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/tester/recensioner">Recensioner</a>
					</li>
					<li>
						<a href="/tester/forhandstittar">Förhandstittar</a>
					</li>
					<li>
						<a href="/tester/hardvara">Hårdvara &amp; tillbehör</a>
					</li>
					<li>
						<a href="/artikel/286028">Testsystem</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/forum" class="mobile">
					<span>Forum</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/forum">Forum</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/forum/aktiva">Aktiva trådar</a>
					</li>
					<li>
						<a href="/forum/obesvarade">Obesvarade trådar</a>
					</li>
					<li>
						<a href="/forum/foljda">Följda trådar</a>
					</li>
					<li>
						<a href="/forum/skapade">Skapade trådar</a>
					</li>
					<li>
						<a href="/forum/lasta">Lästa trådar</a>
					</li>
					<li>
						<a href="/forum/citat">Citat</a>
					</li>
					<li>
						<a href="/forum/regler">Regler</a>
					</li>
					<li>
						<a href="/forum/sok">Sök i forumet</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/quiz">
					<span>Quiz</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/artikel/286896">
					<span>Releaselistan</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/fz-supporter">
					<span>FZ-supporter</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/artikel/277660">
					<span>Ambassadörer</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/nyhetsbrev">
					<span>Nyhetsbrev</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/arkiv">
					<span>Arkiv</span>
				</a>
			</li>
			<li class="nav-dropdown display-l-none">
				<a href="#" class="mobile">
					<span>Mer</span>
					<svg class="icon expand" alt="chevron_bottom"><use xlink:href="/gfx/icon/iconmap.svg?v=20220125#chevron_bottom"/></svg>				</a>
				<ul>
					<li class="nav-dropdown display-m-none">
						<a href="/artikel/286896">Releaselistan</a>
					</li>
					<li class="nav-dropdown display-m-none">
						<a href="/fz-supporter">FZ-supporter</a>
					</li>
					<li class="nav-dropdown">
						<a href="/artikel/277660">Ambassadörer</a>
					</li>
					<li class="nav-dropdown">
						<a href="/nyhetsbrev">Nyhetsbrev</a>
					</li>
					<li class="nav-dropdown">
						<a href="/arkiv">Arkiv</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</header>

<div id="ninja-search-result"></div>

<script type="text/javascript">
// <![CDATA[
new Beta.Header.NinjaSearch.App(
	document.getElementById('ninja-search-form'),
	document.getElementById('ninja-search-result')
);

new Beta.Menu.Mobile('#mainmenu');
// ]]>
</script>


	<div class="bnr bnr-panorama bnr-panorama-1 display-none display-m-inherit">
	<div id="panorama-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-1 display-m-none m-n-t">
	<div id="mobile-1-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1-mobile');</script>
	</div>
</div>				<div class="columns oc-body">
	<div class="col col-content-extra-wide">
					<div class="content-head">
				<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["nzxt","testpilot","hardvara","sponsrat-innehall","a-291632"]);
// ]]>
</script>


<div
	class="article-head content-body content-primary p-n-b"
	itemref="article-body article-authors"
	itemscope
	itemtype="http://schema.org/Article">
	<a class="comments-bubble cb-large right m-m-l" href="/forum/trad/451334/forsta-olasta">
				<div class="cb-top">Svara!</div>
				<div class="cb-bottom"></div>
			</a><h1 itemprop="headline">NZXT Lift – trevlig lättviktare som faller på målsnöret</h1>
		<ul class="article-meta m-m-b">
			<li class="type"><a class="link" href="/arkiv/typ/testpilot">Testpilot</a></li><li class="category"><a class="link" href="/arkiv/kategori/hardvara">Hårdvara</a></li><li class="category"><a class="link" href="/arkiv/kategori/sponsrat-innehall">Sponsrat innehåll</a></li><li class="date display-none display-m-inline">
			<time itemprop="datePublished" datetime="2022-10-05T15:00:00+02:00">idag 15:00</time>
			<time itemprop="dateModified" datetime="2022-10-05T09:53:45+02:00"/>
		</li>
		</ul><ul class="article-meta m-m-b">
			<li class="date display-m-none">
			<time datetime="2022-10-05T15:00:00+02:00">idag 15:00</time>
			<time datetime="2022-10-05T09:53:45+02:00"/>
		</li><li class="authors display-m-none">av <a href="/medlem/2865/artiklar">Shadee</a></li>
		</ul>
	<div class="article-sponsored">Sponsras av NZXT</div>	<div class="ah-banner"><div class="bbcode"><div id="bbTag-0-633d8b793863a-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="eager" class="bci-image" src="//cdn.fz.se/artikel/bild/1437271?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI3MSIsImZpbHRlcnMiOlsiYz02MjksMzc0LDExOTUsNjcyIiwiYT0xNjo5IiwidD1hcnRpY2xlLmJhbm5lciJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIwZGFhZTlmZmUxNjZjMmExZWRmMjk0YjZkNzg1ZTcyYiJ9" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-0-633d8b793863a-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1437271?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI3MSIsImZpbHRlcnMiOlsiYz02MjksMzc0LDExOTUsNjcyIiwiYT0xNjo5IiwidD1hcnRpY2xlLmJhbm5lciJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIwZGFhZTlmZmUxNjZjMmExZWRmMjk0YjZkNzg1ZTcyYiJ9","href":null,"loading":"eager"});
				// ]]>
				</script></div></div></div>
			</div>
				<div class="columns">
			<div class="col col-content-wide">
				<div class="content-body content-primary">
	<div class="article-preamble"><div class="bbcode"><p class="bbParagraph">Fredrik tar sig an NZXT Lift, en schysst lättviktsmus med några brister.</p></div></div><div id="article-body" class="article-body" itemprop="articleBody"><div class="bbcode"><p class="bbParagraph">NZXT är ett amerikanskt företag som startades 2004 med fokus på att tillverka produkter för datorbyggande entusiaster. Under de 18 år som företaget funnits har produktkatalogen utvecklats mer och mer och NZXT har numera också ett gamingsegment.</p><p class="bbParagraph">Personligen förknippar jag NZXT med de interna komponenter de alltid skapat såsom kylningskomponenter och tillhörande chassin att stoppa alla godsakerna i. Jag är ingen storkonsument av datorkomponenter men det jag har köpt från NZXT tycker jag har varit av bra kvalitet.</p><p class="bbParagraph">När chansen dök upp att prova en produkt ur deras gamingsegment behövde jag inte fundera länge. Musen heter NZXT Lift och är en lättviktsmus med en ambidexter design, vilket betyder att den passar höger- och vänsterhänta lika bra. Musen går att beställa som enfärgad svart eller vit, alternativt i en tvåfärgs-kombination med svart eller vit bas, vilket ger totalt tolv olika färgkombinationer. Musen som NZXT har skickat till mig är den helsvarta varianten.</p><div id="bbTag-1-633d8b793b3ef-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1437282?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI4MiIsImZpbHRlcnMiOlsiYz00MywxNDQsMTY1Niw5MzIiLCJhPTE2OjkiLCJ0PWFydGljbGUuZnVsbCJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJjNzEzYmUxODBjZjFlM2U2MTM1NmQzZDY0ZWNlYzA0MyJ9" title="" alt=""/>
						
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Snygg mus på en snygg musmatta</p></div>
					<div class="bcic-toggle"></div>
				</div>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-1-633d8b793b3ef-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1437282?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI4MiIsImZpbHRlcnMiOlsiYz00MywxNDQsMTY1Niw5MzIiLCJhPTE2OjkiLCJ0PWFydGljbGUuZnVsbCJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJjNzEzYmUxODBjZjFlM2U2MTM1NmQzZDY0ZWNlYzA0MyJ9","href":null,"loading":"lazy","lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1437282?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI4MiIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6ImY1NDE3NTdjMjI3MzAxMDZhMTVmM2RkYjAxOGJmNmQzIn0%3D","group":"slideshow"}});
				// ]]>
				</script><h3>Om testpiloten</h3><div class="article-bbc-infobox"><h3>Välkommen till FZ:s testpiloter!</h3><p class="bbParagraph">FZ:s testpiloter är recensioner av och för medlemmarna. Erfarna entusiaster från forumet får tillfälle att på egen hand provköra de senaste produkterna i gamingvärlden. Trevlig läsning och glöm för all del inte att kommentera!</p><div id="bbTag-2-633d8b793b482-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1424563?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDU2MyIsImZpbHRlcnMiOlsiYz0wLDAsOTc0LDgwMiIsImE9MTY6OSIsInI9NTEyLDIyNiwwLDEiLCJ0PWFydGljbGUuZnVsbCJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJmZmNkYTFhNTBhN2Q0Mjg3YWYzOTA5MWNjZDM4NWExOCJ9" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-2-633d8b793b482-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1424563?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDU2MyIsImZpbHRlcnMiOlsiYz0wLDAsOTc0LDgwMiIsImE9MTY6OSIsInI9NTEyLDIyNiwwLDEiLCJ0PWFydGljbGUuZnVsbCJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJmZmNkYTFhNTBhN2Q0Mjg3YWYzOTA5MWNjZDM4NWExOCJ9","href":null,"loading":"lazy"});
				// ]]>
				</script><p class="bbParagraph"><strong class="bbStrong">Testpilot: Fredrik Thorell</strong></p><ul class="bbList bbUl"><li><p class="bbParagraph"><strong class="bbStrong">Användarnamn:</strong> <a class="bbReply" href="/medlem/Shadee">@Shadee</a></p></li><li><p class="bbParagraph"><strong class="bbStrong">Registrerad:</strong> 2006</p></li><li><p class="bbParagraph"><strong class="bbStrong">Plats:</strong> Uppsala</p></li><li><p class="bbParagraph"><strong class="bbStrong">Specialitet:</strong> Datorer, spel och e–sport</p></li></ul><p class="bbParagraph">För sisådär 20–25 år sedan kom Fredriks mor hem med en &quot;kommundator&quot; via ett hemdatoravtal, en riktigt värsting på 166 MHz med 16 MB RAM. Hon hade ingen aning om att denna gråa burk skulle vara startskottet för ett livslångt intresse och göra hennes son till en spelfantast av rang.</p><p class="bbParagraph">Några år senare, i samband med att Fredriks vän fick blixtsnabb ADSL, blev det även dags för LAN-spelande. Kompisgänget samlades i garaget för att njuta av 0,5 Mbps uppkopplingshastighet och spela orimligt mycket Doom 1 och 2, Quakeworld, Half–Life: Deathmatch, Counter–Strike, Worms+, Heroes 2 och 3.</p><p class="bbParagraph">Sedan dess har mängder av spel och gamingprylar passerat Fredriks flinka fingrar. Han har hängt på FZ sedan 2006 och har hunnit med att skriva många inlägg i forumet. Och nu testar han även gamingprodukter i testpilotsprogrammet.</p><h3>Sponsrat innehåll: Testpilot</h3><p class="bbParagraph"><a class="bbLink" href="https://www.fz.se/nyhet/275014-fzs-testpiloter-produkttester-av-och-for-medlemmarna" target="_self">FZ:s testpiloter</a> är medlemmar som på egen hand testar nya produkter i datorvärlden. Denna testpilot arrangeras av FZ på uppdrag av <a class="bbLink" href="https://nzxt.com/" target="_blank" rel="noopener">NZXT</a> som betalar för publiceringen. Uppdragsgivaren har inget inflytande över innehållet och testpiloten är helt fri att dra egna slutsatser.</p></div><h2>Första intrycket</h2><p class="bbParagraph">När jag öppnar paketet uppenbarar sig en enkel, snygg och stilren förpackning i vitt med lila inslag. Inuti förpackningen är ytterligare en låda av kartong och musen finns i en skyddande påse, fastkilad av ett extra lager kartong på sidorna. På musens undersida sitter en skyddande plastfilm och den tillhörande tygbeklädda sladden ligger hoplindad ovan musen i ett litet separat fack. Allt som allt, en riktigt bra förpackad produkt.</p><div class="bbSlideshow" id="bbTag-3-633d8b793b615-6a1b79e6bf1cb3047ff39ed7d584682c">
				<div class="slideWindow">
					<div class="slideFrame">
						<div class="slide">
				<div class="inner"><div id="bbTag-4-633d8b793b61b-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="eager" class="bci-image" src="//cdn.fz.se/artikel/bild/1437272?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI3MiIsImZpbHRlcnMiOlsiYz0wLDM0MSwxODI0LDEwMjYiLCJhPTE2OjkiLCJ0PWFydGljbGUuZnVsbCJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI5ZmZkNGM1YjBhM2FhMjgyMDcxMGQ0MmZkNmRmMzIwNCJ9" title="" alt=""/>
						
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Unboxing</p></div>
					<div class="bcic-toggle"></div>
				</div>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-4-633d8b793b61b-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1437272?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI3MiIsImZpbHRlcnMiOlsiYz0wLDM0MSwxODI0LDEwMjYiLCJhPTE2OjkiLCJ0PWFydGljbGUuZnVsbCJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI5ZmZkNGM1YjBhM2FhMjgyMDcxMGQ0MmZkNmRmMzIwNCJ9","href":null,"loading":"eager"});
				// ]]>
				</script></div>
			</div><div class="slide">
				<div class="inner"><div id="bbTag-5-633d8b793b645-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="eager" class="bci-image" src="//cdn.fz.se/artikel/bild/1437273?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI3MyIsImZpbHRlcnMiOlsiYz01LDM0NiwxODE4LDEwMjIiLCJhPTE2OjkiLCJ0PWFydGljbGUuZnVsbCJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI4NDdiMmEzNGE5Mzg5NTNmMTgzN2QzMTIyMWVhZGZjOSJ9" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-5-633d8b793b645-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1437273?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI3MyIsImZpbHRlcnMiOlsiYz01LDM0NiwxODE4LDEwMjIiLCJhPTE2OjkiLCJ0PWFydGljbGUuZnVsbCJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI4NDdiMmEzNGE5Mzg5NTNmMTgzN2QzMTIyMWVhZGZjOSJ9","href":null,"loading":"eager"});
				// ]]>
				</script></div>
			</div><div class="slide">
				<div class="inner"><div id="bbTag-6-633d8b793b65e-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="eager" class="bci-image" src="//cdn.fz.se/artikel/bild/1437274?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI3NCIsImZpbHRlcnMiOlsiYz0yODgsMzc5LDEzMDYsNzM0IiwiYT0xNjo5IiwidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYTMxNjc1ZTQ0YzFiYmMyNWU4YmI5N2RhMjJiN2ZkMWUifQ%3D%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-6-633d8b793b65e-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1437274?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI3NCIsImZpbHRlcnMiOlsiYz0yODgsMzc5LDEzMDYsNzM0IiwiYT0xNjo5IiwidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYTMxNjc1ZTQ0YzFiYmMyNWU4YmI5N2RhMjJiN2ZkMWUifQ%3D%3D","href":null,"loading":"eager"});
				// ]]>
				</script></div>
			</div><div class="slide">
				<div class="inner"><div id="bbTag-7-633d8b793b677-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="eager" class="bci-image" src="//cdn.fz.se/artikel/bild/1437283?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI4MyIsImZpbHRlcnMiOlsiYz00NDYsNDc1LDkyMiw1MTgiLCJhPTE2OjkiLCJ0PWFydGljbGUuZnVsbCJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI4OTVhZTY3ZWQ3ZGU2ODg5ZmRmYTljZjRjYzEzODgwYSJ9" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-7-633d8b793b677-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1437283?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI4MyIsImZpbHRlcnMiOlsiYz00NDYsNDc1LDkyMiw1MTgiLCJhPTE2OjkiLCJ0PWFydGljbGUuZnVsbCJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI4OTVhZTY3ZWQ3ZGU2ODg5ZmRmYTljZjRjYzEzODgwYSJ9","href":null,"loading":"eager"});
				// ]]>
				</script></div>
			</div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
			// <![CDATA[
			new Common.BBCode.Images.Slideshow.Decorator(document.getElementById("bbTag-3-633d8b793b615-6a1b79e6bf1cb3047ff39ed7d584682c"));
			// ]]>
			</script><p class="bbParagraph">Det jag gillar att se är den tygbeklädda sladden och den avskalade designen på musen, även om själva designen gör musen lite glatt. NZXT har sin logotyp på två ställen på musen, men det är inget som stör det stilfulla intrycket. Logotypen sticker inte ut från designen på musen i övrigt, vilket ibland kan vara fallet med andra produkter som går under epitetet &quot;gaming&quot;.</p><p class="bbParagraph">Musen har totalt fem knappar: De två vanliga musknapparna, två knappar på musens vänstersida och även en DPI-knapp på ovansidan. Den senare används alltså till att justera känsligheten. På musen finns även ett klickbart skrollhjul med tydliga steg och musen ger ifrån sig tydliga och tillfredsställande klickljud.</p><p class="bbParagraph">Lift passar bra i min hand och känns bekväm att hålla i, åtminstone i höger hand. Tumknapparna på musens vänstersidan är för mig som högerhänt perfekt placerade, men inte helt i linje med ambidexter-utformningen som jag tidigare nämnde.</p><div id="bbTag-8-633d8b793b6cc-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1437285?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI4NSIsImZpbHRlcnMiOlsiYz0xMjAsMTkyLDE1MjcsODU5IiwiYT0xNjo5IiwidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZTFmNTk3Y2Y3ZTc1ZjczYTFkMWUzNmZhNDQ0YjY0YWMifQ%3D%3D" title="" alt=""/>
						
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Skogsmus?</p></div>
					<div class="bcic-toggle"></div>
				</div>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-8-633d8b793b6cc-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1437285?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI4NSIsImZpbHRlcnMiOlsiYz0xMjAsMTkyLDE1MjcsODU5IiwiYT0xNjo5IiwidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZTFmNTk3Y2Y3ZTc1ZjczYTFkMWUzNmZhNDQ0YjY0YWMifQ%3D%3D","href":null,"loading":"lazy"});
				// ]]>
				</script><h2>Tekniska specifikationer</h2><div class="bbTable"><table><thead><tr class="row"><th class="cell"><p class="bbParagraph">Egenskap</p></th><th class="cell"><p class="bbParagraph">Värde</p></th></tr></thead><tbody><tr class="row"><th class="cell"><p class="bbParagraph">Sensor</p></th><td class="cell"><p class="bbParagraph">Pixart 3389</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph">Känslighet</p></th><td class="cell"><p class="bbParagraph">100–16 000 DPI</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph">Uppdateringsfrekvens</p></th><td class="cell"><p class="bbParagraph">500–1 000 Hz</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph">Brytare</p></th><td class="cell"><p class="bbParagraph">Omron</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph">Antal knappar</p></th><td class="cell"><p class="bbParagraph">5 + klickbart skrollhjul</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph">RGB</p></th><td class="cell"><p class="bbParagraph">Ja</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph">Plug-and-play</p></th><td class="cell"><p class="bbParagraph">Ja</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph">Mjukvara</p></th><td class="cell"><p class="bbParagraph">NZXT CAM (ej krav)</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph">Anslutning</p></th><td class="cell"><p class="bbParagraph">USB Type-A, 2 meter Paracord-kabel</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph">Vikt</p></th><td class="cell"><p class="bbParagraph">67 gram</p></td></tr><tr class="row"><th class="cell"><p class="bbParagraph">Färg</p></th><td class="cell"><p class="bbParagraph">Svart eller vit, alternativt med mörkblå, ljusblå, lila, orange eller gul som accentfärg</p></td></tr></tbody></table></div><h2>Olika grepp</h2><p class="bbParagraph">Som jag nämnde tidigare ligger musen bra i min hand och för mitt grepp, med vad menas egentligen? Det är så att när vi människor sitter vid en dator och använder en datormus har vi generellt tre olika grepp: handflategrepp, klogrepp och fingergrepp.</p><h3>Handflategrepp</h3><p class="bbParagraph">Hanflategreppet är det vanligaste och för de allra flesta det mest bekväma greppet. Hela handen vilar på musen, vilket ger en bra avlastning för handen och är det långsiktigt bästa sättet att hålla i en mus. För att nämna något negativt är precisionen i klickandet inte på topp, med tanke på att man klickar med hela fingret, men också för att småjusteringar är svårare när hela handen är i kontakt med musen.</p><div id="bbTag-9-633d8b793b951-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1437279?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI3OSIsImZpbHRlcnMiOlsiYz00MTgsMjExLDE0MDYsNzkxIiwiYT0xNjo5IiwidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMWQ3MDBjOGE3NzA0NWJkYzg1OTI2NjhjMjNjM2E3NjIifQ%3D%3D" title="" alt=""/>
						
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Handflategrepp</p></div>
					<div class="bcic-toggle"></div>
				</div>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-9-633d8b793b951-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1437279?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI3OSIsImZpbHRlcnMiOlsiYz00MTgsMjExLDE0MDYsNzkxIiwiYT0xNjo5IiwidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMWQ3MDBjOGE3NzA0NWJkYzg1OTI2NjhjMjNjM2E3NjIifQ%3D%3D","href":null,"loading":"lazy"});
				// ]]>
				</script><h3>Klogrepp</h3><p class="bbParagraph">Klogreppet kommer från att handen är formad som en klo när man håller i musen. Handen vilar på musen, men fingrarna är formade som en klo. Klogreppgreppet ger hög precision, men kan snabbt bli obekvämt och tröttsamt för hand och leder eftersom det är en ansträngd position.</p><div id="bbTag-10-633d8b793b98f-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1437277?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI3NyIsImZpbHRlcnMiOlsiYz00NjYsMzE3LDEzNTgsNzY0IiwiYT0xNjo5IiwidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNDlmNzI4OWU0M2UwMzgxN2ZmOGUyODM0ZjFlMTNjMzUifQ%3D%3D" title="" alt=""/>
						
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Klogrepp</p></div>
					<div class="bcic-toggle"></div>
				</div>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-10-633d8b793b98f-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1437277?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI3NyIsImZpbHRlcnMiOlsiYz00NjYsMzE3LDEzNTgsNzY0IiwiYT0xNjo5IiwidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNDlmNzI4OWU0M2UwMzgxN2ZmOGUyODM0ZjFlMTNjMzUifQ%3D%3D","href":null,"loading":"lazy","lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1437277?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI3NyIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjAwYWUzZWU4NmY4NzYyOGU2MTg2NmMxZWQyNTA2OWQ3In0%3D","group":"slideshow"}});
				// ]]>
				</script><h3>Fingergrepp</h3><p class="bbParagraph">Av de tre huvudsätten är det fingergrepp som ger störst kontroll. Ingen del av handen vilar på musen utan det är istället tumme och lillfinger som styr musen. I övrigt är fingrarna formade på samma sätt i klogreppet. Det här är den mest ansträngande och uttröttande sättet att hålla i en mus.</p><div id="bbTag-11-633d8b793b9d1-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1437278?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI3OCIsImZpbHRlcnMiOlsiYz00NzUsMjMwLDEzNDksNzU5IiwiYT0xNjo5IiwidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYjgyNGE3MTM3ZmY1ODJkNDgwYzk3Y2Y5MjllNTZhOWYifQ%3D%3D" title="" alt=""/>
						
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Fingergrepp</p></div>
					<div class="bcic-toggle"></div>
				</div>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-11-633d8b793b9d1-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1437278?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI3OCIsImZpbHRlcnMiOlsiYz00NzUsMjMwLDEzNDksNzU5IiwiYT0xNjo5IiwidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYjgyNGE3MTM3ZmY1ODJkNDgwYzk3Y2Y5MjllNTZhOWYifQ%3D%3D","href":null,"loading":"lazy"});
				// ]]>
				</script><h2>Användande</h2><p class="bbParagraph">Jag är en högerhänt handflategrepp-kille och mina tankar kring musen ska tas utifrån de förutsättningarna. Under testets gång försöker jag prova att spela med klogrepp eller fingergrepp för att få viss insikt om vad jag tycker om musen ur de aspekterna, men det är så ovant och jag kommer på mig själv att gå tillbaka till handflategreppet så fort jag inte aktivt tänker på att använda något av de andra greppen. Av den anledningen ger jag upp det experimentet.</p><p class="bbParagraph">I tidigare stycke nämnde jag att musens sidoknappar är bra placerade för min hand, men jag hade jag varit vänsterhänt hade jag inte haft några tumknappar alls att använda. Med tanke på att musen annonseras som ambidexter så förväntar jag mig knappar på båda sidorna. Kanske använder NZXT endast ordet för att beskriva formen på musen, utan att mena att den ska gå lika bra att använda för höger- och vänsterhänta. Om så anser jag att NZXT borde ha använt ett annat ord.</p><div id="bbTag-12-633d8b793ba19-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1437281?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI4MSIsImZpbHRlcnMiOlsiYz0yOTMsMzc0LDEzOTIsNzgzIiwiYT0xNjo5IiwidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYWRmYTAwNGJjNmMxNjJhOWJiMDEzZmFkNzc4MDdiZGYifQ%3D%3D" title="" alt=""/>
						
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Bra placerade tumknappar men tyvärr endast för högerhänta</p></div>
					<div class="bcic-toggle"></div>
				</div>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-12-633d8b793ba19-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1437281?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI4MSIsImZpbHRlcnMiOlsiYz0yOTMsMzc0LDEzOTIsNzgzIiwiYT0xNjo5IiwidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYWRmYTAwNGJjNmMxNjJhOWJiMDEzZmFkNzc4MDdiZGYifQ%3D%3D","href":null,"loading":"lazy"});
				// ]]>
				</script><p class="bbParagraph">När jag spelar snabba spel som Counter-Strike: Global Offensive och Valorant upplever jag musen som trevlig och responsiv. Min enda farhåga är att ibland spelet ibland registrerar ett klick som två, alltså som att jag hade hållit nere musknappen. Det här kan bero på att knapparna på den här musen kräver mindre kraft att trycka ner än min vanliga mus, och det behöver inte vara något som är problematiskt med musen.</p><p class="bbParagraph">Jag kommer på mig själv att störa mig lite på musens glatta yta, eftersom min handflata glider på musen och jag får justera mitt grepp med jämna mellanrum. Det är inte någon katastrof eller något jag kan skylla på vid en misslyckad CSGO-clutch, men tillräckligt störande för att jag ska notera det.</p><p class="bbParagraph">Vid spelade i lugnare spel eller bara allmänt användande fungerar Lift utan att jag har något att anmärka på. Den lätta vikten gör att musen enkelt glider över musmattan och de tydliga, men ändå lätta, stegen på skrollhjulet gör skrollandet bland favoritsidorna på internet till en bekväm upplevelse.</p><div id="bbTag-13-633d8b793ba73-6a1b79e6bf1cb3047ff39ed7d584682c-d2906127ce81f44b80875b4a7dbefc8b" class="bbVideo bbVideoYoutube">
				<div class="wrapper">
					<script type="text/javascript">
					// <![CDATA[
					(function()
					{
						var elemid  = "bbTag-13-633d8b793ba73-6a1b79e6bf1cb3047ff39ed7d584682c-d2906127ce81f44b80875b4a7dbefc8b";
						var videoid = "wiKHtqvKQa0";
						var offset  = 0;
						var src     = "https://www.youtube.com/embed/" + videoid + "?start=" + offset;

						LazyView.registerElement(document.getElementById(elemid), function(node)
						{
							var iframe = document.createElement("iframe");
							iframe.setAttribute("src", src);
							iframe.setAttribute("frameborder", 0);
							iframe.setAttribute("scrolling", "no");
							iframe.setAttribute("allowFullScreen", "");

							var wrapper = node.querySelector(".wrapper");
							wrapper.appendChild(iframe);
							wrapper.style["background"] = "rgba(0, 0, 0, 1.0)";
						});
					})();
					// ]]>
					</script>
				</div>
			</div>
			<script type="text/javascript">
			// <![CDATA[
			Common.Ads.CampaignHelper.getInstance().addKeywords(["video", "youtube"]);
			// ]]>
			</script><p class="bbParagraph">Tumknapparna är tydligt markerade på sidan och är utformade för att kräva en del motstånd för att klicka. Detta är något jag gillar eftersom jag då kan vila tummen på knapparna utan att riskera att råka klicka på dem, vilket kan vara oerhört irriterande när det händer.</p><p class="bbParagraph">Som en avslutande testaktivitet tar jag mig lite friheter som jag nog inte skulle ha gjort om jag köpt musen för egna skattade pengar. Jag tar i lite extra och trycker till musen ordentligt med handen, både ovanifrån och på sidorna. Jag förväntade mig en del knakande och sprakande med tanke på den låga vikten, men Lift uppvisar inga sådana ljud eller brister.</p><h2>Lift och mjukvara</h2><p class="bbParagraph">Först och främst ska sägas att mjukvara till NZXT Lift är valfritt. För den som vill koppla in musen och börja spela direkt är det möjligt. NZXT:s mjukvara heter NZXT CAM och är en gemensam mjukvara för alla produkter från företaget. I CAM finns även möjligheten att aktivera en enklare och halvtransparent informationsvy för processor och grafikkort, som du kan placera var du vill på skärmen. Men som Schyffert sa till sina gäster som konferencier i programmet ”I manegen med Glenn Killing”: Det är inte därför du är här. Vi lämnar de övriga funktionerna CAM har och går vidare.</p><p class="bbParagraph">Inställningarna för musen i CAM har stor fokus på RGB. Hur starkt det ska lysa, vilka färger, hastighet för effekter och så vidare. I övrigt kan du programmera olika lägen för DPI-knappen, välja funktion för varje musknapp, ändra uppdateringshastighet (eng. polling rate), ställa in så kallad ”lift off height”, samt möjlighet att skapa egna makrofunktioner. Programmet ser även till att påminna dig varje gång det finns en uppdatering till musens programvara att ladda hem.</p><div class="bbSlideshow" id="bbTag-14-633d8b793bac2-6a1b79e6bf1cb3047ff39ed7d584682c">
				<div class="slideWindow">
					<div class="slideFrame">
						<div class="slide">
				<div class="inner"><div id="bbTag-15-633d8b793bac7-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="eager" class="bci-image" src="//cdn.fz.se/artikel/bild/1437276?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI3NiIsImZpbHRlcnMiOlsiYT0xNjo5IiwidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMGE1NjY3NTUyYWUwODRkNGQ0ZGYyZjQ1NzMxYTY4ODYifQ%3D%3D" title="" alt=""/>
						
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Inställningarna i NZXT Cam</p></div>
					<div class="bcic-toggle"></div>
				</div>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-15-633d8b793bac7-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1437276?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI3NiIsImZpbHRlcnMiOlsiYT0xNjo5IiwidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMGE1NjY3NTUyYWUwODRkNGQ0ZGYyZjQ1NzMxYTY4ODYifQ%3D%3D","href":null,"loading":"eager"});
				// ]]>
				</script></div>
			</div><div class="slide">
				<div class="inner"><p class="bbParagraph">[imgd src=&quot;/artikel/bild/1437275&quot; ratio=&quot;16:9&quot; src_x=&quot;12&quot; src_y=&quot;123&quot; src_w=&quot;905&quot; src_h=&quot;507&quot;]</p></div>
			</div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
			// <![CDATA[
			new Common.BBCode.Images.Slideshow.Decorator(document.getElementById("bbTag-14-633d8b793bac2-6a1b79e6bf1cb3047ff39ed7d584682c"));
			// ]]>
			</script><p class="bbParagraph">Allt som allt tycker jag att CAM är ett enkelt och trevligt program att använda, även om det är lite irriterande att det inte går att förstora fönstret som programmet öppnas i. Jag leker mest runt med RGB-inställningarna, men uppskattar även enkelheten i att programmera om knapparna till de funktioner jag vill ha. Exempelvis raderar jag alla andra DPI-inställningar än den jag vill, ha samt byter funktion för DPI-knappen, för vara absolut säker att jag inte ska råka ändra känsligheten mitt under en brännande het match i Counter-Strike: Global Offensive.</p><h2>Slutsats</h2><p class="bbParagraph">Från att jag öppnade förpackningen fick jag ett bra första intryck av Lift och det intrycket följer med mig genom hela testet. En bra mus är enligt mig stommen bland de externa tillbehören till datorn, särskilt vid förstapersonsskjutare, en kategori som tillsammans med plattformarsspel är mina huvudspel. En schysst mus är dock även nödvändigt vid lugnare spel som kräver en hel del klickande och skrollande.</p><div id="bbTag-16-633d8b793bb2a-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1437287?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI4NyIsImZpbHRlcnMiOlsiYz0zMDIsNDA4LDEyNDgsNzAyIiwiYT0xNjo5IiwidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNmYxZGJmMTExMjJiNDdkZTRjM2NlYzI1NjE2OTU1MDkifQ%3D%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-16-633d8b793bb2a-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1437287?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI4NyIsImZpbHRlcnMiOlsiYz0zMDIsNDA4LDEyNDgsNzAyIiwiYT0xNjo5IiwidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNmYxZGJmMTExMjJiNDdkZTRjM2NlYzI1NjE2OTU1MDkifQ%3D%3D","href":null,"loading":"lazy"});
				// ]]>
				</script><p class="bbParagraph">NZXT har valt att kalla den här musen för ambidexter och det är ett ordval jag måste motsätta mig, för den här musen är inte till för dig som är vänsterhänt. Den främsta anledningen är såklart att det saknas tumknappar på musens högra sida. Här får NZXT titta på sina konkurrenter och ta nya tag.</p><p class="bbParagraph">Jag gillar designen av musen med den glatta ytan, men samtidigt ogillar jag samma yta för musen blir lite hal att hålla i. Här funderar jag på om NZXT har låtit design gå före funktion, för som jag nämnt tidigare så ser musen verkligen bra ut i sin lågmälda stilrena design. Att den på bekostnad av städat utseende är hal, är inte det bästa.</p><div id="bbTag-17-633d8b793bb59-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1437286?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI4NiIsImZpbHRlcnMiOlsiYT0xNjo5IiwidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZjYyMTI2ZjQ5YzM5NGQ5OTQ4ZWZiZTJmYmNiY2EyZjkifQ%3D%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-17-633d8b793bb59-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1437286?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI4NiIsImZpbHRlcnMiOlsiYT0xNjo5IiwidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZjYyMTI2ZjQ5YzM5NGQ5OTQ4ZWZiZTJmYmNiY2EyZjkifQ%3D%3D","href":null,"loading":"lazy"});
				// ]]>
				</script><p class="bbParagraph">Allt som allt måste jag säga att Lift är en kompetent och gedigen mus. NZXT verkar ha tagit sikte på de främsta konkurrenterna på marknaden och gjort en egen modell som passar likväl för gaming som i hemmakontoret. Det tog mig kort tid att ta till mig formen, vikten och känslan i knapparna, trots att det skiljer en del från min vanliga mus.</p><p class="bbParagraph">Lift har flera av de kvalitetskomponenter som hittas i de flesta möss i aktuellt prisspann idag, även om skillnader såklart finns. I skrivande stund kostar en NZXT Lift 599 kronor enligt Prisjakt. En prislapp som jag anser är aningen för hög eftersom det finns oerhört mycket att välja på i det prisspannet och där finns mer erkända datormustillverkaren, med mer erfarenhet och större utbud. Hade Lift haft en något lägre prislapp skulle den vara betydligt mer attraktiv.</p><p class="bbParagraph">Till syvende och sist; för egen del är det små detaljer och gammal vana som gör att jag kommer gå tillbaka till min vanliga mus nu när testet är avslutat, även om NZXT Lift är en trevlig och kompetent mus. Om NZXT Lift haft en lägre prislapp hade den fått min rekommendation till dig som är högerhänt. Om du däremot hittar den under de kommande reaperioderna kan det vara värt att slå till på en Lift för själv bilda dig en uppfattning om NZXT som tillverkare av möss.</p><p class="bbParagraph"><font class="bbColor" style="color: green;">+ Vikten<br />
+ Skrollhjulet<br />
+ Tumknapparna<br />
+ Designen</font></p><p class="bbParagraph"><font class="bbColor" style="color: red;">- Den glatta ytan<br />
- Priset<br />
- Endast för högerhänta trots benämning som ambidexter</font></p></div></div><div class="article-keywords"><a class="link" href="/arkiv/nyckelord/nzxt">#nzxt</a></div>
	<div id="article-authors" class="article-authors staff-list display-m-none">
		<hr />
		<div class="sl-profile" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<div class="slp-image">
							<a href="/medlem/2865">
								<img loading="lazy" src="//cdn.fz.se/avatar/2865" alt="Profilbild av Shadee" itemprop="image" />
							</a>
						</div>
						<div class="slp-meta">
							<div class="slpm-item slpmi-name">
								<a href="/medlem/2865" itemprop="url">
									<span itemprop="name">Shadee</span>
								</a>
							</div>
							<div class="slpm-item" itemprop="jobTitle">
								Skribent
							</div>
							<div class="slpm-item">
								<a href="/medlem/2865/artiklar">
									Se alla artiklar av skribenten
								</a>
							</div>
						</div>
					</div>	</div>

	<div class="article-proofreading">
	<div class="action">
		<a id="article-proofreading-link">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="article-proofreading-form"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofreadingForm = null;
$('#article-proofreading-link').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofreadingForm = new Beta.Editorial.Proofreading.Form();
		proofreadingForm.setArticleid(291632);
		proofreadingForm.setPageNum(1);
		proofreadingForm.render('article-proofreading-form');
	}
	else
	{
		proofreadingForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script></div>

	<div class="content-body content-primary">
		<div class="article-foot"><div class="bbcode"><div id="bbTag-18-633d8b793bcee-6a1b79e6bf1cb3047ff39ed7d584682c"></div>
			<script type="text/javascript">
			// <![CDATA[
			(function()
			{
				var control = new Common.BBCode.Prisjakt.Control({
					"url": "/artikel/rpc/prisjakt",
					"method": "loadPrices",
					"type": "full",
					"productid": 6688648
				});

				document
					.getElementById("bbTag-18-633d8b793bcee-6a1b79e6bf1cb3047ff39ed7d584682c")
					.appendChild(control.render());

			})();
			// ]]>
			</script>
			</div></div>	</div>

	<div class="content-body content-secondary p-n m-m-b">
		<div class="article-comments">
	<div class="ac-header p-m">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/451334/forsta-olasta">
			<div class="cb-top">!</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title m-l-l" href="/forum/trad/451334">Kommentarer</a>
	</div>
	<div class="ac-list p-l">
		
	</div>
	<div class="ac-footer m-l-b">
		<a class="button" href="/forum/trad/451334">Bli först att kommentera!</a>
	</div>
</div>	</div>


<div class="cards">
				<div class="bnr bnr-module bnr-module-1 display-none display-m-inherit m-n-t">
	<div id="module-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-3 display-m-none m-n-t">
	<div id="mobile-3-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3-mobile');</script>
	</div>
</div><div id="news-item-1" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/451322-fivem-rp" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1437342?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzM0MiIsImZpbHRlcnMiOlsiYz0wLDAsMTA1OCw1MjgiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJkNjRlZWQxNmM0NzdjNTE1ZTI5NmE0MzBiOTg1NjJmYSJ9" alt="FiveM - GTA 5 för folk som tar rollspelande seriöst" title="FiveM - GTA 5 för folk som tar rollspelande seriöst"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/451322/forsta-olasta" rel="nofollow">
				<div class="cb-top">0</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/forum/trad/451322-fivem-rp" target="_self">FiveM - GTA 5 för folk som tar rollspelande seriöst</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/289-allmant-spelsnack" rel="nofollow">Allmänt spelsnack</a></li><li class="date">idag 15:35</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph"><a class="bbReply" href="/medlem/Bussovic">@Bussovic</a> berättar om höga krav och ännu högre hängivenhet. Och han söker folk.</p></div></div>
	</div>
	
</div><div id="news-item-2" class="card content-primary">
	<div class="card-banner-wrapper"><div class="article-sponsored">Sponsras av NZXT</div><div class="card-banner">
				<a href="/artikel/291632-nzxt-lift-trevlig-lattviktare-som-faller-pa-malsnoret" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1437281?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzI4MSIsImZpbHRlcnMiOlsiYz0zNTAsNTE0LDEzMjAsNTI4IiwiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZDI4ZjMzNzllYTg2OWExNDdmMWQ0ZWFmYWRiZjVjNjEifQ%3D%3D" alt="NZXT Lift – trevlig lättviktare som faller på målsnöret" title="NZXT Lift – trevlig lättviktare som faller på målsnöret"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/451334/forsta-olasta" rel="nofollow">
				<div class="cb-top">0</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291632-nzxt-lift-trevlig-lattviktare-som-faller-pa-malsnoret" target="_self">NZXT Lift – trevlig lättviktare som faller på målsnöret</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/72" rel="nofollow">Testpilot</a></li><li class="category"><a href="/arkiv/kategori/hardvara" rel="nofollow">Hårdvara</a></li><li class="category"><a href="/arkiv/kategori/sponsrat-innehall" rel="nofollow">Sponsrat innehåll</a></li><li class="date">idag 15:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Fredrik tar sig an NZXT Lift, en schysst lättviktsmus med några brister.</p></div></div>
	</div>
	
</div><div id="recent-threads-mobile" class="widget content-body display-s-none m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="2050 - Året då mänskligheten kollapsar (?)" href="/forum/trad/450627">
								2050 - Året då mänskligheten kollapsar (?)
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450627/forsta-olasta">
								168
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Steam Deck - Officiella tråden, Diskussion, Tips, Frågor, Guider" href="/forum/trad/448255">
								Steam Deck - Officiella tråden, Diskussion, Tips, Frågor, Guider
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448255/forsta-olasta">
								505
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Kommande PS5 titlar:" href="/forum/trad/451328">
								Kommande PS5 titlar:
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451328/forsta-olasta">
								12
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Mario är borta" href="/forum/trad/451330">
								Mario är borta
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451330/forsta-olasta">
								7
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Gissa spelet!" href="/forum/trad/450417">
								Gissa spelet!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450417/forsta-olasta">
								644
							</a>
						</li>
		</ul>
	</div>
</div><div id="news-item-3" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291690-kritikerkaren-ger-overwatch-2-bra-betyg-men-tydligt-lagre-an-for-overwatch" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1437001?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzAwMSIsImZpbHRlcnMiOlsiYz0yMjAsMzUsMTEyNyw1NjEiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI5OWQxODdkZjczNGYzZjdkNWU3MTEyYTcxYzExODAzNyJ9" alt="Kritikerkåren ger Overwatch 2 bra betyg, men tydligt lägre än för Overwatch" title="Kritikerkåren ger Overwatch 2 bra betyg, men tydligt lägre än för Overwatch"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/451333/forsta-olasta" rel="nofollow">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291690-kritikerkaren-ger-overwatch-2-bra-betyg-men-tydligt-lagre-an-for-overwatch" target="_self">Kritikerkåren ger Overwatch 2 bra betyg, men tydligt lägre än för Overwatch</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 13:42</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Bra men inte fantastiskt, typ.</p></div></div>
	</div>
	
</div><div id="news-item-4" class="card content-primary">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/451332/forsta-olasta" rel="nofollow">
				<div class="cb-top">23</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291689-snabbkollen-kommer-du-spela-overwatch-2" target="_self">Snabbkollen - Kommer du spela Overwatch 2?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">idag 12:00</li></ul>
		<div class="card-text"><div class="bbcode"><div id="bbTag-1-633d8b0161005-6a1b79e6bf1cb3047ff39ed7d584682c"></div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var Module = Common.BBCode.PollViewer;

	var poll = new Module.Application();

	poll.setSession(sessionManager.getSession());
	poll.setTransport(new Module.TransportFactory("/rpc/poll"));
	poll.setVoteCache(new Module.VoteCache("poll.votecache"));
	poll.loadPoll(1941, "817c5f321b21ad0f");

	document.getElementById("bbTag-1-633d8b0161005-6a1b79e6bf1cb3047ff39ed7d584682c").appendChild(poll.render());

})();
// ]]>
</script>
<noscript>
	<div class="errorBox">
		<p>Du måste ha Javascript aktiverat för att delta i omröstningar.</p>
	</div>
</noscript></div></div>
	</div>
	<div class="card-related">
				<ul>
					<li>
					<a href="/artikel/291675-overwatch-2">FZ recenserar Overwatch 2!</a>
				</li>
				</ul>
			</div>
</div><div class="bnr bnr-mobile bnr-mobile-4 display-m-none">
	<div id="mobile-4-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4-mobile');</script>
	</div>
</div><div id="news-item-5" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291675-overwatch-2" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1437336?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzMzNiIsImZpbHRlcnMiOlsiYz0wLDAsMzc2OCwxNTA3IiwiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNzMyN2FkYmRlZTYxODYxYTNhZmRhYTI3ZTVlMTY3ZWUifQ%3D%3D" alt="FZ recenserar Overwatch 2!" title="FZ recenserar Overwatch 2!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/451323/forsta-olasta" rel="nofollow">
				<div class="cb-top">46</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291675-overwatch-2" target="_self">FZ recenserar Overwatch 2!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/65" rel="nofollow">Recension</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 21:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Blizzard startar om hero-shootern med nya hjältar, free to play - och nedlagt Overwatch.</p></div></div>
	</div>
	
</div><div id="news-item-6" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291688-nasta-need-for-speed-avtacks-pa-torsdag" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1437341?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzM0MSIsImZpbHRlcnMiOlsiYz0yMywwLDQ5NiwyNDciLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI2OTJkZGVjYWJiNDQ2Yzg4OTQ3MzlmNTYzMWEzMWJkMyJ9" alt="Nästa Need for Speed avtäcks på torsdag" title="Nästa Need for Speed avtäcks på torsdag"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/451331/forsta-olasta" rel="nofollow">
				<div class="cb-top">8</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291688-nasta-need-for-speed-avtacks-pa-torsdag" target="_self">Nästa Need for Speed avtäcks på torsdag</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/racing" rel="nofollow">Racing</a></li><li class="date">idag 11:01</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Criterions nästa ska till slut visas upp.</p></div></div>
	</div>
	
</div><div id="carousel-mobile" class="fp-carousel-mobile"></div>
<script type="text/javascript">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</script><div class="bnr bnr-module bnr-module-2 display-none display-m-inherit">
	<div id="module-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
	</div>
</div><div id="news-item-7" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291683-cyberpunk-uppfoljare-fem-the-witcher-spel-och-ett-nytt-ip-pa-gang-hos-cdpr" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433943?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzk0MyIsImZpbHRlcnMiOlsiYz03MSw5NiwxNzY4LDcwNyIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjlmZTViNDVkZDAyNWMyYjI5NTE2N2Y3YmE4ODg0NmI4In0%3D" alt="Cyberpunk-uppföljare, FEM The Witcher-spel och ett nytt IP på gång hos CDPR" title="Cyberpunk-uppföljare, FEM The Witcher-spel och ett nytt IP på gång hos CDPR"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/451324/forsta-olasta" rel="nofollow">
				<div class="cb-top">20</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291683-cyberpunk-uppfoljare-fem-the-witcher-spel-och-ett-nytt-ip-pa-gang-hos-cdpr" target="_self">Cyberpunk-uppföljare, FEM The Witcher-spel och ett nytt IP på gång hos CDPR</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">igår 23:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Och sen ytterligare två The Witcher-titlar. Pjuh...</p></div></div>
	</div>
	
</div><div id="news-item-8" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291687-marcin-iwinski-slutar-som-vd-for-cd-projekt" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1437340?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzM0MCIsImZpbHRlcnMiOlsiYz0wLDY3LDE5NTAsOTc0IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZDMyNTZmNTE0YTRlOTMzZTE0ZWM5NGU4NTYyZTMwN2UifQ%3D%3D" alt="Marcin Iwiński slutar som vd för CD Projekt" title="Marcin Iwiński slutar som vd för CD Projekt"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/451329/forsta-olasta" rel="nofollow">
				<div class="cb-top">8</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291687-marcin-iwinski-slutar-som-vd-for-cd-projekt" target="_self">Marcin Iwiński slutar som vd för CD Projekt</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">idag 09:54</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Men han blir kvar i företaget.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-5 display-m-none">
	<div id="mobile-5-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5-mobile');</script>
	</div>
</div><div id="news-item-9" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291686-roguelite-laget-freelancer-till-hitman-3-har-forsenats-igen" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1437339?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzMzOSIsImZpbHRlcnMiOlsiYz0wLDY1LDEwMjQsNTExIiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiOTVmNTAzMTZmNmNhNzdiMzgzNmJjMWNiOGEzZmVjNzUifQ%3D%3D" alt="Roguelite-läget Freelancer till Hitman 3 har försenats igen" title="Roguelite-läget Freelancer till Hitman 3 har försenats igen"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/451327/forsta-olasta" rel="nofollow">
				<div class="cb-top">2</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291686-roguelite-laget-freelancer-till-hitman-3-har-forsenats-igen" target="_self">Roguelite-läget Freelancer till Hitman 3 har försenats igen</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 08:59</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Det är nästan klart, men Io vill testa det lite först.</p></div></div>
	</div>
	
</div><div id="news-item-10" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291685-pc-lar-fa-vanta-minst-ett-ar-pa-playstation-spel-i-framtiden" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436269?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjI2OSIsImZpbHRlcnMiOlsiYz0wLDU2LDE5MjAsOTU5IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYjA5MjAyNjM3NDRiOTIxZjIzMzhmYzQ3OTc3NmQ5MjYifQ%3D%3D" alt="Pc lär få vänta &quot;minst ett år&quot; på Playstation-spel i framtiden" title="Pc lär få vänta &quot;minst ett år&quot; på Playstation-spel i framtiden"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/451326/forsta-olasta" rel="nofollow">
				<div class="cb-top">40</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291685-pc-lar-fa-vanta-minst-ett-ar-pa-playstation-spel-i-framtiden" target="_self">Pc lär få vänta &quot;minst ett år&quot; på Playstation-spel i framtiden</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="date">idag 05:24</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Möjligtvis med undantag för live service-spel.</p></div></div>
	</div>
	
</div><div id="news-item-11" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291684-overwatch-2-servrarna-utsatta-for-ddos-attacker" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1437338?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzMzOCIsImZpbHRlcnMiOlsiYz0wLDAsNzQ0LDM3MSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImIxMWQ1MWZiZDUyZDBiOTc4M2NjMDU4YWUwNDQ0ZmM1In0%3D" alt="Overwatch 2-servrarna utsatta för DDoS-attacker" title="Overwatch 2-servrarna utsatta för DDoS-attacker"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/451325/forsta-olasta" rel="nofollow">
				<div class="cb-top">12</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291684-overwatch-2-servrarna-utsatta-for-ddos-attacker" target="_self">Overwatch 2-servrarna utsatta för DDoS-attacker</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 05:06</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Många spelare lider av anslutningsproblem.</p></div></div>
	</div>
	
</div><div id="news-item-12" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291680-fz-play-vi-testar-busfarska-overwatch-2-pa-ny-tid" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1437332?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzMzMiIsImZpbHRlcnMiOlsiYz0xMywwLDgwMywzOTkiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI1NzIwZjNjMmVjYWY3MTI3NGU5YjYwYzNhYmZhODU2MyJ9" alt="FZ Play - Vi testar busfärska Overwatch 2!" title="FZ Play - Vi testar busfärska Overwatch 2!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/451317/forsta-olasta" rel="nofollow">
				<div class="cb-top">26</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291680-fz-play-vi-testar-busfarska-overwatch-2-pa-ny-tid" target="_self">FZ Play - Vi testar busfärska Overwatch 2!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 21:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Klockan 21 börjar streamen.</p></div></div>
	</div>
	
</div><div id="news-item-13" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/451318-xbox-game-pass-oktober-2022-part-1" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1436741?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNjc0MSIsImZpbHRlcnMiOlsiYz0wLDU1LDEwMDAsNTAwIiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZTBlZDM3MTA0NzE4ZWM3YjEzMjcxZGY2Y2U3MTdhZGYifQ%3D%3D" alt="A Plague Tale: Requiem det stora dragplåstret för Xbox Game Pass i oktober" title="A Plague Tale: Requiem det stora dragplåstret för Xbox Game Pass i oktober"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/451318/forsta-olasta" rel="nofollow">
				<div class="cb-top">13</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/forum/trad/451318-xbox-game-pass-oktober-2022-part-1" target="_self">A Plague Tale: Requiem det stora dragplåstret för Xbox Game Pass i oktober</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/289-allmant-spelsnack" rel="nofollow">Allmänt spelsnack</a></li><li class="date">igår 20:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Scorn är också med i Game Pass-paraden.</p></div></div>
	</div>
	
</div><div id="news-item-14" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291682-eld-upphor-company-of-heroes-3-forsenas-till-nasta-ar" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435727?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTcyNyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZWY3ZTM1MWY5Y2QyODU3NGU2YjI0NDI4ZTYxMDVkZjAifQ%3D%3D" alt="Eld upphör! Company of Heroes 3 försenas till nästa år" title="Eld upphör! Company of Heroes 3 försenas till nästa år"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/451320/forsta-olasta" rel="nofollow">
				<div class="cb-top">11</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291682-eld-upphor-company-of-heroes-3-forsenas-till-nasta-ar" target="_self">Eld upphör! Company of Heroes 3 försenas till nästa år</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/strategi" rel="nofollow">Strategi</a></li><li class="date">igår 18:52</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Skulle ha släppts i november.</p></div></div>
	</div>
	
</div><div id="news-item-15" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291681-super-mario-filmen-visas-upp-pa-torsdag" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1437335?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzMzNSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMmM4M2VmOTEyODg1MDJkZjRmYTAxNTMyNzliYjM3MmIifQ%3D%3D" alt="Super Mario-filmen visas upp på torsdag" title="Super Mario-filmen visas upp på torsdag"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/451319/forsta-olasta" rel="nofollow">
				<div class="cb-top">13</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291681-super-mario-filmen-visas-upp-pa-torsdag" target="_self">Super Mario-filmen visas upp på torsdag</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">igår 17:50</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Upp till bevis för Chris Pratts Mario-tolkning!</p></div></div>
	</div>
	
</div><div id="news-item-16" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291678-sony-inte-otankbart-med-film-eller-tv-serie-byggd-pa-fromsoftwares-spel" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1433529?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzUyOSIsImZpbHRlcnMiOlsiYz00NTEsNTY1LDE3NTIsODc1IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZmUyMTQwYWNlMjI0MzcyNTUyYWRlMjUxYjliMTczOTEifQ%3D%3D" alt="Sony: &quot;Inte otänkbart&quot; med film eller tv-serie byggd på Fromsoftwares spel" title="Sony: &quot;Inte otänkbart&quot; med film eller tv-serie byggd på Fromsoftwares spel"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/451316/forsta-olasta" rel="nofollow">
				<div class="cb-top">19</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291678-sony-inte-otankbart-med-film-eller-tv-serie-byggd-pa-fromsoftwares-spel" target="_self">Sony: &quot;Inte otänkbart&quot; med film eller tv-serie byggd på Fromsoftwares spel</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">igår 17:42</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Vilket Fromsoftware-spel skulle du vilja ha dramatiserat?</p></div></div>
	</div>
	
</div><div id="news-item-17" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291671-se-forsta-gameplay-trailern-fran-dead-space-remaken" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1437309?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzMwOSIsImZpbHRlcnMiOlsiYz0wLDMwLDEyODAsNjM5IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMzM4ZGE4ODFhMGRiZWVlNmVmMGU2YmNhMWJkNzAyYTYifQ%3D%3D" alt="Här har du första gameplayet från Dead Space-remaken!" title="Här har du första gameplayet från Dead Space-remaken!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/451310/forsta-olasta" rel="nofollow">
				<div class="cb-top">30</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291671-se-forsta-gameplay-trailern-fran-dead-space-remaken" target="_self">Här har du första gameplayet från Dead Space-remaken!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 16:58</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Håll för ögonen.</p></div></div>
	</div>
	
</div><div id="news-item-18" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291676-the-medium-blir-tv-serie" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1425325?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNTMyNSIsImZpbHRlcnMiOlsiYz0yNjgsMzUsMTIwMyw2MDEiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIxOGQ1MWZhNjA4ZDllZTJiZmI1MmNmMWVlNjUyMWZkNyJ9" alt="The Medium blir tv-serie" title="The Medium blir tv-serie"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/451315/forsta-olasta" rel="nofollow">
				<div class="cb-top">2</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291676-the-medium-blir-tv-serie" target="_self">The Medium blir tv-serie</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">igår 16:08</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Bloober inspireras av tidigare succéer.</p></div></div>
	</div>
	
</div><div id="news-item-19" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291674-marauders-slappt-i-early-access" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1437320?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzMyMCIsImZpbHRlcnMiOlsiYz0xMzEsMCwxNDQ2LDcyMiIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImQ0ZWU3ZjMxMWE2MTk0MjEyYjljZWRlNGQzNDlmZGNmIn0%3D" alt="Marauders släppt i early access" title="Marauders släppt i early access"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/451314/forsta-olasta" rel="nofollow">
				<div class="cb-top">5</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291674-marauders-slappt-i-early-access" target="_self">Marauders släppt i early access</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">igår 14:05</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ut och plundra i rymden.</p></div></div>
	</div>
	
</div><div id="news-item-20" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291673-sa-da-har-aven-quake-ray-tracing-behandlats" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1437311?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzMxMSIsImZpbHRlcnMiOlsiYz0xODIsMjE1LDIyMTAsMTEwMiIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImUzYzdiNDExMWJlOGNmNjhiMTdmOTNjYzc4OGIwNWIzIn0%3D" alt="Så, då har även Quake ray-tracing-behandlats" title="Så, då har även Quake ray-tracing-behandlats"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/451312/forsta-olasta" rel="nofollow">
				<div class="cb-top">19</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291673-sa-da-har-aven-quake-ray-tracing-behandlats" target="_self">Så, då har även Quake ray-tracing-behandlats</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="date">igår 12:17</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Snygg ljussättning har moddats in - testa gratis.</p></div></div>
	</div>
	
</div><div class="bnr bnr-module bnr-module-3 display-none display-m-inherit">
	<div id="module-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
	</div>
</div><div id="news-item-21" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291672-2-5d-actionrollspelet-mandragora-har-natt-sitt-kickstarter-mal" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1437310?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzMxMCIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCw5NTkiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIzZTllMGIwYjY4OTEzY2YyNTNkY2Y3MGFmNGU2ZTU3MiJ9" alt="2.5D-actionrollspelet Mandragora har nått sitt Kickstarter-mål" title="2.5D-actionrollspelet Mandragora har nått sitt Kickstarter-mål"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/451311/forsta-olasta" rel="nofollow">
				<div class="cb-top">8</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291672-2-5d-actionrollspelet-mandragora-har-natt-sitt-kickstarter-mal" target="_self">2.5D-actionrollspelet Mandragora har nått sitt Kickstarter-mål</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 11:03</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Castlevania möter Dark Souls möter The Witcher 3 möter Ori and the Will of the Wisps.</p></div></div>
	</div>
	
</div><div id="news-item-22" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/291670-tidigare-stadia-exklusiva-gylt-kommer-till-andra-plattformar" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1437308?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNzMwOCIsImZpbHRlcnMiOlsiYz0wLDI2LDc3NSwzODYiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJlMDYwYmQ4NmRiZmE5MzUzNTBjNGRmM2RlNjgwMmE1MSJ9" alt="Tidigare Stadia-exklusiva Gylt kommer till andra plattformar" title="Tidigare Stadia-exklusiva Gylt kommer till andra plattformar"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/451309/forsta-olasta" rel="nofollow">
				<div class="cb-top">8</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291670-tidigare-stadia-exklusiva-gylt-kommer-till-andra-plattformar" target="_self">Tidigare Stadia-exklusiva Gylt kommer till andra plattformar</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 08:56</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Men oklart vilka.</p></div></div>
	</div>
	
</div>
			</div>
				
				<div class="bnr bnr-mobile bnr-mobile-2 display-m-none">
	<div id="mobile-2-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2-mobile');</script>
	</div>
</div><div class="widget content-body recent-articles-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/">Heta nyheter</a>
		<span class="title-secondary">Aktuella nyhetsdiskussioner</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<span class="list-meta list-bubble date">29 / 9</span>
							<a class="list-link" href="/artikel/291630">Google lägger ner Stadia</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451251/forsta-olasta">84</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">1 / 10</span>
							<a class="list-link" href="/artikel/291648">Google har redan bommat igen Stadias online-affär</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451273/forsta-olasta">58</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">3 / 10</span>
							<a class="list-link" href="/artikel/291656">Rykte: En remaster av Horizon Zero Dawn är på väg</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451285/forsta-olasta">49</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">1 / 10</span>
							<a class="list-link" href="/artikel/291647">Fifa 23 låter dig stänga av kritik från kommentatorerna</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451270/forsta-olasta">41</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">30 / 9</span>
							<a class="list-link" href="/artikel/291642">Saudiarabien vill investera 420 miljarder kr i spelindustrin</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451263/forsta-olasta">41</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">2 / 10</span>
							<a class="list-link" href="/artikel/291652">Nya Overwatch 2-spelare måste spela 100 matcher för att låsa upp originalkaraktärerna</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451281/forsta-olasta">41</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">3 / 10</span>
							<a class="list-link" href="/artikel/291661">När Stadia stängs riskerar Red Dead 2-fanatiker att tappa nära 6 000 timmars speltid</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451294/forsta-olasta">40</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/291685">Pc lär få vänta &quot;minst ett år&quot; på Playstation-spel i framtiden</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451326/forsta-olasta">39</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/291669">God of War Ragnarök ryktas ta 40 timmar att klara helt och hållet</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451308/forsta-olasta">36</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">3 / 10</span>
							<a class="list-link" href="/artikel/291655">Flera tunga namn har &quot;ofrivilligt&quot; lämnat Disco Elysium-utvecklaren</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451284/forsta-olasta">32</a>
						</li>
		</ul>
	</div>
</div><div class="widget content-body recent-threads-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
		<span class="title-secondary">Aktiva diskussionstrådar</span>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Aktiva</span>
			<ul class="list">
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/450627">2050 - Året då mänskligheten kollapsar (?)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450627/forsta-olasta">168</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/448255">Steam Deck - Officiella tråden, Diskussion, Tips, Frågor, Guider</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448255/forsta-olasta">505</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/451328">Kommande PS5 titlar:</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/451328/forsta-olasta">12</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/451330">Mario är borta</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/451330/forsta-olasta">7</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/450417">Gissa spelet!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450417/forsta-olasta">644</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/451290">Clubhouse och andra internettrender som försvann</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/451290/forsta-olasta">20</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/451306">Gamla tv spel. (blandat)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/451306/forsta-olasta">13</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/26909">Vilken låt lyssnar du på nu?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/26909/forsta-olasta">4638</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/440034">Den stora Stadia-tråden!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/440034/forsta-olasta">388</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/444886">FZDZ - FZ DIRTZONE (Dirt Rally 2.0 klubb)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444886/forsta-olasta">1079</a>
				</li>
			</ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Obesvarade</span>
			<ul class="list">
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/451322">FiveM RP!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/451322/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/451279">Säljes Xbox series X och series S</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/451279/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/451128">Köpes: Trådlös Nintendo 64 handkontroll från My Nintendo Store</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/451128/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/451035">Bytes (mitt) Zelda BOTW mot (ditt) Octopath Traveler - NINTENDO SWITCH</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/451035/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/450999">Ny State of Play ikväll</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450999/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/450879">Köpes: Bärbar spelkonsol</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450879/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/450872">Blandat till salu</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450872/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/450843">Tangentbord och mus till Xbox.</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450843/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/450817">Kotor - Fan made animation</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450817/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/450812">Xbox Games with Gold - September 2022</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450812/forsta-olasta">0</a>
				</li>
			</ul>
		</div>
	</div>
</div>			</div>
			<div class="col col-side display-none display-m-inherit">
				<div class="width-100">
											<div class="content-side">
							<div class="content-body content-primary">
	<div class="article-authors staff-list">
		<div class="sl-profile">
					<div class="slp-image">
						<a href="/medlem/2865">
							<img loading="lazy" src="//cdn.fz.se/avatar/2865" alt=""/>
						</a>
					</div>
					<div class="slp-meta">
						<div class="slpm-item slpmi-name">
							<a href="/medlem/2865">Shadee</a>
						</div>
						<div class="slpm-item">
							Skribent
						</div>
						<div class="slpm-item">
						<a href="/medlem/2865/artiklar">
							Se alla artiklar av skribenten
						</a>
					</div>
					</div>
				</div>	</div>
</div>
						</div>
										<div id="recent-threads" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="2050 - Året då mänskligheten kollapsar (?)" href="/forum/trad/450627">
								2050 - Året då mänskligheten kollapsar (?)
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450627/forsta-olasta">
								168
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Steam Deck - Officiella tråden, Diskussion, Tips, Frågor, Guider" href="/forum/trad/448255">
								Steam Deck - Officiella tråden, Diskussion, Tips, Frågor, Guider
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448255/forsta-olasta">
								505
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Kommande PS5 titlar:" href="/forum/trad/451328">
								Kommande PS5 titlar:
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451328/forsta-olasta">
								12
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Mario är borta" href="/forum/trad/451330">
								Mario är borta
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451330/forsta-olasta">
								7
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Gissa spelet!" href="/forum/trad/450417">
								Gissa spelet!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450417/forsta-olasta">
								644
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Clubhouse och andra internettrender som försvann" href="/forum/trad/451290">
								Clubhouse och andra internettrender som försvann
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451290/forsta-olasta">
								20
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Gamla tv spel. (blandat)" href="/forum/trad/451306">
								Gamla tv spel. (blandat)
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451306/forsta-olasta">
								13
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vilken låt lyssnar du på nu?" href="/forum/trad/26909">
								Vilken låt lyssnar du på nu?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/26909/forsta-olasta">
								4638
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Den stora Stadia-tråden!" href="/forum/trad/440034">
								Den stora Stadia-tråden!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/440034/forsta-olasta">
								388
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="FZDZ - FZ DIRTZONE (Dirt Rally 2.0 klubb)" href="/forum/trad/444886">
								FZDZ - FZ DIRTZONE (Dirt Rally 2.0 klubb)
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444886/forsta-olasta">
								1079
							</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-1">
	<div id="insider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/tester">Senaste testerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="NZXT Lift – trevlig lättviktare som faller på målsnöret" href="/artikel/291632">NZXT Lift – trevlig lättviktare som faller på målsnöret</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451334/forsta-olasta">0</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Overwatch 2" href="/artikel/291675">Overwatch 2</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451323/forsta-olasta">46</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Fifa 23" href="/artikel/291659">Fifa 23</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451299/forsta-olasta">20</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Grounded" href="/artikel/291602">Grounded</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451218/forsta-olasta">14</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Diofield Chronicle" href="/artikel/291582">The Diofield Chronicle</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451196/forsta-olasta">6</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Return to Monkey Island" href="/artikel/291556">Return to Monkey Island</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451160/forsta-olasta">48</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Shovel Knight Dig" href="/artikel/291543">Shovel Knight Dig</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451147/forsta-olasta">17</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Metal: Hellsinger" href="/artikel/291422">Metal: Hellsinger</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450994/forsta-olasta">28</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Splatoon 3" href="/artikel/291416">Splatoon 3</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450989/forsta-olasta">11</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="NZXT Signal 4K30 – streaming med trubbel" href="/artikel/290797">NZXT Signal 4K30 – streaming med trubbel</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450921/forsta-olasta">12</a>
						</li>
		</ul>
	</div>
</div><div id="user-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/291">Senaste medlemsrecensionerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Trocamust" href="/forum/trad/451104">Trocamust</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451104/forsta-olasta">51</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Enigmatis – En inblick i Hidden Object" href="/forum/trad/451233">Enigmatis – En inblick i Hidden Object</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451233/forsta-olasta">1</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Genshin Impact" href="/forum/trad/451119">Genshin Impact</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451119/forsta-olasta">13</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Banner of the Maid - Napoleonkrig som taktiskt JRPG" href="/forum/trad/450962">Banner of the Maid - Napoleonkrig som taktiskt JRPG</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450962/forsta-olasta">8</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Immortals: Fenyx Rising - När du lever i skuggan av din bror bland gudar och monster" href="/forum/trad/442862">Immortals: Fenyx Rising - När du lever i skuggan av din bror bland gudar och monster</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442862/forsta-olasta">65</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Stray" href="/forum/trad/450329">Stray</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450329/forsta-olasta">25</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Last of Us Part 2" href="/forum/trad/449140">The Last of Us Part 2</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449140/forsta-olasta">89</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Sonic Origins" href="/forum/trad/449961">Sonic Origins</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449961/forsta-olasta">11</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Armies of Exigo - Bortglömmen guldklimp" href="/forum/trad/449836">Armies of Exigo - Bortglömmen guldklimp</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449836/forsta-olasta">17</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Age of Empires 2 - Dynasties of India" href="/forum/trad/449280">Age of Empires 2 - Dynasties of India</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449280/forsta-olasta">12</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-2">
	<div id="insider-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="ext-news" class="widget content-body">
	<div class="widget-head">
		<span class="title">Externa nyheter</span>
		<span class="title-secondary">Hårdvarunytt från SweClockers</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35030-geforce-rtx-4090-har-anlant-till-testlabbet" title="Geforce RTX 4090 har anlänt till testlabbet!" target="_blank" rel="nofollow noopener">Geforce RTX 4090 har anlänt till testlabbet!</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35028-tavla-infor-komplett-bonanza-live-tema-plattformar-fran-intel-och-amd" title="Tävla inför Komplett Bonanza Live – tema plattformar från Intel och AMD" target="_blank" rel="nofollow noopener">Tävla inför Komplett Bonanza Live – tema plattformar från Intel och AMD</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35027-smarta-hemmet-standarden-matter-lanseras-i-forsta-version" title="Smarta hemmet-standarden Matter lanseras i första version" target="_blank" rel="nofollow noopener">Smarta hemmet-standarden Matter lanseras i första version</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35026-elon-musk-kovander-vill-kopa-twitter-igen" title="Elon Musk kovänder – vill köpa Twitter igen" target="_blank" rel="nofollow noopener">Elon Musk kovänder – vill köpa Twitter igen</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35022-asus-gigabyte-och-msi-presenterar-moderkort-med-styrkrets-b650" title="Asus, Gigabyte och MSI presenterar moderkort med styrkrets B650" target="_blank" rel="nofollow noopener">Asus, Gigabyte och MSI presenterar moderkort med styrkrets B650</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35014-cd-projekt-red-bekraftar-uppfoljare-till-cyberpunk-2077" title="CD Projekt Red bekräftar uppföljare till Cyberpunk 2077" target="_blank" rel="nofollow noopener">CD Projekt Red bekräftar uppföljare till Cyberpunk 2077</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35023-eu-parlamentet-rostar-for-usb-type-c" title="EU-parlamentet röstar för USB Type-C" target="_blank" rel="nofollow noopener">EU-parlamentet röstar för USB Type-C</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35021-tavla-infor-komplett-bonanza-live-och-delta-i-direktsandningen-pa-fredag" title="Tävla inför Komplett Bonanza Live och delta i direktsändningen på fredag" target="_blank" rel="nofollow noopener">Tävla inför Komplett Bonanza Live och delta i direktsändningen på fredag</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35020-lg-uppges-satsa-pa-oled-till-datorskarmar" title="LG uppges satsa på OLED till datorskärmar" target="_blank" rel="nofollow noopener">LG uppges satsa på OLED till datorskärmar</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35018-snabbkoll-har-du-bytt-till-windows-11" title="Snabbkoll: Har du bytt till Windows 11?" target="_blank" rel="nofollow noopener">Snabbkoll: Har du bytt till Windows 11?</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-3">
	<div id="insider-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
	<div class="col col-outer-side display-none display-xl-inherit">
		<div class="width-100">
			<div class="bnr bnr-outsider bnr-outsider-1">
	<div id="outsider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>		</div>
	</div>
</div>				<footer id="footer" class="footer">
					<div class="bnr bnr-panorama bnr-panorama-2 display-none display-m-inherit">
	<div id="panorama-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
	</div>
</div>
<div class="top">
	<div class="columns content-body p-n">
		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Att synas på FZ</h5>
			</div>
			<div class="section-body">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="section-foot">
				<a href="https://geeks.ocast.com/fzse/" rel="nofollow" class="cta-button">
					Annonsinfo
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Kontakta oss</h5>
			</div>
			<div class="section-body">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa.</p>
			</div>
			<div class="section-foot">
				<a href="/kontakt" class="cta-button">
					Kontakta FZ-crew
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Feedback</h5>
			</div>
			<div class="section-body">
				<p>Lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
			</div>
			<div class="section-foot">
				<a href="/forum/50" class="cta-button">
					Feedback
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>RSS</h5>
			</div>
			<div class="section-body">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
			</div>
			<div class="section-foot">
				<a href="/feeds/nyheter" class="cta-button">
					Nyheter
				</a>

				<a href="/feeds/forum" class="cta-button">
					Forum
				</a>
			</div>
		</div>
	</div>
</div>

<div class="bottom">
	<div class="columns">
		<div class="col-1 p-l display-flex">
			<a href="/" class="logo"><img loading="lazy" src="/gfx/fz-logo.svg" alt="FZ" /></a>
			<div>
				<ul class="m-s-b">
					<li><a href="/info/om-oss">Om FZ.se</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
				</ul>
				<p>Copyright © 1996—2022 Geeks AB.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
		</div>
		<div class="col-1">
			<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof" target="_blank" rel="nofollow noopener">
				<span>Samarbete med</span>
				<img loading="lazy" src="/gfx/bahnhof.svg" alt="Bahnhof" />
			</a>
		</div>
	</div>
</div>
				</footer>
			</div>
		</div>

		<script type="text/javascript">
		// <![CDATA[
			Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type="text/javascript">
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

			<!-- BEGIN ADNAMI -->
			<script src="https://macro.adnami.io/macro/spec/adsm.macro.9a84e20d-6ee8-420e-ae15-9a5dd72d4efa.js"></script>
			<script>
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			<!-- END ADNAMI -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
