<!DOCTYPE HTML>
<html dir="ltr" lang="sv">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name="referrer" content="origin-when-cross-origin">
		<title>FZ:s V Rising-server st&auml;nger ner &ndash; nya &auml;ventyr vid horisonten - FZ.se</title>
		<link href="/css/combine.min.sass.css?v=20220516" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600&family=Pragati+Narrow:wght@400;700&display=block" rel="stylesheet">

					<!-- OneTrust Cookies Consent Notice start -->
			<script
				src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="7392fbe2-2043-4d97-ae46-6695787c4a9b"
			></script>
			<!-- OneTrust Cookies Consent Notice end -->
		
		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://pagead2.googlesyndication.com/tag/js/gpt.js"></script>

		<!-- adsense -->
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1911751478481292" crossorigin="anonymous"></script>

		<script
			src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"
			integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
			crossorigin="anonymous"></script>
		<script src="/js/combine.min.js?v=20220629" type="text/javascript"></script>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">

		<link rel="canonical" href="https://www.fz.se/nyhet/290770-fzs-v-rising-server-stanger-ner-nya-aventyr-vid-horisonten" />
<meta name="description" content="N&aring;got slutar, n&aring;got b&ouml;rjar."/>
<meta property="og:title" content="FZ:s V Rising-server st&auml;nger ner &ndash; nya &auml;ventyr vid horisonten"/>
<meta property="og:description" content="N&aring;got slutar, n&aring;got b&ouml;rjar."/>
<meta property="og:url" content="https://www.fz.se/nyhet/290770-fzs-v-rising-server-stanger-ner-nya-aventyr-vid-horisonten"/>
<meta property="og:image" content="https://www.fz.se/artikel/og-image/290770"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="FZ.se"/>

				<script type="text/javascript">
		// <![CDATA[
		var env = [];
		// ]]>
		</script>
				<script type="text/javascript">
		// <![CDATA[
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Beta.Auth.SessionManager.fromExport({"userid":1,"token":"1657803974:b5fe53a9cb28fb4e38adfdec85208f6ff2684d5eed07ab7c1ead3ab36d0bf01d"});

		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? 'is_guest' : 'is_member']);
		// ]]>
		</script>
	</head>
	<body
		id="body"
		class=""
		 style="background: #000;"	>
					<script type="text/javascript">var adblock = true;</script>
			<script type="text/javascript" src="/js/ads.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
			<script type="text/javascript">
				adblock && new Beta.Ads.AdblockBanner.App();
				new Beta.Ads.AdblockLog.logState(sessionManager.getSession(), adblock);
			</script>
		
		<div class="bnr bnr-wallpaper bnr-wallpaper-1">
	<div id="wallpaper-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
	</div>
</div>
		<div class="container">
			<div class="container-padding container-bg p-n-y">
				<header id="header" class="header">
	<div class="nav nav-top">
		<div class="nav-top-focus">
			<a href="#" rel="nofollow"></a>
		</div>
		<a class="logo" href="/">
			<img src="/gfx/fz-logo.svg" alt="FZ" />
		</a>

		<div class="logo-spacer"></div>

		<div id="ninja-search-form"></div>

		
		<div class="profile-wrapper">
							<a class="account" href="/konto/logga-in?redirect=%2Fnyhet%2F290770-fzs-v-rising-server-stanger-ner-nya-aventyr-vid-horisonten">Logga in</a>
				<a class="account m-m-l display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
					</div>
	</div>
	<nav id="mainmenu" class="nav nav-main">
		<div class="logo-spacer"></div>
		<ul>
			<li class="nav-dropdown display-none display-s-inherit">
				<a href="/">
					<span>Framsida</span>
				</a>
			</li>
			<li class="nav-dropdown">
				<a href="/tester" class="mobile">
					<span>Tester</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/tester">Tester</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/tester/recensioner">Recensioner</a>
					</li>
					<li>
						<a href="/tester/forhandstittar">Förhandstittar</a>
					</li>
					<li>
						<a href="/tester/hardvara">Hårdvara &amp; tillbehör</a>
					</li>
					<li>
						<a href="/artikel/286028">Testsystem</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/forum" class="mobile">
					<span>Forum</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/forum">Forum</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/forum/aktiva">Aktiva trådar</a>
					</li>
					<li>
						<a href="/forum/obesvarade">Obesvarade trådar</a>
					</li>
					<li>
						<a href="/forum/foljda">Följda trådar</a>
					</li>
					<li>
						<a href="/forum/skapade">Skapade trådar</a>
					</li>
					<li>
						<a href="/forum/lasta">Lästa trådar</a>
					</li>
					<li>
						<a href="/forum/citat">Citat</a>
					</li>
					<li>
						<a href="/forum/regler">Regler</a>
					</li>
					<li>
						<a href="/forum/sok">Sök i forumet</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/quiz">
					<span>Quiz</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/artikel/286896">
					<span>Releaselistan</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/fz-supporter">
					<span>FZ-supporter</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/artikel/277660">
					<span>Ambassadörer</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/nyhetsbrev">
					<span>Nyhetsbrev</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/arkiv">
					<span>Arkiv</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
					<span>Shop</span>
					<svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20220125#external"/></svg>				</a>
			</li>
			<li class="nav-dropdown display-l-none">
				<a href="#" class="mobile">
					<span>Mer</span>
					<svg class="icon expand" alt="chevron_bottom"><use xlink:href="/gfx/icon/iconmap.svg?v=20220125#chevron_bottom"/></svg>				</a>
				<ul>
					<li class="nav-dropdown display-m-none">
						<a href="/artikel/286896">Releaselistan</a>
					</li>
					<li class="nav-dropdown display-m-none">
						<a href="/fz-supporter">FZ-supporter</a>
					</li>
					<li class="nav-dropdown">
						<a href="/artikel/277660">Ambassadörer</a>
					</li>
					<li class="nav-dropdown">
						<a href="/nyhetsbrev">Nyhetsbrev</a>
					</li>
					<li class="nav-dropdown">
						<a href="/arkiv">Arkiv</a>
					</li>
					<li class="nav-dropdown">
						<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
							Shop <svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20220125#external"/></svg>						</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</header>

<div id="ninja-search-result"></div>

<script type="text/javascript">
// <![CDATA[
new Beta.Header.NinjaSearch.App(
	document.getElementById('ninja-search-form'),
	document.getElementById('ninja-search-result')
);

new Beta.Menu.Mobile('#mainmenu');
// ]]>
</script>


	<div class="bnr bnr-panorama bnr-panorama-1 display-none display-m-inherit">
	<div id="panorama-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-1 display-m-none m-n-t">
	<div id="mobile-1-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1-mobile');</script>
	</div>
</div>				<div class="columns oc-body">
	<div class="col col-content-extra-wide">
					<div class="content-head">
				<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["fz","v-rising","nyhet","pc","a-290770"]);
// ]]>
</script>


<div
	class="article-head content-body content-primary p-n-b"
	itemref="article-body article-authors"
	itemscope
	itemtype="http://schema.org/Article">
	<a class="comments-bubble cb-large right m-m-l" href="/forum/trad/450196/forsta-olasta">
				<div class="cb-top">1</div>
				<div class="cb-bottom"></div>
			</a><h1 itemprop="headline">FZ:s V Rising-server stänger ner – nya äventyr vid horisonten</h1>
		<ul class="article-meta m-m-b">
			<li class="type"><a class="link" href="/arkiv/typ/nyhet">Nyhet</a></li><li class="category"><a class="link" href="/arkiv/kategori/pc">PC</a></li><li class="date display-none display-m-inline">
			<time itemprop="datePublished" datetime="2022-07-14T14:41:00+02:00">idag 14:41</time>
			<time itemprop="dateModified" datetime="2022-07-14T10:56:21+02:00"/>
		</li>
		</ul><ul class="article-meta m-m-b">
			<li class="date display-m-none">
			<time datetime="2022-07-14T14:41:00+02:00">idag 14:41</time>
			<time datetime="2022-07-14T10:56:21+02:00"/>
		</li><li class="authors display-m-none">av <a href="/medlem/89431/artiklar">Fredrik Eriksson</a></li>
		</ul>
		<div class="ah-banner"><div class="bbcode"><div id="bbTag-0-62d014c644d59-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="eager" class="bci-image" src="//cdn.fz.se/artikel/bild/1435746?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTc0NiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImU4NjljYTU2OGY1YjBlODI3NzJkZTc4NWEyZTI4MTRhIn0%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-0-62d014c644d59-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1435746?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTc0NiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImU4NjljYTU2OGY1YjBlODI3NzJkZTc4NWEyZTI4MTRhIn0%3D","href":null,"loading":"eager"});
				// ]]>
				</script></div></div></div>
			</div>
				<div class="columns">
			<div class="col col-content-wide">
				<div class="content-body content-primary">
	<div class="article-preamble"><div class="bbcode"><p class="bbParagraph">Något slutar, något börjar.</p></div></div><div id="article-body" class="article-body" itemprop="articleBody"><div class="bbcode"><p class="bbParagraph">Viktigt meddelande till allmänheten! P.g.a. vikande intresse kommer <a class="bbLink" href="https://www.fz.se/forum/trad/449530-stora-traden-om-fzs-v-rising-server" target="_self">FZ:s V Rising-server</a> stänga ner den 16 juli. <a class="bbReply" href="/medlem/Wakkaah">@Wakkaah</a> hälsar att alla som vill fortsätta spela i den här världen kan få filerna som kommer finnas tillgängliga via länk, så spiken i kistan kan bändas upp (ish) om man vill.</p><p class="bbParagraph">Även om du tycker att beskedet suger (och inte på det blodsugande sättet) kan vi glatt meddela att det finns planer på nya äventyr och liknande initiativ. Vi kommer att spela tillsammans igen.</p><p class="bbParagraph">Skövde-utvecklade <em class="bbEm">V Rising</em> släpptes i early access-form i maj och det dröjde inte länge förrän <a class="bbLink" href="/artikel/290496" target="_self">miljontals exemplar hade sålts</a>. Populariteten har dalat på sistone (logiskt nog, ty det är svårt att hålla liv vid en sådana explosiv start), så det återstår att se om <a class="bbLink" href="https://steamcharts.com/app/1604030#3m" target="_blank" rel="noopener">kurvan</a> kan vända uppåt igen.</p></div></div><div class="article-keywords"><a class="link" href="/arkiv/nyckelord/fz">#fz</a><a class="link" href="/arkiv/nyckelord/v-rising">#v-rising</a></div>
	<div id="article-authors" class="article-authors staff-list display-m-none">
		<hr />
		<div class="sl-profile" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<div class="slp-image">
							<a href="/medlem/89431">
								<img loading="lazy" src="//cdn.fz.se/avatar/89431" alt="Profilbild av Fredrik Eriksson" itemprop="image" />
							</a>
						</div>
						<div class="slp-meta">
							<div class="slpm-item slpmi-name">
								<a href="/medlem/89431" itemprop="url">
									<span itemprop="name">Fredrik Eriksson</span>
								</a>
							</div>
							<div class="slpm-item" itemprop="jobTitle">
								Skribent
							</div>
							<div class="slpm-item">
								<a href="/medlem/89431/artiklar">
									Se alla artiklar av skribenten
								</a>
							</div>
						</div>
					</div>	</div>

	<div class="article-proofreading">
	<div class="action">
		<a id="article-proofreading-link">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="article-proofreading-form"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofreadingForm = null;
$('#article-proofreading-link').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofreadingForm = new Beta.Editorial.Proofreading.Form();
		proofreadingForm.setArticleid(290770);
		proofreadingForm.setPageNum(1);
		proofreadingForm.render('article-proofreading-form');
	}
	else
	{
		proofreadingForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script></div>

	<div class="content-body content-primary">
		<div class="article-foot"><div class="bbcode"><div class="related-articles" id="bbTag-1-62d014c64563c-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer</h2>
				<div class="ra-container">
					    <div id="bbTag-2-62d014c64564d-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/290496">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1435345?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTM0NSIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMDNjODMyZWI3YjI0MmZkOTc3MzgwYWIzZDllZTg1ODAifQ%3D%3D" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">2 miljoner V Rising sålda - på en månad!</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-3-62d014c645685-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/290276">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1434836?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDgzNiIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiY2JiZTA1NmU0YWMwMjQ4ODNhODhhNzdhOWM5YWI3MGYifQ%3D%3D" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Snabbkollen - Har du köpt V Rising (än)?</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-62d014c6456ad-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/290340">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1434881?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDg4MSIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMzBjZjdiNWQ5ZTUyNzBmMzFmMDdjNjQwZjM1OWNlOWIifQ%3D%3D" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">FZ Play - Mer vampyrhäng i V Rising</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><div class="bbcode-engagementbox" id="bbTag-5-62d014c6456d7-6a1b79e6bf1cb3047ff39ed7d584682c">
	<div class="bbceb-content"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.BBCode.Engagementbox(document.getElementById("bbTag-5-62d014c6456d7-6a1b79e6bf1cb3047ff39ed7d584682c"), 450196);
})();
// ]]>
</script></div></div>	</div>

	<div class="content-body content-secondary p-n m-m-b">
		<div class="article-comments">
	<div class="ac-header p-m">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/450196/forsta-olasta">
			<div class="cb-top">1</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title m-l-l" href="/forum/trad/450196">Kommentarer</a>
	</div>
	<div class="ac-list p-l">
		<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4278430">Glad att jag lyckades motstå frestelsen att köpa spelet! Med den stora succén borde åtminstone inte ekonomin vara ett problem för dem att utveckla spelet framöver. De sa väl dock redan från början att planen var EA i ett år? Vore kul om FZ kunde göra...</a>
					<span class="acc-date">idag 14:55</span>
				</div>
	</div>
	<div class="ac-footer m-l-b">
		<a class="button" href="/forum/trad/450196">Läs alla kommentarer!</a>
	</div>
</div>	</div>


<div class="cards">
				<div class="bnr bnr-module bnr-module-1 display-none display-m-inherit m-n-t">
	<div id="module-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-3 display-m-none m-n-t">
	<div id="mobile-3-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3-mobile');</script>
	</div>
</div><div id="news-item-1" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290770-fzs-v-rising-server-stanger-ner-nya-aventyr-vid-horisonten" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435746?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTc0NiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNTQyNjhjYTdjNTM4ODQyYzJlYmYxZTczNDE0OTM2NDQifQ%3D%3D" alt="FZ:s V Rising-server stänger ner – nya äventyr vid horisonten" title="FZ:s V Rising-server stänger ner – nya äventyr vid horisonten"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450196/forsta-olasta" rel="nofollow">
				<div class="cb-top">1</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290770-fzs-v-rising-server-stanger-ner-nya-aventyr-vid-horisonten" target="_self">FZ:s V Rising-server stänger ner – nya äventyr vid horisonten</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="date">idag 14:41</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Något slutar, något börjar.</p></div></div>
	</div>
	
</div><div id="news-item-2" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290769-red-dead-online-spelare-haller-digital-begravning-for-att-sorja-spelets-dod" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435744?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTc0NCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMTBjYzAwNWU1OGU0ZWEyZGNkMjgzNGU5YzMxNTRjNTcifQ%3D%3D" alt="Red Dead Online-spelare håller digital begravning, för att sörja spelets &quot;död&quot;" title="Red Dead Online-spelare håller digital begravning, för att sörja spelets &quot;död&quot;"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450195/forsta-olasta" rel="nofollow">
				<div class="cb-top">3</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290769-red-dead-online-spelare-haller-digital-begravning-for-att-sorja-spelets-dod" target="_self">Red Dead Online-spelare håller digital begravning, för att sörja spelets &quot;död&quot;</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">idag 13:16</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Cowboy-sorg.</p></div></div>
	</div>
	
</div><div id="recent-threads-mobile" class="widget content-body display-s-none m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Internet Licens eller vad behövs i framtiden?" href="/forum/trad/450056">
								Internet Licens eller vad behövs i framtiden?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450056/forsta-olasta">
								49
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vilken knapp duckar ni med?" href="/forum/trad/450082">
								Vilken knapp duckar ni med?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450082/forsta-olasta">
								55
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Ordlig.se - Wordle på svenska" href="/forum/trad/447828">
								Ordlig.se - Wordle på svenska
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447828/forsta-olasta">
								1866
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Red Dead Redemption 2, Officiella speltråden – Allmän diskussion / Guide / Spelare /  Frågor" href="/forum/trad/432337">
								Red Dead Redemption 2, Officiella speltråden – Allmän diskussion / Guide / Spelare /  Frågor
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/432337/forsta-olasta">
								3713
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Nyhetstråden!" href="/forum/trad/299553">
								Nyhetstråden!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">
								5238
							</a>
						</li>
		</ul>
	</div>
</div><div id="news-item-3" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290768-bu-dino-crisis-tycks-ha-strukits-fran-ps-plus-skorden-i-sista-stund" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1421957?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTk1NyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiOTgwYmM4MjIwNjkzMzc1NzZjNmM0NDkzYWQzMDMwM2UifQ%3D%3D" alt="Bu! Dino Crisis tycks ha strukits från PS Plus-skörden i sista stund" title="Bu! Dino Crisis tycks ha strukits från PS Plus-skörden i sista stund"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450194/forsta-olasta" rel="nofollow">
				<div class="cb-top">2</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290768-bu-dino-crisis-tycks-ha-strukits-fran-ps-plus-skorden-i-sista-stund" target="_self">Bu! Dino Crisis tycks ha strukits från PS Plus-skörden i sista stund</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="date">idag 12:43</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Liksom Ridge Racer och Soulcalibur: Broken Destiny.</p></div></div>
	</div>
	
</div><div id="news-item-4" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290541-quiz-vad-kan-du-om-sidekicks" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435399?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTM5OSIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNWRlYjcxOTZhMmUxOTIyOTNiNjkwY2Q3YzA3MGUxNTAifQ%3D%3D" alt="Quiz – Vad kan du om sidekicks?" title="Quiz – Vad kan du om sidekicks?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450193/forsta-olasta" rel="nofollow">
				<div class="cb-top">15</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290541-quiz-vad-kan-du-om-sidekicks" target="_self">Quiz – Vad kan du om sidekicks?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/73" rel="nofollow">Quiz</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="date">idag 12:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Bredvid varje framgångsrik hjälte står en ännu vassare sidekick.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-4 display-m-none">
	<div id="mobile-4-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4-mobile');</script>
	</div>
</div><div id="news-item-5" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290767-bayonetta-3-har-en-installning-som-later-hjaltinnan-behalla-kladerna-pa" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435743?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTc0MyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiN2JlMDc1MGEyNTgyNmJhYmE4MGU0OTU1ZGIyODk5YTcifQ%3D%3D" alt="Bayonetta 3 har en inställning som låter hjältinnan behålla kläderna på" title="Bayonetta 3 har en inställning som låter hjältinnan behålla kläderna på"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450192/forsta-olasta" rel="nofollow">
				<div class="cb-top">5</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290767-bayonetta-3-har-en-installning-som-later-hjaltinnan-behalla-kladerna-pa" target="_self">Bayonetta 3 har en inställning som låter hjältinnan behålla kläderna på</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="date">idag 11:12</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Anti-nakenchock.</p></div></div>
	</div>
	
</div><div id="news-item-6" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290766-rykte-assassins-creed-rift-tar-oss-till-baghdad-eller-aztekerriket" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435742?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTc0MiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMjllOTFlNjM2OGFjOTcwZjg5N2YwNTEwMjhjZDgwZGQifQ%3D%3D" alt="Rykte! Assassin&#039;s Creed Rift tar oss till Baghdad – eller Aztekerriket?" title="Rykte! Assassin&#039;s Creed Rift tar oss till Baghdad – eller Aztekerriket?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450191/forsta-olasta" rel="nofollow">
				<div class="cb-top">13</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290766-rykte-assassins-creed-rift-tar-oss-till-baghdad-eller-aztekerriket" target="_self">Rykte! Assassin&#039;s Creed Rift tar oss till Baghdad – eller Aztekerriket?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/rykten" rel="nofollow">Rykten</a></li><li class="date">idag 10:39</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Delade meningar, men Baghdad har lägst odds.</p></div></div>
	</div>
	
</div><div id="carousel-mobile" class="fp-carousel-mobile"></div>
<script type="text/javascript">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</script><div class="bnr bnr-module bnr-module-2 display-none display-m-inherit">
	<div id="module-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
	</div>
</div><div id="news-item-7" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290765-you-will-die-here-tonight-ar-ett-skrackspel-med-starka-resident-evil-vibbar" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435741?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTc0MSIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCw5NTkiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJmZTBkMjJkMTZlMWQ3OTg0Y2E1NGZlZjZiMGI2OWM1MiJ9" alt="You Will Die Here Tonight är ett skräckspel med starka Resident Evil-vibbar" title="You Will Die Here Tonight är ett skräckspel med starka Resident Evil-vibbar"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450190/forsta-olasta" rel="nofollow">
				<div class="cb-top">5</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290765-you-will-die-here-tonight-ar-ett-skrackspel-med-starka-resident-evil-vibbar" target="_self">You Will Die Here Tonight är ett skräckspel med starka Resident Evil-vibbar</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="date">idag 09:52</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Där &quot;döden bara är början&quot;.</p></div></div>
	</div>
	
</div><div id="news-item-8" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290764-yoshimi-yasuda-sa-lite-som-mojligt-ska-andras-i-lollipop-chainsaw-remaken" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435739?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTczOSIsImZpbHRlcnMiOlsiYz0wLDg1LDU2MywyODIiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJhOWY3NzBmYjk3MWJiYTExM2JjNTc2Y2NmMDEwODVkOCJ9" alt="Yoshimi Yasuda: Så lite som möjligt ska ändras i Lollipop Chainsaw-remaken" title="Yoshimi Yasuda: Så lite som möjligt ska ändras i Lollipop Chainsaw-remaken"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450189/forsta-olasta" rel="nofollow">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290764-yoshimi-yasuda-sa-lite-som-mojligt-ska-andras-i-lollipop-chainsaw-remaken" target="_self">Yoshimi Yasuda: Så lite som möjligt ska ändras i Lollipop Chainsaw-remaken</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="date">idag 08:54</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">En remake så nära en remaster som möjligt.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-5 display-m-none">
	<div id="mobile-5-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5-mobile');</script>
	</div>
</div><div id="news-item-9" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290763-ea-skrotar-bioware-points-och-gor-en-massa-dlc-gratis-pa-pc" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435738?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTczOCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNjE3ZTM1MDQzODM4YzBmOWFiMzg0MDY4N2M1YzM0ZjUifQ%3D%3D" alt="EA skrotar Bioware Points och gör en massa DLC gratis på pc" title="EA skrotar Bioware Points och gör en massa DLC gratis på pc"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450188/forsta-olasta" rel="nofollow">
				<div class="cb-top">6</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290763-ea-skrotar-bioware-points-och-gor-en-massa-dlc-gratis-pa-pc" target="_self">EA skrotar Bioware Points och gör en massa DLC gratis på pc</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">idag 05:46</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Nedladdningsbart material till Mass Effect- och Dragon Age-spelen, närmare bestämt.</p></div></div>
	</div>
	
</div><div id="news-item-10" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290762-har-ar-manadens-playstation-plus-spel-for-extra-och-premium-medlemmar" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435737?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTczNyIsImZpbHRlcnMiOlsiYz01Miw0MywxNTgwLDc4OSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjFmZDIxMjFiOWMyODU2ZGUyYjczYjc1NjBjY2M5NDM5In0%3D" alt="Här är månadens Playstation Plus-spel för Extra- och Premium-medlemmar" title="Här är månadens Playstation Plus-spel för Extra- och Premium-medlemmar"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450187/forsta-olasta" rel="nofollow">
				<div class="cb-top">12</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290762-har-ar-manadens-playstation-plus-spel-for-extra-och-premium-medlemmar" target="_self">Här är månadens Playstation Plus-spel för Extra- och Premium-medlemmar</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="date">idag 05:12</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Kattspelet Stray är huvudrätten.</p></div></div>
	</div>
	
</div><div id="news-item-11" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290761-delikat-cupheads-dlc-the-delicious-last-course-blir-miljonsaljare-pa-en-vecka" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435736?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTczNiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZWUyNzIwODJmNGM0M2Q1Y2VkYjZiMmNjYTYyOGMwZDMifQ%3D%3D" alt="Delikat! Cupheads The Delicious Last Course blir miljonsäljare på en vecka" title="Delikat! Cupheads The Delicious Last Course blir miljonsäljare på en vecka"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450185/forsta-olasta" rel="nofollow">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290761-delikat-cupheads-dlc-the-delicious-last-course-blir-miljonsaljare-pa-en-vecka" target="_self">Delikat! Cupheads The Delicious Last Course blir miljonsäljare på en vecka</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="date">igår 20:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Koppen upp!</p></div></div>
	</div>
	
</div><div id="news-item-12" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290760-ea-tycker-inte-vi-ska-ladda-ner-skate-demon-som-sprids" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435735?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTczNSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMjQ4YjA2Y2NlZDE5Yzk2YTdjYzYyNWNlM2IxYWJiZGIifQ%3D%3D" alt="EA tycker inte vi ska ladda ner Skate-demon som sprids" title="EA tycker inte vi ska ladda ner Skate-demon som sprids"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450184/forsta-olasta" rel="nofollow">
				<div class="cb-top">6</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290760-ea-tycker-inte-vi-ska-ladda-ner-skate-demon-som-sprids" target="_self">EA tycker inte vi ska ladda ner Skate-demon som sprids</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="category"><a href="/arkiv/kategori/sport" rel="nofollow">Sport</a></li><li class="date">igår 18:54</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ska baseras på en build från hösten 2021.</p></div></div>
	</div>
	
</div><div id="news-item-13" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290759-genshin-impact-det-mest-tweetade-spelet-hittills-under-2022" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435734?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTczNCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMzNkZDdiYTY3YzRiMWE4ZTYyMTA2ZjYyY2Y1OGY4YTgifQ%3D%3D" alt="Genshin Impact det mest tweetade spelet (hittills) under 2022" title="Genshin Impact det mest tweetade spelet (hittills) under 2022"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450183/forsta-olasta" rel="nofollow">
				<div class="cb-top">3</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290759-genshin-impact-det-mest-tweetade-spelet-hittills-under-2022" target="_self">Genshin Impact det mest tweetade spelet (hittills) under 2022</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">igår 17:33</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Wordle på en hedrande andraplats.</p></div></div>
	</div>
	
</div><div id="news-item-14" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290753-bayonetta-3-slapps-28-oktober" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435729?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTcyOSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMjcwZWY2ZjNhNDYyNGQxNDhmYTM4Mjc0MGJhOWRmNWQifQ%3D%3D" alt="Bayonetta 3 släpps 28 oktober" title="Bayonetta 3 släpps 28 oktober"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450177/forsta-olasta" rel="nofollow">
				<div class="cb-top">9</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290753-bayonetta-3-slapps-28-oktober" target="_self">Bayonetta 3 släpps 28 oktober</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="date">igår 16:36</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ny trailer från actionspektaklet.</p></div></div>
	</div>
	
</div><div id="news-item-15" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290756-metal-gear-firar-35-ar-konami-lovar-comeback-for-titlar-som-plockats-ner" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435731?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTczMSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNmJlZTI3OThhN2FlOGFjZGYzMmQ4MGRmOTcyNjUwMmYifQ%3D%3D" alt="Metal Gear firar 35 år, Konami lovar comeback för titlar som plockats ner" title="Metal Gear firar 35 år, Konami lovar comeback för titlar som plockats ner"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450182/forsta-olasta" rel="nofollow">
				<div class="cb-top">1</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290756-metal-gear-firar-35-ar-konami-lovar-comeback-for-titlar-som-plockats-ner" target="_self">Metal Gear firar 35 år, Konami lovar comeback för titlar som plockats ner</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">igår 16:16</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Inte solid info, men i alla fall ett löfte.</p></div></div>
	</div>
	
</div><div id="news-item-16" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290757-grattis-pa-35-arsdagen-metal-gear-rosta-fram-seriens-basta" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435732?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTczMiIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiY2M1YzhkYzQ1ZDYxN2Q4NWVhMWQyNTIzZGU4NzliOTgifQ%3D%3D" alt="Grattis på 35-årsdagen, Metal Gear! Rösta fram seriens bästa" title="Grattis på 35-årsdagen, Metal Gear! Rösta fram seriens bästa"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450181/forsta-olasta" rel="nofollow">
				<div class="cb-top">24</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290757-grattis-pa-35-arsdagen-metal-gear-rosta-fram-seriens-basta" target="_self">Grattis på 35-årsdagen, Metal Gear! Rösta fram seriens bästa</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="date">igår 15:35</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Och förstås: minns Kojimas och Konamis spännande spionserie.</p></div></div>
	</div>
	
</div><div id="news-item-17" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290755-varmeboljor-rader-och-nintendo-kommer-med-switch-uppmaning" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435740?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTc0MCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYjBmMWM2N2IzZjFiMjVkNjg3NTg5Njc3MmI5NjNkZGQifQ%3D%3D" alt="Värmeböljor råder, och Nintendo kommer med Switch-uppmaning" title="Värmeböljor råder, och Nintendo kommer med Switch-uppmaning"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450180/forsta-olasta" rel="nofollow">
				<div class="cb-top">13</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290755-varmeboljor-rader-och-nintendo-kommer-med-switch-uppmaning" target="_self">Värmeböljor råder, och Nintendo kommer med Switch-uppmaning</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="date">igår 14:52</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">35 °C är taket, varnar Nintendo.</p></div></div>
	</div>
	
</div><div id="news-item-18" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290758-bandai-namco-bekraftar-ransomware-attack-utreder-just-nu-skadorna" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435733?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTczMyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZWI4OGI5MGYzNWM4ZTE2ZDFjZjAwMjc4ZTI4YjM5NjAifQ%3D%3D" alt="Bandai Namco bekräftar ransomware-attack, utreder just nu skadorna" title="Bandai Namco bekräftar ransomware-attack, utreder just nu skadorna"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450179/forsta-olasta" rel="nofollow">
				<div class="cb-top">3</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290758-bandai-namco-bekraftar-ransomware-attack-utreder-just-nu-skadorna" target="_self">Bandai Namco bekräftar ransomware-attack, utreder just nu skadorna</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">igår 13:36</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Användarinformation kan vara på vift.</p></div></div>
	</div>
	
</div><div id="news-item-19" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290754-teasern-for-konamis-turtles-samling-sager-ingenting-men-ar-grym-anda" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435730?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTczMCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiOTFhMDczZmQwNzVjNDM2MTM2MGM4Yzg2OGI3ZDZjOTQifQ%3D%3D" alt="Teasern för Konamis Turtles-samling säger ingenting, men är grym ändå" title="Teasern för Konamis Turtles-samling säger ingenting, men är grym ändå"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450178/forsta-olasta" rel="nofollow">
				<div class="cb-top">3</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290754-teasern-for-konamis-turtles-samling-sager-ingenting-men-ar-grym-anda" target="_self">Teasern för Konamis Turtles-samling säger ingenting, men är grym ändå</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 13:23</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Konami kan, om de vill.</p></div></div>
	</div>
	
</div><div id="news-item-20" class="card content-primary">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450176/forsta-olasta" rel="nofollow">
				<div class="cb-top">18</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290750-snabbkollen-dockad-barbar-hur-spelar-du-switch" target="_self">Snabbkollen - Dockad? Bärbar? Hur spelar du Switch?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="date">igår 12:00</li></ul>
		<div class="card-text"><div class="bbcode"><div id="bbTag-0-62d014800828b-6a1b79e6bf1cb3047ff39ed7d584682c"></div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var Module = Common.BBCode.PollViewer;

	var poll = new Module.Application();

	poll.setSession(sessionManager.getSession());
	poll.setTransport(new Module.TransportFactory("/rpc/poll"));
	poll.setVoteCache(new Module.VoteCache("poll.votecache"));
	poll.loadPoll(1900, "620418c606a4a9d2");

	document.getElementById("bbTag-0-62d014800828b-6a1b79e6bf1cb3047ff39ed7d584682c").appendChild(poll.render());

})();
// ]]>
</script>
<noscript>
	<div class="errorBox">
		<p>Du måste ha Javascript aktiverat för att delta i omröstningar.</p>
	</div>
</noscript></div></div>
	</div>
	
</div><div class="bnr bnr-module bnr-module-3 display-none display-m-inherit">
	<div id="module-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
	</div>
</div><div id="news-item-21" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290752-sonic-origins-mod-installd-da-spelet-ar-absolut-skit" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435728?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTcyOCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZDQ3MDVmZTQzM2ExOGY3OTZhYzkzMWExNWQ4ZmRlYzIifQ%3D%3D" alt="Sonic Origins-mod inställd då spelet är &quot;absolut skit&quot;" title="Sonic Origins-mod inställd då spelet är &quot;absolut skit&quot;"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450175/forsta-olasta" rel="nofollow">
				<div class="cb-top">12</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290752-sonic-origins-mod-installd-da-spelet-ar-absolut-skit" target="_self">Sonic Origins-mod inställd då spelet är &quot;absolut skit&quot;</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 11:18</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Moddaren kom på andra tankar.</p></div></div>
	</div>
	
</div><div id="news-item-22" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290751-company-of-heroes-3-slapps-17-november-spela-ett-uppdrag-redan-idag" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435727?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTcyNyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZWY3ZTM1MWY5Y2QyODU3NGU2YjI0NDI4ZTYxMDVkZjAifQ%3D%3D" alt="Company of Heroes 3 släpps 17 november, spela ett uppdrag redan idag" title="Company of Heroes 3 släpps 17 november, spela ett uppdrag redan idag"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/450174/forsta-olasta" rel="nofollow">
				<div class="cb-top">7</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290751-company-of-heroes-3-slapps-17-november-spela-ett-uppdrag-redan-idag" target="_self">Company of Heroes 3 släpps 17 november, spela ett uppdrag redan idag</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/strategi" rel="nofollow">Strategi</a></li><li class="date">igår 10:31</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Skrivbordsgeneraler, förena er!</p></div></div>
	</div>
	
</div>
			</div>
				
				<div class="bnr bnr-mobile bnr-mobile-2 display-m-none">
	<div id="mobile-2-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2-mobile');</script>
	</div>
</div><div class="widget content-body recent-articles-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/">Heta nyheter</a>
		<span class="title-secondary">Aktuella nyhetsdiskussioner</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<span class="list-meta list-bubble date">11 / 7</span>
							<a class="list-link" href="/artikel/290721">Nej, The Last of Us-remaken är inte ett enkelt sätt att tjäna pengar</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450146/forsta-olasta">47</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">11 / 7</span>
							<a class="list-link" href="/artikel/290726">Rockstar känner pressen, vill &quot;överträffa&quot; GTA VI-förväntningarna</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450149/forsta-olasta">45</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">11 / 7</span>
							<a class="list-link" href="/artikel/290724">Assassin&#039;s Creed Liberation plockas bort från Steam, tros bli ospelbart</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450151/forsta-olasta">33</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">12 / 7</span>
							<a class="list-link" href="/artikel/290744">Gått! Guld! The Last of Us Part I redo för release i september</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450167/forsta-olasta">27</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">12 / 7</span>
							<a class="list-link" href="/artikel/290735">Red Dead 2 till PS5 och Xbox Series ska OCKSÅ ha skrotats, enligt rykte</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450159/forsta-olasta">23</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">11 / 7</span>
							<a class="list-link" href="/artikel/290727">Grisar flyger? Spelare sägs snart få testa Beyond Good and Evil 2</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450150/forsta-olasta">20</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">12 / 7</span>
							<a class="list-link" href="/artikel/290739">Klart! Nu är Jade Raymond-studion Haven en del av Playstation-familjen</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450163/forsta-olasta">19</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">12 / 7</span>
							<a class="list-link" href="/artikel/290736">Fall Guys-klonen Stumble Guys lockar miljontals</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450160/forsta-olasta">16</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/290766">Rykte! Assassin&#039;s Creed Rift tar oss till Baghdad – eller Aztekerriket?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450191/forsta-olasta">13</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/290747">Playstation ger oss spoiler-fri info om kattspelet Stray</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450171/forsta-olasta">13</a>
						</li>
		</ul>
	</div>
</div><div class="widget content-body recent-threads-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
		<span class="title-secondary">Aktiva diskussionstrådar</span>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Aktiva</span>
			<ul class="list">
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/450056">Internet Licens eller vad behövs i framtiden?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450056/forsta-olasta">49</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/450082">Vilken knapp duckar ni med?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450082/forsta-olasta">55</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447828">Ordlig.se - Wordle på svenska</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447828/forsta-olasta">1866</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/432337">Red Dead Redemption 2, Officiella speltråden – Allmän diskussion / Guide / Spelare /  Frågor</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/432337/forsta-olasta">3713</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/299553">Nyhetstråden!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">5238</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/447581">James Webb Space Telescope är uppskjuten!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447581/forsta-olasta">56</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/448292">Metal</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448292/forsta-olasta">115</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/450077">Xbox Game Pass - Juli 2022 - Part 1</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450077/forsta-olasta">34</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/450186">Spelmusik som låter förskräckligt!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450186/forsta-olasta">10</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/26909">Vilken låt lyssnar du på nu?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/26909/forsta-olasta">4517</a>
				</li>
			</ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Obesvarade</span>
			<ul class="list">
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/450065">Säljes: Grafikkort (Nvidia Quadro P2200 5GB GDDR5X) 99,999% Nyskick</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450065/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/450064">Säljes: Vattenblock, Backplate (1070/Ti, 1080/Ti) Oöppnat, Fabriksslutet</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450064/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/450062">Säljes: Tangentbord (Vortex POK3R, VTG-6100, ISO, Cherry MX Black, PBT, Non-RGB)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450062/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/450038">Spel Dator Säljes</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450038/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/450006">Roblox spela musik</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/450006/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/449993">Xbox Games with Gold - Juli 2022</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449993/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/449903">Outriders &quot;play for free&quot; till den 23 juni</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449903/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/449738">Chrono Cross, Oculus Quest, Steam Link + Controller, XB360 samt PS2 kontroller, och Stadia Premier Edition (Tradera)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449738/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/449734">Trancewave och några spelcovers/remixar</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449734/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/449524">V-Rising</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449524/forsta-olasta">0</a>
				</li>
			</ul>
		</div>
	</div>
</div>			</div>
			<div class="col col-side display-none display-m-inherit">
				<div class="width-100">
											<div class="content-side">
							<div class="content-body content-primary">
	<div class="article-authors staff-list">
		<div class="sl-profile">
					<div class="slp-image">
						<a href="/medlem/89431">
							<img loading="lazy" src="//cdn.fz.se/avatar/89431" alt=""/>
						</a>
					</div>
					<div class="slp-meta">
						<div class="slpm-item slpmi-name">
							<a href="/medlem/89431">Fredrik Eriksson</a>
						</div>
						<div class="slpm-item">
							Skribent
						</div>
						<div class="slpm-item">
						<a href="/medlem/89431/artiklar">
							Se alla artiklar av skribenten
						</a>
					</div>
					</div>
				</div>	</div>
</div>
						</div>
										<div id="recent-threads" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Internet Licens eller vad behövs i framtiden?" href="/forum/trad/450056">
								Internet Licens eller vad behövs i framtiden?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450056/forsta-olasta">
								49
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vilken knapp duckar ni med?" href="/forum/trad/450082">
								Vilken knapp duckar ni med?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450082/forsta-olasta">
								55
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Ordlig.se - Wordle på svenska" href="/forum/trad/447828">
								Ordlig.se - Wordle på svenska
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447828/forsta-olasta">
								1866
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Red Dead Redemption 2, Officiella speltråden – Allmän diskussion / Guide / Spelare /  Frågor" href="/forum/trad/432337">
								Red Dead Redemption 2, Officiella speltråden – Allmän diskussion / Guide / Spelare /  Frågor
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/432337/forsta-olasta">
								3713
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Nyhetstråden!" href="/forum/trad/299553">
								Nyhetstråden!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">
								5238
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="James Webb Space Telescope är uppskjuten!" href="/forum/trad/447581">
								James Webb Space Telescope är uppskjuten!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447581/forsta-olasta">
								56
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Metal" href="/forum/trad/448292">
								Metal
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448292/forsta-olasta">
								115
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Xbox Game Pass - Juli 2022 - Part 1" href="/forum/trad/450077">
								Xbox Game Pass - Juli 2022 - Part 1
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450077/forsta-olasta">
								34
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Spelmusik som låter förskräckligt!" href="/forum/trad/450186">
								Spelmusik som låter förskräckligt!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450186/forsta-olasta">
								10
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vilken låt lyssnar du på nu?" href="/forum/trad/26909">
								Vilken låt lyssnar du på nu?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/26909/forsta-olasta">
								4517
							</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-1">
	<div id="insider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/tester">Senaste testerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Matchpoint: Tennis Championships" href="/artikel/290670">Matchpoint: Tennis Championships</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450098/forsta-olasta">16</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Steam Deck" href="/artikel/290664">Steam Deck</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450091/forsta-olasta">42</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Fire Emblem Warriors: Three Hopes" href="/artikel/290581">Fire Emblem Warriors: Three Hopes</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449985/forsta-olasta">4</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="F1 22" href="/artikel/290585">F1 22</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449977/forsta-olasta">47</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Starship Troopers: Terran Command" href="/artikel/290475">Starship Troopers: Terran Command</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449853/forsta-olasta">18</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Quarry" href="/artikel/290410">The Quarry</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449793/forsta-olasta">35</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Mario Strikers: Battle League" href="/artikel/290437">Mario Strikers: Battle League</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449788/forsta-olasta">12</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Diablo Immortal" href="/artikel/290334">Diablo Immortal</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449668/forsta-olasta">178</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Sniper Elite 5" href="/artikel/290215">Sniper Elite 5</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449504/forsta-olasta">56</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Dolmen" href="/artikel/290152">Dolmen</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449434/forsta-olasta">40</a>
						</li>
		</ul>
	</div>
</div><div id="user-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/291">Senaste medlemsrecensionerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="The Last of Us Part 2" href="/forum/trad/449140">The Last of Us Part 2</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449140/forsta-olasta">85</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Sonic Origins" href="/forum/trad/449961">Sonic Origins</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449961/forsta-olasta">11</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Armies of Exigo - Bortglömmen guldklimp" href="/forum/trad/449836">Armies of Exigo - Bortglömmen guldklimp</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449836/forsta-olasta">17</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Age of Empires 2 - Dynasties of India" href="/forum/trad/449280">Age of Empires 2 - Dynasties of India</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449280/forsta-olasta">12</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="GB Operator" href="/forum/trad/449799">GB Operator</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449799/forsta-olasta">3</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension: The House of the Dead Remake" href="/forum/trad/449689">Recension: The House of the Dead Remake</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449689/forsta-olasta">8</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Ni No Kuni: Wrath of The White Witch" href="/forum/trad/449494">Ni No Kuni: Wrath of The White Witch</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449494/forsta-olasta">9</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="A Short Hike - Det existentiella sommarlovsspelet" href="/forum/trad/440485">A Short Hike - Det existentiella sommarlovsspelet</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/440485/forsta-olasta">12</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="X4: Foundations - spelet som tog över mitt liv 2022" href="/forum/trad/449479">X4: Foundations - spelet som tog över mitt liv 2022</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449479/forsta-olasta">15</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Outer Wilds" href="/forum/trad/449332">Outer Wilds</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449332/forsta-olasta">6</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-2">
	<div id="insider-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="ext-news" class="widget content-body">
	<div class="widget-head">
		<span class="title">Externa nyheter</span>
		<span class="title-secondary">Hårdvarunytt från SweClockers</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34606-microsoft-inleder-reklamsamarbete-med-netflix" title="Microsoft inleder reklamsamarbete med Netflix" target="_blank" rel="nofollow noopener">Microsoft inleder reklamsamarbete med Netflix</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34605-quiz-rymdkuriosa" title="Quiz: Rymdkuriosa" target="_blank" rel="nofollow noopener">Quiz: Rymdkuriosa</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34601-evga-rtx-3090-ti-kingpin-far-adapter-med-fem-8-pinskontakter" title="EVGA RTX 3090 Ti Kingpin får adapter med fem 8-pinskontakter" target="_blank" rel="nofollow noopener">EVGA RTX 3090 Ti Kingpin får adapter med fem 8-pinskontakter</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34595-priskoll-svenska-grafikkort-stegar-nedat-infor-hardvaruhosten" title="Priskoll: Svenska grafikkort stegar nedåt inför hårdvaruhösten" target="_blank" rel="nofollow noopener">Priskoll: Svenska grafikkort stegar nedåt inför hårdvaruhösten</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34597-domstol-far-avgora-om-elon-musk-kan-backa-fran-twitter-kopet" title="Domstol får avgöra om Elon Musk kan backa från Twitter-köpet" target="_blank" rel="nofollow noopener">Domstol får avgöra om Elon Musk kan backa från Twitter-köpet</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34598-haussad-hololens-konkurrent-slapper-nytt-ar-headset-i-september" title="Haussad Hololens-konkurrent släpper nytt AR-headset i september" target="_blank" rel="nofollow noopener">Haussad Hololens-konkurrent släpper nytt AR-headset i september</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34599-veckans-fraga-vilken-panelteknik-nyttjar-din-bildskarm" title="Veckans fråga: Vilken panelteknik nyttjar din bildskärm?" target="_blank" rel="nofollow noopener">Veckans fråga: Vilken panelteknik nyttjar din bildskärm?</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34596-intel-arc-a550m-och-a770m-testas-i-3dmark" title="Intel Arc A550M och A770M testas i 3DMark" target="_blank" rel="nofollow noopener">Intel Arc A550M och A770M testas i 3DMark</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34594-nothing-visar-phone-1-pa-riktigt" title="Nothing visar Phone 1 – på riktigt" target="_blank" rel="nofollow noopener">Nothing visar Phone 1 – på riktigt</a>
					<span class="list-meta list-bubble date">12 / 7</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34593-nordisk-film-koper-supermassive-games" title="Nordisk Film köper Supermassive Games" target="_blank" rel="nofollow noopener">Nordisk Film köper Supermassive Games</a>
					<span class="list-meta list-bubble date">12 / 7</span>
				</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-3">
	<div id="insider-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
	<div class="col col-outer-side display-none display-xl-inherit">
		<div class="width-100">
			<div class="bnr bnr-outsider bnr-outsider-1">
	<div id="outsider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>		</div>
	</div>
</div>				<footer id="footer" class="footer">
					<div class="bnr bnr-panorama bnr-panorama-2 display-none display-m-inherit">
	<div id="panorama-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
	</div>
</div>
<div class="top">
	<div class="columns content-body p-n">
		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Att synas på FZ</h5>
			</div>
			<div class="section-body">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="section-foot">
				<a href="https://geeks.ocast.com/fzse/" rel="nofollow" class="cta-button">
					Annonsinfo
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Kontakta oss</h5>
			</div>
			<div class="section-body">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa.</p>
			</div>
			<div class="section-foot">
				<a href="/kontakt" class="cta-button">
					Kontakta FZ-crew
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Feedback</h5>
			</div>
			<div class="section-body">
				<p>Lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
			</div>
			<div class="section-foot">
				<a href="/forum/50" class="cta-button">
					Feedback
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>RSS</h5>
			</div>
			<div class="section-body">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
			</div>
			<div class="section-foot">
				<a href="/feeds/nyheter" class="cta-button">
					Nyheter
				</a>

				<a href="/feeds/forum" class="cta-button">
					Forum
				</a>
			</div>
		</div>
	</div>
</div>

<div class="bottom">
	<div class="columns">
		<div class="col-1 p-l display-flex">
			<a href="/" class="logo"><img loading="lazy" src="/gfx/fz-logo.svg" alt="FZ" /></a>
			<div>
				<ul class="m-s-b">
					<li><a href="/info/om-oss">Om FZ.se</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
				</ul>
				<p>Copyright © 1996—2022 Geeks AB.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
		</div>
		<div class="col-1">
			<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof" target="_blank" rel="nofollow noopener">
				<span>Samarbete med</span>
				<img loading="lazy" src="/gfx/bahnhof.svg" alt="Bahnhof" />
			</a>
		</div>
	</div>
</div>
				</footer>
			</div>
		</div>

		<script type="text/javascript">
		// <![CDATA[
			Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type="text/javascript">
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

			<!-- BEGIN ADNAMI -->
			<script src="https://macro.adnami.io/macro/spec/adsm.macro.9a84e20d-6ee8-420e-ae15-9a5dd72d4efa.js"></script>
			<script>
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			<!-- END ADNAMI -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
