<!DOCTYPE HTML>
<html dir="ltr" lang="sv">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name="referrer" content="origin-when-cross-origin">
		<title>Diablo IV-nytt: Blizzard snackar f&auml;rdighetstr&auml;d och sorceress-klassen - FZ.se</title>
		<link href="/css/combine.min.sass.css?v=20200921" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600&family=Pragati+Narrow:wght@400;700&display=block" rel="stylesheet">

		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<script
			src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"
			integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8="
			crossorigin="anonymous"></script>
		<script src="/js/combine.min.js?v=20200921" type="text/javascript"></script>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">

		<link rel="canonical" href="https://www.fz.se/nyhet/284544-diablo-iv-nytt-blizzard-snackar-fardighetstrad-och-sorceress-klassen" />
<meta property="og:title" content="Diablo IV-nytt: Blizzard snackar f&auml;rdighetstr&auml;d och sorceress-klassen"/>
<meta property="og:description" content="Dags f&ouml;r kvartalsrapporten!"/>
<meta property="og:url" content="https://www.fz.se/nyhet/284544-diablo-iv-nytt-blizzard-snackar-fardighetstrad-och-sorceress-klassen"/>
<meta property="og:image" content="https://www.fz.se/artikel/og-image/284544"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="FZ.se"/>

				<script type="text/javascript">
		// <![CDATA[
		var env = [];
		// ]]>
		</script>
				<script type="text/javascript">
		// <![CDATA[
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Beta.Auth.SessionManager.fromExport({"userid":1,"token":"1601445203:ad78a0ef026b80bdf31eb158f2f2c70f6e15292c156a86e900e972f6ea3f73b5"});

		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? 'is_guest' : 'is_member']);
		// ]]>
		</script>
	</head>
	<body
		id="body"
		class=""
		 style="background: #000;"	>
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WD6LLHQ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

					<script type="text/javascript">var adblock = true;</script>
			<script type="text/javascript" src="/js/ads.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
			<script type="text/javascript">new Beta.Ads.AdblockLog.logState(sessionManager.getSession(), adblock);</script>
		
		<div class="bnr bnr-wallpaper bnr-wallpaper-1">
	<div id="wallpaper-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
	</div>
</div>
		<div class="container">
			<div class="container-padding container-bg p-n-y">
				<header id="header" class="header">
	<div class="nav nav-top">
		<a class="logo" href="/">
			<img src="/gfx/fz-logo.svg" alt="" />
		</a>

		<div class="logo-spacer"></div>

		<div id="ninja-search-form"></div>

		
		<div class="profile-wrapper">
							<a class="account" href="/konto/logga-in">Logga in</a>
				<a class="account m-m-l display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
					</div>
	</div>
	<nav id="mainmenu" class="nav nav-main">
		<div class="logo-spacer"></div>
		<ul>
			<li class="nav-dropdown display-none display-s-inherit">
				<a href="/">
					<span>Framsida</span>
				</a>
			</li>
			<li class="nav-dropdown">
				<a href="/tester" class="mobile">
					<span>Tester</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/tester">Tester</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/tester/recensioner">Recensioner</a>
					</li>
					<li>
						<a href="/tester/forhandstittar">Förhandstittar</a>
					</li>
					<li>
						<a href="/tester/hardvara">Hårdvara</a>
					</li>
					<li>
						<a href="/artikel/272275">Testsystem</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/forum" class="mobile">
					<span>Forum</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/forum">Forum</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/forum/aktiva">Aktiva trådar</a>
					</li>
					<li>
						<a href="/forum/obesvarade">Obesvarade trådar</a>
					</li>
					<li>
						<a href="/forum/foljda">Följda trådar</a>
					</li>
					<li>
						<a href="/forum/skapade">Skapade trådar</a>
					</li>
					<li>
						<a href="/forum/lasta">Lästa trådar</a>
					</li>
					<li>
						<a href="/forum/citat">Citat</a>
					</li>
					<li>
						<a href="/forum/regler">Regler</a>
					</li>
					<li>
						<a href="/forum/sok">Sök i forumet</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/artikel/280757">
					<span>Releaselistan</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/fz-supporter">
					<span>FZ-supporter</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/artikel/277660">
					<span>Ambassadörer</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/nyhetsbrev">
					<span>Nyhetsbrev</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/arkiv">
					<span>Arkiv</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
					<span>Shop</span>
					<svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20200911#external"/></svg>				</a>
			</li>
			<li class="nav-dropdown display-l-none">
				<a href="#" class="mobile">
					<span>Mer</span>
					<svg class="icon expand" alt="chevron_bottom"><use xlink:href="/gfx/icon/iconmap.svg?v=20200911#chevron_bottom"/></svg>				</a>
				<ul>
					<li class="nav-dropdown display-m-none">
						<a href="/fz-supporter">FZ-supporter</a>
					</li>
					<li class="nav-dropdown display-m-none">
						<a href="/artikel/277660">Ambassadörer</a>
					</li>
					<li class="nav-dropdown">
						<a href="/nyhetsbrev">Nyhetsbrev</a>
					</li>
					<li class="nav-dropdown">
						<a href="/arkiv">Arkiv</a>
					</li>
					<li class="nav-dropdown">
						<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
							Shop <svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20200911#external"/></svg>						</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</header>

<div id="ninja-search-result"></div>

<script type="text/javascript">
// <![CDATA[
new Beta.Header.NinjaSearch.App(
	document.getElementById('ninja-search-form'),
	document.getElementById('ninja-search-result')
);

new Beta.Menu.Mobile('#mainmenu');
// ]]>
</script>

	<div class="bnr bnr-panorama bnr-panorama-1 display-none display-m-inherit">
	<div id="panorama-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-1 display-m-none m-n-t">
	<div id="mobile-1-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1-mobile');</script>
	</div>
</div>									<div id="blck-banner"></div>
					<script type="text/javascript">adblock && new Beta.Ads.AdblockBanner.App(document.getElementById('blck-banner'));</script>
								<div class="columns oc-body">
	<div class="col col-content-extra-wide">
					<div class="content-head">
				<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["diablo-iv","nyhet","action","rollspel","a-284544"]);
// ]]>
</script>

<div class="article-head content-body content-primary p-n-b">
	
			<a class="comments-bubble cb-large right m-m-l" href="/forum/trad/441592/forsta-olasta">
				<div class="cb-top">1</div>
				<div class="cb-bottom"></div>
			</a>
		<h1>Diablo IV-nytt: Blizzard snackar färdighetsträd och sorceress-klassen</h1>
		<ul class="article-meta m-m-b">
			<li class="type"><a class="link" href="/arkiv/typ/nyhet">Nyhet</a></li><li class="category"><a class="link" href="/arkiv/kategori/action">Action</a></li><li class="category"><a class="link" href="/arkiv/kategori/rollspel">Rollspel</a></li><li class="date display-none display-m-inline">
			<time itemprop="datePublished" datetime="2020-09-30T07:35:55+02:00">idag 07:35</time>
			<time itemprop="dateModified" datetime="2020-09-30T07:35:49+02:00"/>
		</li>
		</ul>
		<ul class="article-meta m-m-b">
			<li class="date display-m-none">
			<time itemprop="datePublished" datetime="2020-09-30T07:35:55+02:00">idag 07:35</time>
			<time itemprop="dateModified" datetime="2020-09-30T07:35:49+02:00"/>
		</li>
			<li class="authors display-m-none">av 
				<a href="/medlem/12/artiklar">Carl Johansson-Sundelius</a></li>
		</ul>
		<div class="ah-banner"><div class="bbcode"><div id="bbTag-0-5f741cf6553de-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1424566?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDU2NiIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmJhbm5lciJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI0OWU1MWQ3ODczMWVhMjE0NjI4ZDVkZGM1NTA4OTRlNiJ9" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-0-5f741cf6553de-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1424566?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDU2NiIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmJhbm5lciJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI0OWU1MWQ3ODczMWVhMjE0NjI4ZDVkZGM1NTA4OTRlNiJ9","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1424566?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDU2NiIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjRhNzNkMDVkZjllMWQ1NzcwOGU0MjRhYjJhOGMwMzdmIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div></div></div>
			</div>
				<div class="columns">
			<div class="col col-content-wide">
				<div class="content-body content-primary">
	
			<div class="article-preamble" itemprop="description""><div class="bbcode"><p class="bbParagraph">Dags för kvartalsrapporten!</p></div></div>
			<div class="article-body" itemprop="articleBody"><div class="bbcode"><p class="bbParagraph">Det är fortfarande långt kvar till släppet av <em class="bbEm">Diablo IV</em> men sedan i våras har Blizzard publicerat matiga uppdateringar från utvecklingen varje kvartal. Denna gång <a class="bbLink" href="https://news.blizzard.com/en-us/diablo4/23529210/diablo-iv-quarterly-update-september-2020" target="_blank" rel="noopener">snackas det om</a> Sorceress-klassen och färdighetsträdet, som illustreras med just ett träd.</p><p class="bbParagraph">De fyrkantiga markörerna i trädet är färdigheter du låser upp med poängen du får varje gång du går upp i nivå. De runda är uppgraderingar av dessa och mellan dem finns det ofta passiva förbättringar du får på köpet.</p><div id="bbTag-1-5f741cf655ac5-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1424565?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDU2NSIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMjU3OGY1MmFmNmY0NzUzMzNmODAwNmJiOTJmYjg3NzMifQ%3D%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-1-5f741cf655ac5-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1424565?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDU2NSIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMjU3OGY1MmFmNmY0NzUzMzNmODAwNmJiOTJmYjg3NzMifQ%3D%3D","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1424565?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDU2NSIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6ImE1ZDM0OWMxMTlmZTFlOWIwODFjYThiZTY3ZDA5NTVkIn0%3D","group":"slideshow"}});
				// ]]>
				</script><blockquote class="article-bbc-blockquote">
				<div class="abbq-icon"><svg class="icon" alt="quote"><use xlink:href="/gfx/icon/iconmap.svg?v=20200911#quote"/></svg></div>
				<div class="abbq-content"><p class="bbParagraph">The Skill Tree you see above consists of many specific nodes, a sample of which you can see in the screenshots above. If we imagine every single node on that massive Skill Tree affecting different skills in different ways, the path that you decide to take will determine big power increases and playstyle choices.</p><p class="bbParagraph">The Passive part of this system is where you will find more general upgrades to your character. These effects are not specific to particular skills. Therefore, the Skill Tree will have a good mix of all types of different choices for players to make.</p><p class="bbParagraph">One last thing we want to point out is that players will not be able to acquire every Skill Tree node. We’re currently aiming for 30~40% of the nodes filled in for end game, so that players can have very distinct, and different ways they build out their character.</p></div>
			</blockquote><p class="bbParagraph">Vidare beskriver man hur Sorceress-klassen hanterar färdigheter, som går att köra i ett antingen aktivt eller passivt läge, där nya typer av förbättringar går att hitta. Som exempel visar de meteor strike, som i ett aktivt läge går att sikta på specifika fiender medan attacken i ett passivt läge sköter sig självt men tycks vara mer intensiv.</p><p class="bbParagraph">Slutligen nämner man end game kort, där planen är att göra ett mer flexibelt system än <em class="bbEm">Diablo 3:s</em> Paragon, med fokus på de enskilda klasserna.</p><blockquote class="article-bbc-blockquote">
				<div class="abbq-icon"><svg class="icon" alt="quote"><use xlink:href="/gfx/icon/iconmap.svg?v=20200911#quote"/></svg></div>
				<div class="abbq-content"><p class="bbParagraph">Lastly, we have been hard at work on our end game character progression system. This important feature is going to take a little more time (it won’t be in the next blog), but we wanted to mention it here because it will be the other significant source of power that comes from your class. This system is intended to provide more depth and replayability than what Paragon currently offers in Diablo III. We, and many Blizzard gamers, have talked about the concept of “easy to learn, difficult to master.” We believe that the end game progression system is where the difficult to master component will come in, and should meet the expectations of the most hardcore Diablo players out there.</p></div>
			</blockquote><p class="bbParagraph">Så, Dibbe-fans, hur låter allt detta?</p></div></div><div class="article-keywords"><a class="link" href="/arkiv/nyckelord/diablo-iv">#diablo-iv</a></div>
	<div class="article-authors staff-list display-m-none">
		<hr />
		<div class="sl-profile" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<div class="slp-image">
							<a href="/medlem/12">
								<img src="//cdn.fz.se/avatar/12" alt=""/>
							</a>
						</div>
						<div class="slp-meta">
							<div class="slpm-item slpmi-name">
								<a href="/medlem/12" itemprop="name">Carl Johansson-Sundelius</a>
							</div>
							<div class="slpm-item">
								Chefredaktör
							</div>
							<div class="slpm-item">
								<a href="/medlem/12/artiklar">
									Se alla artiklar av skribenten
								</a>
							</div>
						</div>
					</div>	</div>

	<div class="article-proofreading">
	<div class="action">
		<a id="article-proofreading-link">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="article-proofreading-form"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofreadingForm = null;
$('#article-proofreading-link').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofreadingForm = new Beta.Editorial.Proofreading.Form();
		proofreadingForm.setArticleid(284544);
		proofreadingForm.setPageNum(1);
		proofreadingForm.render('article-proofreading-form');
	}
	else
	{
		proofreadingForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script></div>

	<div class="content-body content-primary">
		
				<div class="article-foot"><div class="bbcode"><div class="related-articles" id="bbTag-2-5f741cf655d5d-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer</h2>
				<div class="ra-container">
					    <div id="bbTag-3-5f741cf655d6d-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/283990">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1423196?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzE5NiIsImZpbHRlcnMiOltdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI0YjdhZDk0OTg1YzMwMjRkYmRjZTNmNGNhNmYwMDA1YiJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Som du har längtat - ny trailer från Diablo Immortal!</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-5f741cf655da3-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/283669">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1422631?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjYzMSIsImZpbHRlcnMiOltdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI4M2JiZDFhNWQ5ZGQ4Yjc0NWM2N2Q4MDdmZWM4ZjIwNSJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Herrej*vlar! Diablo II fyller 20 år!</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-5-5f741cf655dcf-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/283639">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1422558?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjU1OCIsImZpbHRlcnMiOltdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIxZmJkMzdhMjRlY2I4Y2UzNGU0N2E4OTE5MWNmN2Y5OSJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Blizzard bryter Diablo IV-tystnaden med open world-idéer, och en del annat</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><div class="bbcode-engagementbox" id="bbTag-6-5f741cf655dfd-6a1b79e6bf1cb3047ff39ed7d584682c">
	<div class="bbceb-content"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.BBCode.Engagementbox(document.getElementById("bbTag-6-5f741cf655dfd-6a1b79e6bf1cb3047ff39ed7d584682c"), 441592);
})();
// ]]>
</script></div></div>	</div>

	<div class="content-body content-secondary p-n m-m-b">
		<div class="article-comments">
	<div class="ac-header p-m">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/441592/forsta-olasta">
			<div class="cb-top">1</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title m-l-l" href="/forum/trad/441592">Kommentarer</a>
	</div>
	<div class="ac-list p-l">
		
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4043428">Tycker helt klart att skill-träd är bättre än vad nu systemet som användes i Diablo 3 hette. Så är försiktigt positiv. Men har fortfarande lite av en sur smak i munnen sedan 3:an. Men tiden får helt enkelt utvisa huruvida det blir bra eller inte. Under...</a>
					<span class="acc-date">idag 07:45</span>
				</div>
	</div>
	<div class="ac-footer m-l-b">
		<a class="button" href="/forum/trad/441592">Läs alla kommentarer!</a>
	</div>
</div>	</div>


<div class="cards">
				<div class="bnr bnr-module bnr-module-1 display-none display-m-inherit m-n-t">
	<div id="module-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-3 display-m-none m-n-t">
	<div id="mobile-3-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3-mobile');</script>
	</div>
</div><div id="news-item-1" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284544-diablo-iv-nytt-blizzard-snackar-fardighetstrad-och-sorceress-klassen" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1424566?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDU2NiIsImZpbHRlcnMiOlsiYz00MzIsOCw5MjgsNDA4IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYmQ2YTM1MjBlNGJkYzJhNWVmYzgyYmViNTQ0NjI5Y2MifQ%3D%3D" alt="Diablo IV-nytt: Blizzard snackar färdighetsträd och sorceress-klassen" title="Diablo IV-nytt: Blizzard snackar färdighetsträd och sorceress-klassen"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441592/forsta-olasta" rel="nofollow">
				<div class="cb-top">1</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284544-diablo-iv-nytt-blizzard-snackar-fardighetstrad-och-sorceress-klassen" target="_self">Diablo IV-nytt: Blizzard snackar färdighetsträd och sorceress-klassen</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">idag 07:35</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Dags för kvartalsrapporten!</p></div></div>
	</div>
	
</div><div id="news-item-2" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284543-kolla-pa-ny-storytrailer-fran-assassins-creed-valhalla" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img src="//cdn.fz.se/artikel/bild/1424564?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDU2NCIsImZpbHRlcnMiOlsiYz0yOTAsNDcsOTUwLDQzNyIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImYyMjNlMDk0MTYyN2ViNTFkNmY5NzcxYmU4NTMxOTI3In0%3D" alt="Kolla på ny storytrailer från Assassin&#039;s Creed: Valhalla" title="Kolla på ny storytrailer från Assassin&#039;s Creed: Valhalla"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441591/forsta-olasta" rel="nofollow">
				<div class="cb-top">1</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284543-kolla-pa-ny-storytrailer-fran-assassins-creed-valhalla" target="_self">Kolla på ny storytrailer från Assassin&#039;s Creed: Valhalla</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="date">idag 06:45</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Eivor får sällskap av brorsan Sigurd när det ska härjas i England.</p></div></div>
	</div>
	
</div><div id="recent-threads-mobile" class="widget content-body display-s-none m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Nyhetstråden!" href="/forum/trad/299553">
								Nyhetstråden!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">
								3351
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Ett helt fantastiskt vitt bröd" href="/forum/trad/441582">
								Ett helt fantastiskt vitt bröd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441582/forsta-olasta">
								2
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Varan-TV kickstarter för ny säsong" href="/forum/trad/441187">
								Varan-TV kickstarter för ny säsong
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441187/forsta-olasta">
								23
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Xbox Games with Gold - Oktober" href="/forum/trad/441586">
								Xbox Games with Gold - Oktober
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441586/forsta-olasta">
								5
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Crusader Kings III - Berättelser , skrönor och allmän diskussionstråd" href="/forum/trad/441217">
								Crusader Kings III - Berättelser , skrönor och allmän diskussionstråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441217/forsta-olasta">
								58
							</a>
						</li>
		</ul>
	</div>
</div><div id="news-item-3" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284542-blod-final-fantasy-xvi-ser-ut-att-bli-seriens-forsta-pegi-18-titel" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1424556?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDU1NiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMjQyNjJhZTdkOTc4MjE3YTgzMDIzNGJjMGM3MTJjOTUifQ%3D%3D" alt="Blod!? Final Fantasy XVI ser ut att bli seriens första PEGI 18-titel" title="Blod!? Final Fantasy XVI ser ut att bli seriens första PEGI 18-titel"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441589/forsta-olasta" rel="nofollow">
				<div class="cb-top">17</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284542-blod-final-fantasy-xvi-ser-ut-att-bli-seriens-forsta-pegi-18-titel" target="_self">Blod!? Final Fantasy XVI ser ut att bli seriens första PEGI 18-titel</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">igår 20:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Mörk fantasy.</p></div></div>
	</div>
	
</div><div id="news-item-4" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284541-neil-druckmann-antyder-att-vantan-pa-the-last-of-us-2-multiplayern-kommer-vara-vart-det" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1424554?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDU1NCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiN2VmYmJmZWQ3Yzk3ZmI4NGZiMDEzODk1OGViYTY1YTcifQ%3D%3D" alt="Neil Druckmann antyder att väntan på The Last of Us 2-multiplayern kommer &quot;vara värt det&quot;" title="Neil Druckmann antyder att väntan på The Last of Us 2-multiplayern kommer &quot;vara värt det&quot;"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441587/forsta-olasta" rel="nofollow">
				<div class="cb-top">23</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284541-neil-druckmann-antyder-att-vantan-pa-the-last-of-us-2-multiplayern-kommer-vara-vart-det" target="_self">Neil Druckmann antyder att väntan på The Last of Us 2-multiplayern kommer &quot;vara värt det&quot;</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="date">igår 19:11</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Factions ströks ur The Last of Us 2 sent i utvecklingen.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-4 display-m-none">
	<div id="mobile-4-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4-mobile');</script>
	</div>
</div><div id="news-item-5" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284540-torchlight-iii-lamnar-early-access-efter-bara-fyra-manader-slapps-i-oktober" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1424553?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDU1MyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiODYyNWU0MTU0MzE3OTI5N2QzZmJmNjU0ZGFmMGQyNTMifQ%3D%3D" alt="Torchlight III lämnar early access efter bara fyra månader, släpps i oktober" title="Torchlight III lämnar early access efter bara fyra månader, släpps i oktober"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441584/forsta-olasta" rel="nofollow">
				<div class="cb-top">16</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284540-torchlight-iii-lamnar-early-access-efter-bara-fyra-manader-slapps-i-oktober" target="_self">Torchlight III lämnar early access efter bara fyra månader, släpps i oktober</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">igår 17:35</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Har fått en hel del ris på Steam.</p></div></div>
	</div>
	
</div><div id="news-item-6" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284539-ea-play-till-xbox-game-pass-ultimate-pa-konsol-den-10-november" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1424552?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDU1MiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMWM1ZDI3ZmZjODdiYmYyNWY2NjdjNWQ5MzE1ZjEyNjMifQ%3D%3D" alt="EA Play till Xbox Game Pass Ultimate (på konsol) den 10 november" title="EA Play till Xbox Game Pass Ultimate (på konsol) den 10 november"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441581/forsta-olasta" rel="nofollow">
				<div class="cb-top">22</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284539-ea-play-till-xbox-game-pass-ultimate-pa-konsol-den-10-november" target="_self">EA Play till Xbox Game Pass Ultimate (på konsol) den 10 november</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 16:13</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Samma dag som Series X och S lanseras.</p></div></div>
	</div>
	
</div><div id="carousel-mobile" class="fp-carousel-mobile"></div>
<script type="text/javascript">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</script><div class="bnr bnr-module bnr-module-2 display-none display-m-inherit">
	<div id="module-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
	</div>
</div><div id="news-item-7" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284538-handupprackning-vem-har-atit-en-pave-i-crusader-kings-3" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1424551?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDU1MSIsImZpbHRlcnMiOlsiYz0xMTEyLDI3Myw1NzEsMzA4IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNmI2NTRiNDZmMzMxNzRlZDgzNGUyOTQ4NjI4NTc4YjMifQ%3D%3D" alt="Handuppräckning, vem har ätit en påve i Crusader Kings 3?" title="Handuppräckning, vem har ätit en påve i Crusader Kings 3?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441580/forsta-olasta" rel="nofollow">
				<div class="cb-top">9</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284538-handupprackning-vem-har-atit-en-pave-i-crusader-kings-3" target="_self">Handuppräckning, vem har ätit en påve i Crusader Kings 3?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/strategi" rel="nofollow">Strategi</a></li><li class="date">igår 15:34</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">1 543 789 fångar har ätits upp i Paradox-spelet, vart var världen på väg?</p></div></div>
	</div>
	
			<div class="card-related">
				<ul>
					<li>
					<a href="/forum/trad/441217-crusader-kings-iii-berattelser-skronor-och-allman-diskussionstrad">Snacka Crusader Kings 3-skrönor i forumet!</a>
				</li>
				</ul>
			</div>
</div><div id="news-item-8" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284537-take-two-stams-for-att-ha-plagierat-tatuering" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1424550?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDU1MCIsImZpbHRlcnMiOlsiYz0wLDI0MiwxMDA1LDU1NSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjBlOTljOGI3ZmQ3NmU2NTk3ZjcwNDdiNzhiM2IzYzBjIn0%3D" alt="Take-Two stäms för att ha plagierat tatuering" title="Take-Two stäms för att ha plagierat tatuering"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441578/forsta-olasta" rel="nofollow">
				<div class="cb-top">17</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284537-take-two-stams-for-att-ha-plagierat-tatuering" target="_self">Take-Two stäms för att ha plagierat tatuering</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/sport" rel="nofollow">Sport</a></li><li class="date">igår 14:57</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Har man upphovsrätt på skinbläck?</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-5 display-m-none">
	<div id="mobile-5-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5-mobile');</script>
	</div>
</div><div id="news-item-9" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284536-xbox-series-x-har-802-gb-ledigt-for-lagring" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1423911?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzkxMSIsImZpbHRlcnMiOlsiYz0wLDE3Nyw1NTgsMjg5IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMjA0MzZjYzU2NDdhODhiNjM5ZDU4ZGFiNzEyNmI0YTEifQ%3D%3D" alt="Xbox Series X har 802 GB ledigt för lagring" title="Xbox Series X har 802 GB ledigt för lagring"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441577/forsta-olasta" rel="nofollow">
				<div class="cb-top">41</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284536-xbox-series-x-har-802-gb-ledigt-for-lagring" target="_self">Xbox Series X har 802 GB ledigt för lagring</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 14:54</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Systemet ska ha sin del av kakan.</p></div></div>
	</div>
	
</div><div id="news-item-10" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284535-idag-ar-det-internationella-kaffedagen-fira-med-mugg-eller-asmr" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1424549?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDU0OSIsImZpbHRlcnMiOlsiYz00NTAsMzAsOTk1LDY5NiIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6Ijg4MTcwOGU3Y2M1ZWFmYzcwN2M2M2NkNDMxYjU3ZmI1In0%3D" alt="Idag är det (inter)nationella kaffedagen - fira med mugg (eller ASMR)!" title="Idag är det (inter)nationella kaffedagen - fira med mugg (eller ASMR)!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441575/forsta-olasta" rel="nofollow">
				<div class="cb-top">22</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284535-idag-ar-det-internationella-kaffedagen-fira-med-mugg-eller-asmr" target="_self">Idag är det (inter)nationella kaffedagen - fira med mugg (eller ASMR)!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/sport" rel="nofollow">Sport</a></li><li class="date">igår 11:33</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Kaffet blir så mycket godare i en FZ-kopp - hur brygger du ditt?</p></div></div>
	</div>
	
</div><div id="news-item-11" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284534-kabblet-mellan-epic-och-apple-kan-avgoras-av-en-jury" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1423329?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzMyOSIsImZpbHRlcnMiOlsiYz0yNTgsMTExLDE0MTUsNjQxIiwiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMzExNDY2OTBlY2QyNzYxODk5YzE2NWFhMGY2OGE1YTUifQ%3D%3D" alt="Käbblet mellan Epic och Apple kan avgöras av en jury" title="Käbblet mellan Epic och Apple kan avgöras av en jury"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441574/forsta-olasta" rel="nofollow">
				<div class="cb-top">82</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284534-kabblet-mellan-epic-och-apple-kan-avgoras-av-en-jury" target="_self">Käbblet mellan Epic och Apple kan avgöras av en jury</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">igår 10:39</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Efter de första förhandlingarna är domaren nyfiken på vad allmänheten tycker.</p><div id="bbTag-1-5f741cebd903c-6a1b79e6bf1cb3047ff39ed7d584682c"></div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var Module = Common.BBCode.PollViewer;

	var poll = new Module.Application();

	poll.setSession(sessionManager.getSession());
	poll.setTransport(new Module.TransportFactory("/rpc/poll"));
	poll.setVoteCache(new Module.VoteCache("poll.votecache"));
	poll.loadPoll(1335, "a8ed701df3ab65d0");

	document.getElementById("bbTag-1-5f741cebd903c-6a1b79e6bf1cb3047ff39ed7d584682c").appendChild(poll.render());

})();
// ]]>
</script>
<noscript>
	<div class="errorBox">
		<p>Du måste ha Javascript aktiverat för att delta i omröstningar.</p>
	</div>
</noscript></div></div>
	</div>
	
</div><div id="news-item-12" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284533-amnesia-firar-10-med-present-till-fansen-ar-nu-open-source" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1424547?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDU0NyIsImZpbHRlcnMiOlsiYz0wLDAsNzQ4LDQyMiIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImUwNTYyZDhmMWQ1ZDQ0ZmM4ODJkMzEzYzYyNDQ2NzZkIn0%3D" alt="Amnesia firar 10 år med present till fansen – är nu open source" title="Amnesia firar 10 år med present till fansen – är nu open source"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441573/forsta-olasta" rel="nofollow">
				<div class="cb-top">1</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284533-amnesia-firar-10-med-present-till-fansen-ar-nu-open-source" target="_self">Amnesia firar 10 år med present till fansen – är nu open source</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 10:34</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Läge att bygga bort den värsta skräcken, kanske?</p></div></div>
	</div>
	
</div><div id="news-item-13" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284532-inxile-har-tva-nya-rollspel-pa-gang" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1423620?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzYyMCIsImZpbHRlcnMiOlsiYz0wLDMxNiwxNTAwLDc1NCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjA3MjA4OWFhOTcyZmNmMWZlOTQxYjJlMGE5MzVmOGY4In0%3D" alt="Inxile har två nya rollspel på gång" title="Inxile har två nya rollspel på gång"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441572/forsta-olasta" rel="nofollow">
				<div class="cb-top">19</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284532-inxile-har-tva-nya-rollspel-pa-gang" target="_self">Inxile har två nya rollspel på gång</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">igår 09:21</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Wasteland 4? Torment: Tides of Numenera 2?</p></div></div>
	</div>
	
</div><div id="news-item-14" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/284531-yakuza-like-a-dragon-har-snalla-systemkrav" target="_self">
					
					
					<img src="//cdn.fz.se/artikel/bild/1424500?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNDUwMCIsImZpbHRlcnMiOlsiYz0wLDAsMzg0MCwyMDY5IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNzA0Y2I2MDIyNjc2Zjg0ZDk5ZGY3YzAyNWZjY2IzN2IifQ%3D%3D" alt="Yakuza: Like a Dragon har snälla systemkrav" title="Yakuza: Like a Dragon har snälla systemkrav"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441571/forsta-olasta" rel="nofollow">
				<div class="cb-top">12</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284531-yakuza-like-a-dragon-har-snalla-systemkrav" target="_self">Yakuza: Like a Dragon har snälla systemkrav</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 08:57</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Pc-versionen långtifrån maffiatuff.</p></div></div>
	</div>
	
</div>
			</div><div class="cards display-none display-s-inherit">
				<div id="news-item-15" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441557/forsta-olasta" rel="nofollow">
				<div class="cb-top">58</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284520-recension-mafia-definitive-edition" target="_self">FZ ger högt betyg till Mafia: Definitive Edition!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/65" rel="nofollow">Recension</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">2020-09-28</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Hangar 13 bevisar att de faktiskt kan göra den anrika serien rättvisa.</p></div></div>
	</div>
	
</div><div id="news-item-16" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441570/forsta-olasta" rel="nofollow">
				<div class="cb-top">62</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284530-digital-foundry-hardtestar-prestandan-i-xbox-series-xs-bakatkompabilitet" target="_self">Digital Foundry hårdtestar prestandan i Xbox Series X:s bakåtkompatibilitet</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/hardvara" rel="nofollow">Hårdvara</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">2020-09-28</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Kallar resultatet &quot;extremt&quot; när en del titlar får dubblerad bilduppdatering.</p></div></div>
	</div>
	
</div><div id="news-item-17" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441569/forsta-olasta" rel="nofollow">
				<div class="cb-top">101</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284529-bethesda-grundaren-om-xbox-affaren-en-briljant-kontring-mot-sony" target="_self">Bethesda-grundaren om Xbox-affären: &quot;En briljant kontring mot Sony&quot;</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">2020-09-28</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Christopher Weaver tror att spelarna blir vinnarna.</p></div></div>
	</div>
	
</div><div id="news-item-18" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441539/forsta-olasta" rel="nofollow">
				<div class="cb-top">26</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284512-test-logitech-g923" target="_self">Test – Logitech G923 är en bra ratt med få nyheter</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/65" rel="nofollow">Recension</a></li><li class="category"><a href="/arkiv/kategori/hardvara" rel="nofollow">Hårdvara</a></li><li class="date">2020-09-26</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Framtidens force feedback är här. Men var är spelen den funkar i?</p></div></div>
	</div>
	
</div><div id="news-item-19" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441567/forsta-olasta" rel="nofollow">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284528-ps5-spelarna-tvingas-vanta-pa-nya-yakuza-anda-till-mars-2021" target="_self">PS5-spelarna tvingas vänta på nya Yakuza ända till mars 2021</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="date">2020-09-28</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Släpps 10 november till alla andra format.</p></div></div>
	</div>
	
</div><div id="news-item-20" class="card content-primary video hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441566/forsta-olasta" rel="nofollow">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284527-annu-mer-resident-evil-till-netflix-se-teaser-fran-resident-evil-infinite-darkness" target="_self">Mer Resident Evil till Netflix, se teaser från Resident Evil: Infinite Darkness</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">2020-09-28</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">CGI-serien handlar om Claire och Leon.</p></div></div>
	</div>
	
</div><div id="news-item-21" class="card content-primary hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441565/forsta-olasta" rel="nofollow">
				<div class="cb-top">13</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284526-final-fantasy-xvi-trailern-gjordes-i-spelmotorn-for-att-dampa-releaseoro" target="_self">Final Fantasy XVI-trailern gjordes i spelmotorn för att dämpa releaseoro</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">2020-09-28</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ville undvika gliringar som: &quot;Vi ses 2035!&quot;</p></div></div>
	</div>
	
</div><div id="news-item-22" class="card content-primary video hide-banner">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/441564/forsta-olasta" rel="nofollow">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/284525-mer-fran-dinosauriedraparen-second-extinction" target="_self">Mer från dinosauriedräparen Second Extinction</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">2020-09-28</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Avalanche-studion bakom Generation Zero verkar ha fått rätt fria tyglar, igen.</p></div></div>
	</div>
	
</div>
			</div><div class="bnr bnr-module bnr-module-3">
	<div id="module-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
	</div>
</div>
				
				<div class="bnr bnr-mobile bnr-mobile-2 display-m-none">
	<div id="mobile-2-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2-mobile');</script>
	</div>
</div><div class="widget content-body recent-articles-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/">Heta nyheter</a>
		<span class="title-secondary">Aktuella nyhetsdiskussioner</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<span class="list-meta list-bubble date">28 / 9</span>
							<a class="list-link" href="/artikel/284529">Bethesda-grundaren om Xbox-affären: &quot;En briljant kontring mot Sony&quot;</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441569/forsta-olasta">101</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/284534">Käbblet mellan Epic och Apple kan avgöras av en jury</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441574/forsta-olasta">81</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">28 / 9</span>
							<a class="list-link" href="/artikel/284530">Digital Foundry hårdtestar prestandan i Xbox Series X:s bakåtkompabilitet</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441570/forsta-olasta">62</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">28 / 9</span>
							<a class="list-link" href="/artikel/284520">Recension – Mafia: Definitive Edition</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441557/forsta-olasta">58</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/284536">Xbox Series X har 802 GB ledigt för lagring</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441577/forsta-olasta">41</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">27 / 9</span>
							<a class="list-link" href="/artikel/284518">Rykte: den påstådda remastern av Mass Effect-trilogin skjuts upp</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441555/forsta-olasta">37</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">27 / 9</span>
							<a class="list-link" href="/artikel/284519">Missade du förbokningståget? Köp ett Paperstation 5!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441549/forsta-olasta">28</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/284541">Neil Druckmann antyder att väntan på The Last of Us 2-multiplayern kommer &quot;vara värt det&quot;</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441587/forsta-olasta">23</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/284539">EA Play till Xbox Game Pass Ultimate (på konsol) den 10 november</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441581/forsta-olasta">22</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/284535">Idag är det (inter)nationella kaffedagen - fira med mugg (eller ASMR)!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441575/forsta-olasta">22</a>
						</li>
		</ul>
	</div>
</div><div class="widget content-body recent-threads-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
		<span class="title-secondary">Aktiva diskussionstrådar</span>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Aktiva</span>
			<ul class="list">
				
				
				
				
				
				
				
				
				
				
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/299553">Nyhetstråden!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">3351</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/441582">Ett helt fantastiskt vitt bröd</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441582/forsta-olasta">2</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/441187">Varan-TV kickstarter för ny säsong</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441187/forsta-olasta">23</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/441586">Xbox Games with Gold - Oktober</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441586/forsta-olasta">5</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/441217">Crusader Kings III - Berättelser , skrönor och allmän diskussionstråd</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441217/forsta-olasta">58</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/441590">Shaq Fu: A Legend Reborn</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441590/forsta-olasta">1</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/441552">Det bästa mediumet för en berättelse</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441552/forsta-olasta">16</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/440769">Kärlek till varandras plattform</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/440769/forsta-olasta">76</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/441583">Xbox Game Pass - Oktober Part 1</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441583/forsta-olasta">4</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/441458">PS5/XSX-S förboknings bekräftelse tråd</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">232</a>
				</li>
			</ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Obesvarade</span>
			<ul class="list">
				
				
				
				
				
				
				
				
				
				
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/441588">Sackboy: A Big Adventure, lite ny info</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441588/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/441585">Viva La Dirt League</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441585/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/441579">CK3 patch 1.1</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441579/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/441550">Retro: FZ energidryck: Ur Abso</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441550/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/441544">[BYTES] Gamecube mot Stadia</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441544/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/441516">Externt minne till Xbox Series X: 2579 kr</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441516/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/441506">REA på Elder Scrolls Online!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441506/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/441435">Söker till Nintendo Switch: Immortal Realms samt/eller Splatoon 2</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441435/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/441419">Dual Universe Svenskar?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441419/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/441356">Path of Exile 3.12</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441356/forsta-olasta">0</a>
				</li>
			</ul>
		</div>
	</div>
</div>			</div>
			<div class="col col-side display-none display-m-inherit">
				<div class="width-100">
											<div class="content-side">
							<div class="content-body content-primary">
	<div class="article-authors staff-list">
		
				<div class="sl-profile">
					<div class="slp-image">
						<a href="/medlem/12">
							<img src="//cdn.fz.se/avatar/12" alt=""/>
						</a>
					</div>
					<div class="slp-meta">
						<div class="slpm-item slpmi-name">
							<a href="/medlem/12">Carl Johansson-Sundelius</a>
						</div>
						<div class="slpm-item">
							Chefredaktör
						</div>
						<div class="slpm-item">
						<a href="/medlem/12/artiklar">
							Se alla artiklar av skribenten
						</a>
					</div>
					</div>
				</div>	</div>
</div>
						</div>
										<div id="recent-threads" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Nyhetstråden!" href="/forum/trad/299553">
								Nyhetstråden!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">
								3351
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Ett helt fantastiskt vitt bröd" href="/forum/trad/441582">
								Ett helt fantastiskt vitt bröd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441582/forsta-olasta">
								2
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Varan-TV kickstarter för ny säsong" href="/forum/trad/441187">
								Varan-TV kickstarter för ny säsong
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441187/forsta-olasta">
								23
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Xbox Games with Gold - Oktober" href="/forum/trad/441586">
								Xbox Games with Gold - Oktober
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441586/forsta-olasta">
								5
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Crusader Kings III - Berättelser , skrönor och allmän diskussionstråd" href="/forum/trad/441217">
								Crusader Kings III - Berättelser , skrönor och allmän diskussionstråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441217/forsta-olasta">
								58
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Shaq Fu: A Legend Reborn" href="/forum/trad/441590">
								Shaq Fu: A Legend Reborn
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441590/forsta-olasta">
								1
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Det bästa mediumet för en berättelse" href="/forum/trad/441552">
								Det bästa mediumet för en berättelse
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441552/forsta-olasta">
								16
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Kärlek till varandras plattform" href="/forum/trad/440769">
								Kärlek till varandras plattform
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/440769/forsta-olasta">
								76
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Xbox Game Pass - Oktober Part 1" href="/forum/trad/441583">
								Xbox Game Pass - Oktober Part 1
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441583/forsta-olasta">
								4
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="PS5/XSX-S förboknings bekräftelse tråd" href="/forum/trad/441458">
								PS5/XSX-S förboknings bekräftelse tråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">
								232
							</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-1">
	<div id="insider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/arkiv/typ/recension">Nya recensioner</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Recension – Mafia: Definitive Edition" href="/artikel/284520">Recension – Mafia: Definitive Edition</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441557/forsta-olasta">58</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Test – Logitech G923" href="/artikel/284512">Test – Logitech G923</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441539/forsta-olasta">26</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension – eFootball PES 2021" href="/artikel/284507">Recension – eFootball PES 2021</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441529/forsta-olasta">16</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension – Serious Sam 4" href="/artikel/284474">Recension – Serious Sam 4</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441508/forsta-olasta">70</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension – Super Mario 3D All-Stars" href="/artikel/284449">Recension – Super Mario 3D All-Stars</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441452/forsta-olasta">18</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension – Hades" href="/artikel/284439">Recension – Hades</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441446/forsta-olasta">33</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension – Spelunky 2" href="/artikel/284420">Recension – Spelunky 2</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441388/forsta-olasta">12</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Testpilot – Philips Momentum 558M1RY är en jätteskärm för konsolgamers" href="/artikel/284343">Testpilot – Philips Momentum 558M1RY är en jätteskärm för konsolgamers</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441347/forsta-olasta">10</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension – Tell Me Why" href="/artikel/284252">Recension – Tell Me Why</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441300/forsta-olasta">15</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension – Tony Hawk&#039;s Pro Skater 1 + 2" href="/artikel/284290">Recension – Tony Hawk&#039;s Pro Skater 1 + 2</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441222/forsta-olasta">28</a>
						</li>
		</ul>
	</div>
</div><div id="user-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/291">Nya medlemsrecensioner</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Shaq Fu: A Legend Reborn" href="/forum/trad/441590">Shaq Fu: A Legend Reborn</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441590/forsta-olasta">1</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Final Fantasy XV" href="/forum/trad/441515">Final Fantasy XV</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441515/forsta-olasta">10</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Assassin&#039;s Creed Odyssey" href="/forum/trad/440660">Assassin&#039;s Creed Odyssey</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/440660/forsta-olasta">21</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Kortis: Steamworld Dig 2" href="/forum/trad/429931">Kortis: Steamworld Dig 2</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/429931/forsta-olasta">4</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Last of Us: Part II" href="/forum/trad/440732">The Last of Us: Part II</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/440732/forsta-olasta">33</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Wasteland 3 Collectors edition (Innehållet i boxen)" href="/forum/trad/440977">Wasteland 3 Collectors edition (Innehållet i boxen)</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/440977/forsta-olasta">25</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="X-Wing Alliance Tillbakablick" href="/forum/trad/441029">X-Wing Alliance Tillbakablick</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441029/forsta-olasta">10</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Skater XL (PS4)" href="/forum/trad/440964">Skater XL (PS4)</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/440964/forsta-olasta">6</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="No One Live Forever Tillbakablick" href="/forum/trad/440901">No One Live Forever Tillbakablick</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/440901/forsta-olasta">42</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="VIRPIL Controls - VPC MongoosT-50CM2 (Hårdvara Joystick - PC)" href="/forum/trad/436684">VIRPIL Controls - VPC MongoosT-50CM2 (Hårdvara Joystick - PC)</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/436684/forsta-olasta">22</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-2">
	<div id="insider-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="ext-news" class="widget content-body">
	<div class="widget-head">
		<span class="title">Externa nyheter</span>
		<span class="title-secondary">Hårdvarunytt från SweClockers</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30483-intervju-emanuels-uppfyllda-forfattardrom-tog-avstamp-i-forumet" title="Intervju: Emanuels uppfyllda författardröm tog avstamp i forumet" target="_blank" rel="nofollow noopener">Intervju: Emanuels uppfyllda författardröm tog avstamp i forumet</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30496-lenovo-lanserar-nya-barbara-datorer-thinkpad-x1-nano-och-interna-horlurar" title="Lenovo lanserar nya bärbara datorer – Thinkpad X1 Nano och interna hörlurar" target="_blank" rel="nofollow noopener">Lenovo lanserar nya bärbara datorer – Thinkpad X1 Nano och interna hörlurar</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30497-ny-drivrutin-sags-atgarda-stabilitetsproblem-med-geforce-rtx-3080" title="Ny drivrutin sägs åtgärda stabilitetsproblem med Geforce RTX 3080" target="_blank" rel="nofollow noopener">Ny drivrutin sägs åtgärda stabilitetsproblem med Geforce RTX 3080</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30495-kaffeautomat-hackas-for-att-pavisa-riskerna-med-uppkopplade-prylar" title="Kaffeautomat hackas för att påvisa riskerna med uppkopplade prylar" target="_blank" rel="nofollow noopener">Kaffeautomat hackas för att påvisa riskerna med uppkopplade prylar</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30494-lackt-prestanda-for-amd-ryzen-7-5800x-vermeer-imponerar" title="Läckt prestanda för AMD Ryzen 7 5800X &quot;Vermeer&quot; imponerar" target="_blank" rel="nofollow noopener">Läckt prestanda för AMD Ryzen 7 5800X &quot;Vermeer&quot; imponerar</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30493-sweclockers-medlem-fixar-egen-matning-av-latens-i-spel" title="SweClockers-medlem fixar egen mätning av latens i spel" target="_blank" rel="nofollow noopener">SweClockers-medlem fixar egen mätning av latens i spel</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30487-sweclockers-nya-hemsida-lanseras-skarpt" title="SweClockers nya hemsida lanseras skarpt!" target="_blank" rel="nofollow noopener">SweClockers nya hemsida lanseras skarpt!</a>
					<span class="list-meta list-bubble date">28 / 9</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30477-asus-geforce-rtx-3090-tuf-gaming-oc" title="Asus Geforce RTX 3090 TUF Gaming OC" target="_blank" rel="nofollow noopener">Asus Geforce RTX 3090 TUF Gaming OC</a>
					<span class="list-meta list-bubble date">28 / 9</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30488-rosta-fram-sweclockers-musmatta-for-ar-2020" title="Rösta fram SweClockers musmatta för år 2020" target="_blank" rel="nofollow noopener">Rösta fram SweClockers musmatta för år 2020</a>
					<span class="list-meta list-bubble date">28 / 9</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/30491-framtida-windows-versioner-spas-byta-till-linux-som-bas" title="Framtida Windows-versioner spås byta till Linux som bas" target="_blank" rel="nofollow noopener">Framtida Windows-versioner spås byta till Linux som bas</a>
					<span class="list-meta list-bubble date">28 / 9</span>
				</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-3">
	<div id="insider-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
	<div class="col col-outer-side display-none display-xl-inherit">
		<div class="width-100">
			<div class="bnr bnr-outsider bnr-outsider-1">
	<div id="outsider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>		</div>
	</div>
</div>				<footer id="footer" class="footer">
					<div class="bnr bnr-panorama bnr-panorama-2 display-none display-m-inherit">
	<div id="panorama-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
	</div>
</div>
<div class="top">
	<div class="columns content-body p-n">
		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Att synas på FZ</h5>
			</div>
			<div class="section-body">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="section-foot">
				<a href="https://ocast.com/sv-se/brands/fz-se-141" rel="nofollow" class="cta-button">
					Annonsinfo
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Kontakta oss</h5>
			</div>
			<div class="section-body">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa.</p>
			</div>
			<div class="section-foot">
				<a href="/kontakt" class="cta-button">
					Kontakta FZ-crew
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Feedback</h5>
			</div>
			<div class="section-body">
				<p>Lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
			</div>
			<div class="section-foot">
				<a href="/forum/50" class="cta-button">
					Feedback
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>RSS</h5>
			</div>
			<div class="section-body">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
			</div>
			<div class="section-foot">
				<a href="/feeds/nyheter" class="cta-button">
					Nyheter
				</a>

				<a href="/feeds/forum" class="cta-button">
					Forum
				</a>
			</div>
		</div>
	</div>
</div>

<div class="bottom">
	<div class="columns">
		<div class="col-1 p-l display-flex">
			<a href="/" class="logo"><img src="/gfx/fz-logo.svg" alt="" /></a>
			<div>
				<ul class="m-s-b">
					<li><a href="/info/om-oss">Om FZ.se</a></li>
					<li><a href="/info/om-oss#cookies">Teknisk info och cookies</a></li>
				</ul>
				<p>Copyright © 1996—2020 Geeks AB.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
		</div>
		<div class="col-1">
			<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof" target="_blank" rel="nofollow noopener">
				<span>Samarbete med</span>
				<img src="/gfx/bahnhof.svg" alt="Bahnhof" />
			</a>
		</div>
	</div>
</div>
				</footer>
			</div>
		</div>

		<script type="text/javascript">
		// <![CDATA[
			Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type='text/javascript'>
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
