<!DOCTYPE HTML>
<html dir="ltr" lang="sv">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name="referrer" content="origin-when-cross-origin">
		<title>PS Plus-versionen av Resident Evil 7 kan inte PS5-uppgraderas gratis - FZ.se</title>
		<link href="/css/combine.min.sass.css?v=20220516" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600&family=Pragati+Narrow:wght@400;700&display=block" rel="stylesheet">

					<!-- OneTrust Cookies Consent Notice start -->
			<script
				src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="7392fbe2-2043-4d97-ae46-6695787c4a9b"
			></script>
			<!-- OneTrust Cookies Consent Notice end -->
		
		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://pagead2.googlesyndication.com/tag/js/gpt.js"></script>

		<!-- adsense -->
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1911751478481292" crossorigin="anonymous"></script>

		<script
			src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"
			integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
			crossorigin="anonymous"></script>
		<script src="/js/combine.min.js?v=20220531" type="text/javascript"></script>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">

		<link rel="canonical" href="https://www.fz.se/nyhet/290473-ps-plus-versionen-av-resident-evil-7-kan-inte-ps5-uppgraderas-gratis" />
<meta name="description" content="PS Plus-folket f&aring;r &ouml;ppna pl&aring;nboken."/>
<meta property="og:title" content="PS Plus-versionen av Resident Evil 7 kan inte PS5-uppgraderas gratis"/>
<meta property="og:description" content="PS Plus-folket f&aring;r &ouml;ppna pl&aring;nboken."/>
<meta property="og:url" content="https://www.fz.se/nyhet/290473-ps-plus-versionen-av-resident-evil-7-kan-inte-ps5-uppgraderas-gratis"/>
<meta property="og:image" content="https://www.fz.se/artikel/og-image/290473"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="FZ.se"/>

				<script type="text/javascript">
		// <![CDATA[
		var env = [];
		// ]]>
		</script>
				<script type="text/javascript">
		// <![CDATA[
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Beta.Auth.SessionManager.fromExport({"userid":1,"token":"1655323009:63d3bebc2f34b783677bc4f902659f6dd7fb616636bc49db27c722b6fac285e7"});

		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? 'is_guest' : 'is_member']);
		// ]]>
		</script>
	</head>
	<body
		id="body"
		class=""
		 style="background: #000;"	>
					<script type="text/javascript">var adblock = true;</script>
			<script type="text/javascript" src="/js/ads.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
			<script type="text/javascript">
				adblock && new Beta.Ads.AdblockBanner.App();
				new Beta.Ads.AdblockLog.logState(sessionManager.getSession(), adblock);
			</script>
		
		<div class="bnr bnr-wallpaper bnr-wallpaper-1">
	<div id="wallpaper-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
	</div>
</div>
		<div class="container">
			<div class="container-padding container-bg p-n-y">
				<header id="header" class="header">
	<div class="nav nav-top">
		<div class="nav-top-focus">
			<a href="#" rel="nofollow"></a>
		</div>
		<a class="logo" href="/">
			<img src="/gfx/fz-logo.svg" alt="FZ" />
		</a>

		<div class="logo-spacer"></div>

		<div id="ninja-search-form"></div>

		
		<div class="profile-wrapper">
							<a class="account" href="/konto/logga-in?redirect=%2Fnyhet%2F290473-ps-plus-versionen-av-resident-evil-7-kan-inte-ps5-uppgraderas-gratis">Logga in</a>
				<a class="account m-m-l display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
					</div>
	</div>
	<nav id="mainmenu" class="nav nav-main">
		<div class="logo-spacer"></div>
		<ul>
			<li class="nav-dropdown display-none display-s-inherit">
				<a href="/">
					<span>Framsida</span>
				</a>
			</li>
			<li class="nav-dropdown">
				<a href="/tester" class="mobile">
					<span>Tester</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/tester">Tester</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/tester/recensioner">Recensioner</a>
					</li>
					<li>
						<a href="/tester/forhandstittar">Förhandstittar</a>
					</li>
					<li>
						<a href="/tester/hardvara">Hårdvara &amp; tillbehör</a>
					</li>
					<li>
						<a href="/artikel/286028">Testsystem</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/forum" class="mobile">
					<span>Forum</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/forum">Forum</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/forum/aktiva">Aktiva trådar</a>
					</li>
					<li>
						<a href="/forum/obesvarade">Obesvarade trådar</a>
					</li>
					<li>
						<a href="/forum/foljda">Följda trådar</a>
					</li>
					<li>
						<a href="/forum/skapade">Skapade trådar</a>
					</li>
					<li>
						<a href="/forum/lasta">Lästa trådar</a>
					</li>
					<li>
						<a href="/forum/citat">Citat</a>
					</li>
					<li>
						<a href="/forum/regler">Regler</a>
					</li>
					<li>
						<a href="/forum/sok">Sök i forumet</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/quiz">
					<span>Quiz</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/artikel/286896">
					<span>Releaselistan</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/fz-supporter">
					<span>FZ-supporter</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/artikel/277660">
					<span>Ambassadörer</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/nyhetsbrev">
					<span>Nyhetsbrev</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/arkiv">
					<span>Arkiv</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
					<span>Shop</span>
					<svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20220125#external"/></svg>				</a>
			</li>
			<li class="nav-dropdown display-l-none">
				<a href="#" class="mobile">
					<span>Mer</span>
					<svg class="icon expand" alt="chevron_bottom"><use xlink:href="/gfx/icon/iconmap.svg?v=20220125#chevron_bottom"/></svg>				</a>
				<ul>
					<li class="nav-dropdown display-m-none">
						<a href="/artikel/286896">Releaselistan</a>
					</li>
					<li class="nav-dropdown display-m-none">
						<a href="/fz-supporter">FZ-supporter</a>
					</li>
					<li class="nav-dropdown">
						<a href="/artikel/277660">Ambassadörer</a>
					</li>
					<li class="nav-dropdown">
						<a href="/nyhetsbrev">Nyhetsbrev</a>
					</li>
					<li class="nav-dropdown">
						<a href="/arkiv">Arkiv</a>
					</li>
					<li class="nav-dropdown">
						<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
							Shop <svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20220125#external"/></svg>						</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</header>

<div id="ninja-search-result"></div>

<script type="text/javascript">
// <![CDATA[
new Beta.Header.NinjaSearch.App(
	document.getElementById('ninja-search-form'),
	document.getElementById('ninja-search-result')
);

new Beta.Menu.Mobile('#mainmenu');
// ]]>
</script>


	<div class="bnr bnr-panorama bnr-panorama-1 display-none display-m-inherit">
	<div id="panorama-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-1 display-m-none m-n-t">
	<div id="mobile-1-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1-mobile');</script>
	</div>
</div>				<div class="columns oc-body">
	<div class="col col-content-extra-wide">
					<div class="content-head">
				<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["playstation-plus","resident-evil-7","nyhet","action","playstation","aventyr","a-290473"]);
// ]]>
</script>


<div
	class="article-head content-body content-primary p-n-b"
	itemref="article-body article-authors"
	itemscope
	itemtype="http://schema.org/Article">
	<a class="comments-bubble cb-large right m-m-l" href="/forum/trad/449839/forsta-olasta">
				<div class="cb-top">2</div>
				<div class="cb-bottom"></div>
			</a><h1 itemprop="headline">PS Plus-versionen av Resident Evil 7 kan inte PS5-uppgraderas gratis</h1>
		<ul class="article-meta m-m-b">
			<li class="type"><a class="link" href="/arkiv/typ/nyhet">Nyhet</a></li><li class="category"><a class="link" href="/arkiv/kategori/action">Action</a></li><li class="category"><a class="link" href="/arkiv/kategori/playstation">Playstation</a></li><li class="category"><a class="link" href="/arkiv/kategori/aventyr">Äventyr</a></li><li class="date display-none display-m-inline">
			<time itemprop="datePublished" datetime="2022-06-15T20:30:00+02:00">idag 20:30</time>
			<time itemprop="dateModified" datetime="2022-06-15T15:40:41+02:00"/>
		</li>
		</ul><ul class="article-meta m-m-b">
			<li class="date display-m-none">
			<time datetime="2022-06-15T20:30:00+02:00">idag 20:30</time>
			<time datetime="2022-06-15T15:40:41+02:00"/>
		</li><li class="authors display-m-none">av <a href="/medlem/89431/artiklar">Fredrik Eriksson</a></li>
		</ul>
		<div class="ah-banner"><div class="bbcode"><div id="bbTag-0-62aa396d4bdac-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="eager" class="bci-image" src="//cdn.fz.se/artikel/bild/1431423?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMTQyMyIsImZpbHRlcnMiOlsiYz0xNTAsMCw3OTgsMzk3IiwiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImUxM2JlMGVkYTQwMGFlZmE4OGUwZDJiMGQxNGVkZThmIn0%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-0-62aa396d4bdac-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1431423?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMTQyMyIsImZpbHRlcnMiOlsiYz0xNTAsMCw3OTgsMzk3IiwiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImUxM2JlMGVkYTQwMGFlZmE4OGUwZDJiMGQxNGVkZThmIn0%3D","href":null,"loading":"eager"});
				// ]]>
				</script></div></div></div>
			</div>
				<div class="columns">
			<div class="col col-content-wide">
				<div class="content-body content-primary">
	<div class="article-preamble"><div class="bbcode"><p class="bbParagraph">PS Plus-folket får öppna plånboken.</p></div></div><div id="article-body" class="article-body" itemprop="articleBody"><div class="bbcode"><p class="bbParagraph">Hipp hurra! Nu har tokläskiga <em class="bbEm">Resident Evil 7</em> <a class="bbLink" href="/artikel/290458" target="_self">släppts</a> till Playstation 5 och Xbox Series X|S (also: patch till pc), och alla som äger titlarna på PS4 och XBO kan tanka hem de nya versionerna utan extra kostnad. För Playstation finns det dock ett förbehåll, som gäller PS Plus Collection-versionen.</p><p class="bbParagraph">Om du, PS Plus-prenumerant, enbart har den versionen tvingas du pröjsa för PS5-versionen.</p><p class="bbParagraph">Detta rapporterar exempelvis <a class="bbLink" href="https://www.ign.com/articles/resident-evil-7-free-upgrade-not-available-ps-plus-collection" target="_blank" rel="noopener">IGN</a>. Det är inte första gången vi sett något liknande. <em class="bbEm">Final Fantasy VII Remake</em> var ett PS Plus-spel, men ville PS Plus-folket uppgradera till PS5-versionen <em class="bbEm">Integrade</em> fick man vackert öppna plånboken. Övriga kunde däremot uppgradera utan extra kostnad.</p><p class="bbParagraph">Ett beslut som sedermera <a class="bbLink" href="/artikel/288736" target="_self">ändrades</a>, och till sist kunde även PS Plus-folket hämta hem PS5-versionen av remakesjuan &quot;gratis&quot;. Vi får se om detta en dag också gäller <em class="bbEm">Resident Evil 7</em>.</p></div></div><div class="article-keywords"><a class="link" href="/arkiv/nyckelord/playstation-plus">#playstation-plus</a><a class="link" href="/arkiv/nyckelord/resident-evil-7">#resident-evil-7</a></div>
	<div id="article-authors" class="article-authors staff-list display-m-none">
		<hr />
		<div class="sl-profile" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<div class="slp-image">
							<a href="/medlem/89431">
								<img loading="lazy" src="//cdn.fz.se/avatar/89431" alt="Profilbild av Fredrik Eriksson" itemprop="image" />
							</a>
						</div>
						<div class="slp-meta">
							<div class="slpm-item slpmi-name">
								<a href="/medlem/89431" itemprop="url">
									<span itemprop="name">Fredrik Eriksson</span>
								</a>
							</div>
							<div class="slpm-item" itemprop="jobTitle">
								Skribent
							</div>
							<div class="slpm-item">
								<a href="/medlem/89431/artiklar">
									Se alla artiklar av skribenten
								</a>
							</div>
						</div>
					</div>	</div>

	<div class="article-proofreading">
	<div class="action">
		<a id="article-proofreading-link">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="article-proofreading-form"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofreadingForm = null;
$('#article-proofreading-link').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofreadingForm = new Beta.Editorial.Proofreading.Form();
		proofreadingForm.setArticleid(290473);
		proofreadingForm.setPageNum(1);
		proofreadingForm.render('article-proofreading-form');
	}
	else
	{
		proofreadingForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script></div>

	<div class="content-body content-primary">
		<div class="article-foot"><div class="bbcode"><div class="related-articles" id="bbTag-1-62aa396d4c6b8-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer om Resident Evil</h2>
				<div class="ra-container">
					    <div id="bbTag-2-62aa396d4c6cb-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/290458">
						<img loading="lazy" class="bci-image" src="/gfx/user_gamescore_bg.jpg" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Resident Evil 2, 3, 7 släpps till PS5 och Xbox Series – nu!</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-3-62aa396d4c6f3-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/290460">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1435270?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTI3MCIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYjAwOTA2YzUwN2EyYTVmMzQ4Mjk1ODZjYmI0YmMyM2EifQ%3D%3D" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Nya bilder på Resident Evil 4-remaken handlar om Leon och skräckbyn som Gud glömde</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-62aa396d4c72b-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/290447">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1435248?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTI0OCIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYjE5MzBhMWUwNzFmMzVmOTY5YTdiOTdiZjlkNzdjYjEifQ%3D%3D" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Resident Evil Village ska få tredjepersonsvy och handlings-DLC</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><div class="bbcode-engagementbox" id="bbTag-5-62aa396d4c756-6a1b79e6bf1cb3047ff39ed7d584682c">
	<div class="bbceb-content"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.BBCode.Engagementbox(document.getElementById("bbTag-5-62aa396d4c756-6a1b79e6bf1cb3047ff39ed7d584682c"), 449839);
})();
// ]]>
</script></div></div>	</div>

	<div class="content-body content-secondary p-n m-m-b">
		<div class="article-comments">
	<div class="ac-header p-m">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/449839/forsta-olasta">
			<div class="cb-top">2</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title m-l-l" href="/forum/trad/449839">Kommentarer</a>
	</div>
	<div class="ac-list p-l">
		<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4270883">Självklart tycker jag</a>
					<span class="acc-date">idag 21:47</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4270872">Fullt rimligt. Har du fått spelet i present så är det svårt att kräva att alla framtida tillägg ska vara gratis. Ps plus collection var en gratis samling av ps4 spel, inte ps5 spel, fattar inte hur någon kan bli upprörd över detta.</a>
					<span class="acc-date">idag 21:03</span>
				</div>
	</div>
	<div class="ac-footer m-l-b">
		<a class="button" href="/forum/trad/449839">Läs alla kommentarer!</a>
	</div>
</div>	</div>


<div class="cards">
				<div class="bnr bnr-module bnr-module-1 display-none display-m-inherit m-n-t">
	<div id="module-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-3 display-m-none m-n-t">
	<div id="mobile-3-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3-mobile');</script>
	</div>
</div><div id="news-item-1" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290473-ps-plus-versionen-av-resident-evil-7-kan-inte-ps5-uppgraderas-gratis" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1431423?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMTQyMyIsImZpbHRlcnMiOlsiYz0xNTAsMCw3OTgsMzk3IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiOTNlYjIzMjUxZmM2MDYwNWI2YTBhOTgwZTM3MWZlZjMifQ%3D%3D" alt="PS Plus-versionen av Resident Evil 7 kan inte PS5-uppgraderas gratis" title="PS Plus-versionen av Resident Evil 7 kan inte PS5-uppgraderas gratis"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449839/forsta-olasta" rel="nofollow">
				<div class="cb-top">2</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290473-ps-plus-versionen-av-resident-evil-7-kan-inte-ps5-uppgraderas-gratis" target="_self">PS Plus-versionen av Resident Evil 7 kan inte PS5-uppgraderas gratis</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">idag 20:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">PS Plus-folket får öppna plånboken.</p></div></div>
	</div>
	
</div><div id="news-item-2" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/449827-hur-reagerade-era-foraldrar-omgivning-pa-ert-spelintresse" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435301?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTMwMSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMzM5NjA5YzI1M2U2Y2YyNmM0MDAzYmU5MmRkNGU3YTIifQ%3D%3D" alt="Hur reagerade dina föräldrar (eller omgivningen) på ditt spelintresse?" title="Hur reagerade dina föräldrar (eller omgivningen) på ditt spelintresse?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449827/forsta-olasta" rel="nofollow">
				<div class="cb-top">27</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/forum/trad/449827-hur-reagerade-era-foraldrar-omgivning-pa-ert-spelintresse" target="_self">Hur reagerade dina föräldrar (eller omgivningen) på ditt spelintresse?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/289-allmant-spelsnack" rel="nofollow">Allmänt spelsnack</a></li><li class="date">idag 18:57</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">En generationsfråga? Forumet diskuterar.</p></div></div>
	</div>
	
</div><div id="recent-threads-mobile" class="widget content-body display-s-none m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Vilken är din spelhistoriens sämsta uppföljare?" href="/forum/trad/449805">
								Vilken är din spelhistoriens sämsta uppföljare?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449805/forsta-olasta">
								123
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Hur reagerade era föräldrar/omgivning på ert spelintresse?" href="/forum/trad/449827">
								Hur reagerade era föräldrar/omgivning på ert spelintresse?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449827/forsta-olasta">
								27
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vad gör ni nu?" href="/forum/trad/436330">
								Vad gör ni nu?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/436330/forsta-olasta">
								1408
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Starfield - Är 1000 planeter för mycket?" href="/forum/trad/449791">
								Starfield - Är 1000 planeter för mycket?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449791/forsta-olasta">
								96
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Hell Let Loose (PC), community-match. Fri anmälan." href="/forum/trad/449662">
								Hell Let Loose (PC), community-match. Fri anmälan.
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449662/forsta-olasta">
								4
							</a>
						</li>
		</ul>
	</div>
</div><div id="news-item-3" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290472-grafikforbattringen-i-kingdom-hearts-4-lar-begransa-antalet-disney-varldar" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435302?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTMwMiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZjQ1NDQ4ZTc5ZmEyZGI3NmExNjE2MGM1NTM3MDc2NWQifQ%3D%3D" alt="Grafikförbättringen i Kingdom Hearts 4 lär begränsa antalet Disney-världar" title="Grafikförbättringen i Kingdom Hearts 4 lär begränsa antalet Disney-världar"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449838/forsta-olasta" rel="nofollow">
				<div class="cb-top">7</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290472-grafikforbattringen-i-kingdom-hearts-4-lar-begransa-antalet-disney-varldar" target="_self">Grafikförbättringen i Kingdom Hearts 4 lär begränsa antalet Disney-världar</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">idag 17:25</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Smakar det så kostar det, menar Tetsuya Nomura.</p></div></div>
	</div>
	
</div><div id="news-item-4" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290474-usa-usa-usa-nu-uppsnyggat-i-ms-flight-sim" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435303?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTMwMyIsImZpbHRlcnMiOlsiYz0wLDAsMzg0MCwxOTE4IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMzZmZDg1NDNhNGUyN2RjMDYzNDc3MDIxN2EwNjcxYzMifQ%3D%3D" alt="USA! USA! USA! Nu uppsnyggat i MS Flight Sim" title="USA! USA! USA! Nu uppsnyggat i MS Flight Sim"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449835/forsta-olasta" rel="nofollow">
				<div class="cb-top">10</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290474-usa-usa-usa-nu-uppsnyggat-i-ms-flight-sim" target="_self">USA! USA! USA! Nu uppsnyggat i MS Flight Sim</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 16:01</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Och helikoptrarna kommer i höst.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-4 display-m-none">
	<div id="mobile-4-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4-mobile');</script>
	</div>
</div><div id="news-item-5" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290470-diskutera-vad-var-bast-och-samst-under-istallet-for-e3-spelveckan" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434591?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDU5MSIsImZpbHRlcnMiOlsiYz0yODQsODE4LDI0NDcsOTc2IiwiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMjFkNjY2MmYzZDE1ZWE4ZGZkNDA4ZjYyZjFkODRhM2UifQ%3D%3D" alt="Diskutera - Vad var bäst och sämst under &quot;Istället för E3&quot;-spelveckan?" title="Diskutera - Vad var bäst och sämst under &quot;Istället för E3&quot;-spelveckan?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449834/forsta-olasta" rel="nofollow">
				<div class="cb-top">21</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290470-diskutera-vad-var-bast-och-samst-under-istallet-for-e3-spelveckan" target="_self">Diskutera - Vad var bäst och sämst under &quot;Istället för E3&quot;-spelveckan?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="date">idag 15:06</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Tyck till om den senaste tidens spelstreams!</p></div></div>
	</div>
	
</div><div id="news-item-6" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290469-fallout-5-bekraftat-men-det-kommer-droja" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435285?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTI4NSIsImZpbHRlcnMiOlsiYz0wLDcwLDE5MjAsNzY0IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYzdmOGRhNDJhYTVhZTU2NmUxOTI4NWIwZDhkMTYwNjAifQ%3D%3D" alt="Fallout 5 bekräftat - men det kommer dröja" title="Fallout 5 bekräftat - men det kommer dröja"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449833/forsta-olasta" rel="nofollow">
				<div class="cb-top">19</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290469-fallout-5-bekraftat-men-det-kommer-droja" target="_self">Fallout 5 bekräftat - men det kommer dröja</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">idag 14:15</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Todd Howard: Vi kommer göra Fallout 5 efter Elder Scrolls 6.</p></div></div>
	</div>
	
</div><div id="carousel-mobile" class="fp-carousel-mobile"></div>
<script type="text/javascript">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</script><div class="bnr bnr-module bnr-module-2 display-none display-m-inherit">
	<div id="module-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
	</div>
</div><div id="news-item-7" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290468-enkat-bidra-till-att-forbattra-forstaelsen-for-fzs-gemenskap" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435284?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTI4NCIsImZpbHRlcnMiOlsiYz0wLDgsMTQ2NCw1ODMiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIwZDI2YjljZGUxNDIxNThiMDBmMTM5NTgyZjg2MGNhNyJ9" alt="Enkät - Bidra till att förbättra förståelsen för FZ:s gemenskap" title="Enkät - Bidra till att förbättra förståelsen för FZ:s gemenskap"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449832/forsta-olasta" rel="nofollow">
				<div class="cb-top">20</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290468-enkat-bidra-till-att-forbattra-forstaelsen-for-fzs-gemenskap" target="_self">Enkät - Bidra till att förbättra förståelsen för FZ:s gemenskap</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">idag 13:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Hjälp oss att förstå hur du ser på FZ-forumet.</p></div></div>
	</div>
	
</div><div id="news-item-8" class="card content-primary">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449831/forsta-olasta" rel="nofollow">
				<div class="cb-top">41</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290466-snabbkollen-hur-bra-blir-starfield" target="_self">Snabbkollen - Hur bra blir Starfield?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">idag 12:00</li></ul>
		<div class="card-text"><div class="bbcode"><div id="bbTag-1-62aa38cd578c7-6a1b79e6bf1cb3047ff39ed7d584682c"></div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var Module = Common.BBCode.PollViewer;

	var poll = new Module.Application();

	poll.setSession(sessionManager.getSession());
	poll.setTransport(new Module.TransportFactory("/rpc/poll"));
	poll.setVoteCache(new Module.VoteCache("poll.votecache"));
	poll.loadPoll(1891, "a81e010761f2a465");

	document.getElementById("bbTag-1-62aa38cd578c7-6a1b79e6bf1cb3047ff39ed7d584682c").appendChild(poll.render());

})();
// ]]>
</script>
<noscript>
	<div class="errorBox">
		<p>Du måste ha Javascript aktiverat för att delta i omröstningar.</p>
	</div>
</noscript></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-5 display-m-none">
	<div id="mobile-5-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5-mobile');</script>
	</div>
</div><div id="news-item-9" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290467-valheim-kommer-till-game-pass-och-xbox-far-crossplay-stod" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434411?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDQxMSIsImZpbHRlcnMiOlsiYz0wLDEwMSwxOTIwLDk1OSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjZlMTQyMDlkNTRmZjQ2ODE2YmFhZTFhOWM5MGQ5NzA0In0%3D" alt="Valheim kommer till Game Pass och Xbox, får crossplay-stöd" title="Valheim kommer till Game Pass och Xbox, får crossplay-stöd"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449830/forsta-olasta" rel="nofollow">
				<div class="cb-top">26</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290467-valheim-kommer-till-game-pass-och-xbox-far-crossplay-stod" target="_self">Valheim kommer till Game Pass och Xbox, får crossplay-stöd</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="date">idag 11:12</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Game Pass-premiär på pc i höst.</p></div></div>
	</div>
	
</div><div id="news-item-10" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290465-massor-av-nytt-gameplay-fran-warhammer-40k-darktide" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435283?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTI4MyIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCw5NTkiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJhMWU4ZGE4ZDRlNGIwOTY4NDIzYWEzODc0MzkyNDkzMyJ9" alt="Massor av nytt gameplay från Warhammer 40K: Darktide" title="Massor av nytt gameplay från Warhammer 40K: Darktide"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449828/forsta-olasta" rel="nofollow">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290465-massor-av-nytt-gameplay-fran-warhammer-40k-darktide" target="_self">Massor av nytt gameplay från Warhammer 40K: Darktide</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 09:59</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Vermintide-skaparna tar klivet in i den mörka framtiden.</p></div></div>
	</div>
	
</div><div id="news-item-11" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290464-har-ar-7-minuters-gameplay-fran-a-plague-tale-requiem" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435282?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTI4MiIsImZpbHRlcnMiOlsiYz0wLDk2LDE5MjAsOTU5IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNjIwODE0YzhkZGU3NTY1NGY2ZTYxMzI4NjlkY2I2NTMifQ%3D%3D" alt="Här är 7 minuters gameplay från A Plague Tale: Requiem" title="Här är 7 minuters gameplay från A Plague Tale: Requiem"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449826/forsta-olasta" rel="nofollow">
				<div class="cb-top">7</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290464-har-ar-7-minuters-gameplay-fran-a-plague-tale-requiem" target="_self">Här är 7 minuters gameplay från A Plague Tale: Requiem</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">idag 08:57</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Pestråttor och armborst.</p></div></div>
	</div>
	
</div><div id="news-item-12" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290463-todd-howard-avslojar-mer-info-om-starfield" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435281?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTI4MSIsImZpbHRlcnMiOlsiYz0wLDI5LDEzOTksNjk5IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNDE1ZDJjMGMwYjVlZGEwYTM0ZTM1ZTYxMWUyNWYwMDYifQ%3D%3D" alt="Todd Howard avslöjar mer info om Starfield" title="Todd Howard avslöjar mer info om Starfield"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449825/forsta-olasta" rel="nofollow">
				<div class="cb-top">65</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290463-todd-howard-avslojar-mer-info-om-starfield" target="_self">Todd Howard avslöjar mer info om Starfield</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 06:06</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Långsamma rymdstrider, rymd och planeter är separata verkligheter, med mera.</p></div></div>
	</div>
	
</div><div id="news-item-13" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290462-stalker-2-far-ny-trailer-och-bekraftar-forsening" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1423035?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzAzNSIsImZpbHRlcnMiOlsiYz05OCwwLDg4Miw0MzkiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJhZjQzZGY4YjNmY2E4NjJhYjZlMmM4OTk4YTQ0NmZkNCJ9" alt="Stalker 2 får ny trailer och bekräftar försening" title="Stalker 2 får ny trailer och bekräftar försening"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449824/forsta-olasta" rel="nofollow">
				<div class="cb-top">16</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290462-stalker-2-far-ny-trailer-och-bekraftar-forsening" target="_self">Stalker 2 får ny trailer och bekräftar försening</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 05:14</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Och en hjärtskärande video om invasionen av Ukraina.</p></div></div>
	</div>
	
</div><div id="news-item-14" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290461-fz-play-spelar-starship-troopers-terran-command" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435276?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTI3NiIsImZpbHRlcnMiOlsiYz0xMTMsMCwxMDA2LDUwMiIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjM1OWFkOGNlMDExYzNjZmYyNGQwOTcyYWQ5MDY5ZGRhIn0%3D" alt="FZ Play slaktar insekter i Starship Troopers: Terran Command" title="FZ Play slaktar insekter i Starship Troopers: Terran Command"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449820/forsta-olasta" rel="nofollow">
				<div class="cb-top">16</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290461-fz-play-spelar-starship-troopers-terran-command" target="_self">FZ Play slaktar insekter i Starship Troopers: Terran Command</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="date">igår 20:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Insektsstädning i kvällens stream.</p></div></div>
	</div>
	
</div><div id="news-item-15" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290457-19-00-se-den-utokade-xbox-showen" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435266?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTI2NiIsImZpbHRlcnMiOlsiYz0yMiwyMiwxNjg3LDgzOSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjAzMzU3MThkMWNiNTRjNGY1ZDhjODZhMTI2MzQyYjllIn0%3D" alt="Se den utökade Xbox-showen" title="Se den utökade Xbox-showen"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449817/forsta-olasta" rel="nofollow">
				<div class="cb-top">27</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290457-19-00-se-den-utokade-xbox-showen" target="_self">Se den utökade Xbox-showen</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">igår 19:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Mer spelvisningar från Xbox och Bethesda.</p></div></div>
	</div>
	
</div><div id="news-item-16" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290460-nya-bilder-pa-resident-evil-4-remaken-handlar-om-leon-och-skrackbyn-som-gud-glomde" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435270?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTI3MCIsImZpbHRlcnMiOlsiYz0wLDAsMTQ4MCw3NDAiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIxNTkwZWNmNzM4YjM4MzM2OGZiMGEwZGNkMjZkNzExOSJ9" alt="Nya bilder på Resident Evil 4-remaken handlar om Leon och skräckbyn som Gud glömde" title="Nya bilder på Resident Evil 4-remaken handlar om Leon och skräckbyn som Gud glömde"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449822/forsta-olasta" rel="nofollow">
				<div class="cb-top">9</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290460-nya-bilder-pa-resident-evil-4-remaken-handlar-om-leon-och-skrackbyn-som-gud-glomde" target="_self">Nya bilder på Resident Evil 4-remaken handlar om Leon och skräckbyn som Gud glömde</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="date">igår 19:19</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Släpps 24 mars 2023.</p></div></div>
	</div>
	
</div><div id="news-item-17" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290459-nytt-storspel-i-fire-emblem-serien-sags-vara-vara-fardigt-och-har-varit-sa-i-over-ett-ar" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435268?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTI2OCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNWU4ZWJhMzU0OWE2YmQ4MDU1MWE5ZmQ2Y2QxNmYyN2UifQ%3D%3D" alt="Ny del i Fire Emblem-serien sägs vara vara färdig (och har varit så i över ett år)" title="Ny del i Fire Emblem-serien sägs vara vara färdig (och har varit så i över ett år)"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449821/forsta-olasta" rel="nofollow">
				<div class="cb-top">2</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290459-nytt-storspel-i-fire-emblem-serien-sags-vara-vara-fardigt-och-har-varit-sa-i-over-ett-ar" target="_self">Ny del i Fire Emblem-serien sägs vara vara färdig (och har varit så i över ett år)</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/rykten" rel="nofollow">Rykten</a></li><li class="category"><a href="/arkiv/kategori/strategi" rel="nofollow">Strategi</a></li><li class="date">igår 18:48</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Skulle ha släppts 2020, enligt rykte.</p></div></div>
	</div>
	
</div><div id="news-item-18" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290458-resident-evil-2-3-7-slapps-till-ps5-och-xbox-series-nu" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435267?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTI2NyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMmY2MzFjZDU5NDBlZTRhMWUxOTcwZjE5NGZlN2Y4NjIifQ%3D%3D" alt="Resident Evil 2, 3, 7 släpps till PS5 och Xbox Series – nu!" title="Resident Evil 2, 3, 7 släpps till PS5 och Xbox Series – nu!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449819/forsta-olasta" rel="nofollow">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290458-resident-evil-2-3-7-slapps-till-ps5-och-xbox-series-nu" target="_self">Resident Evil 2, 3, 7 släpps till PS5 och Xbox Series – nu!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 17:13</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ja, eller rättare sagt i natt.</p></div></div>
	</div>
	
</div><div id="news-item-19" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/449805-vilken-ar-din-spelhistoriens-samsta-uppfoljare" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435265?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTI2NSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMzRmODRhOTJmZDQ1ZGIyYzJkNDFhODY2ZjI1ZTExODIifQ%3D%3D" alt="Vilken är spelhistoriens sämsta uppföljare?" title="Vilken är spelhistoriens sämsta uppföljare?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449805/forsta-olasta" rel="nofollow">
				<div class="cb-top">123</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/forum/trad/449805-vilken-ar-din-spelhistoriens-samsta-uppfoljare" target="_self">Vilken är spelhistoriens sämsta uppföljare?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/289-allmant-spelsnack" rel="nofollow">Allmänt spelsnack</a></li><li class="date">igår 16:10</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Forumet slår sina kloka huvuden ihop och utser den allra värsta skiten.</p></div></div>
	</div>
	
</div><div id="news-item-20" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290454-wingefors-om-saudi-affaren-mina-varderingar-som-svensk-entreprenor-ar-orubbliga" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1431516?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMTUxNiIsImZpbHRlcnMiOlsiYz0zOCw2NiwxNTkyLDc5NiIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImI2ODk3NjViZDFlYTdjZjEwMTc0MTQzOTRmN2JhZjQ0In0%3D" alt="Wingefors om Saudi-affären: &quot;Mina värderingar som svensk entreprenör är orubbliga&quot;" title="Wingefors om Saudi-affären: &quot;Mina värderingar som svensk entreprenör är orubbliga&quot;"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449815/forsta-olasta" rel="nofollow">
				<div class="cb-top">60</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290454-wingefors-om-saudi-affaren-mina-varderingar-som-svensk-entreprenor-ar-orubbliga" target="_self">Wingefors om Saudi-affären: &quot;Mina värderingar som svensk entreprenör är orubbliga&quot;</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">igår 15:31</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Humanism och öppenhet fortsätter vara nyckelord, lovar VD:n - men tar in pengar från diktatur.</p></div></div>
	</div>
	
</div><div class="bnr bnr-module bnr-module-3 display-none display-m-inherit">
	<div id="module-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
	</div>
</div><div id="news-item-21" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290455-grunda-din-egen-sekt-i-cult-of-the-lamb" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435264?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTI2NCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNDY4ZGNhMGU5Mzk4MDMzMjM0MzE4NTAyMzc4Y2ViNGIifQ%3D%3D" alt="Grunda din egen sekt i Cult of the Lamb" title="Grunda din egen sekt i Cult of the Lamb"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449814/forsta-olasta" rel="nofollow">
				<div class="cb-top">2</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290455-grunda-din-egen-sekt-i-cult-of-the-lamb" target="_self">Grunda din egen sekt i Cult of the Lamb</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 15:02</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Att sekterism kunde vara så gulligt.</p></div></div>
	</div>
	
</div><div id="news-item-22" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290452-ubisoft-hyllar-assassins-creed-med-livestream-i-kvall" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1435263?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTI2MyIsImZpbHRlcnMiOlsiYz01NCw3OSwxMDc0LDUzNiIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImI0NDczZGVlZTc4YjRmMzJhZDRhOThiNWYyZDJhOTUzIn0%3D" alt="Ubisoft hyllar Assassin&#039;s Creed med livestream i kväll" title="Ubisoft hyllar Assassin&#039;s Creed med livestream i kväll"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449813/forsta-olasta" rel="nofollow">
				<div class="cb-top">13</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290452-ubisoft-hyllar-assassins-creed-med-livestream-i-kvall" target="_self">Ubisoft hyllar Assassin&#039;s Creed med livestream i kväll</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="date">igår 14:21</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Får vi nyheter om spelserien? Kolla från klockan 18.</p></div></div>
	</div>
	
</div>
			</div>
				
				<div class="bnr bnr-mobile bnr-mobile-2 display-m-none">
	<div id="mobile-2-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2-mobile');</script>
	</div>
</div><div class="widget content-body recent-articles-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/">Heta nyheter</a>
		<span class="title-secondary">Aktuella nyhetsdiskussioner</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<span class="list-meta list-bubble date">12 / 6</span>
							<a class="list-link" href="/artikel/290421">Detta är Starfield – äntligen får vi gameplay!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449771/forsta-olasta">230</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">13 / 6</span>
							<a class="list-link" href="/artikel/290445">Diablo IV ser ut att backa från &quot;pay to win&quot;-mentaliteten i Immortal</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449797/forsta-olasta">72</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">12 / 6</span>
							<a class="list-link" href="/artikel/290420">Diablo IV släpps första halvan av 2023!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449769/forsta-olasta">66</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/290463">Todd Howard avslöjar mer info om Starfield</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449825/forsta-olasta">65</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/290454">Wingefors om Saudi-affären: &quot;Mina värderingar som svensk entreprenör är orubbliga&quot;</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449815/forsta-olasta">60</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/290457">19.00 - Se den utökade Xbox-showen</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449817/forsta-olasta">27</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/290467">Valheim kommer till Game Pass och Xbox, får crossplay-stöd</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449830/forsta-olasta">26</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/290446">Starfields protagonist kommer inte att prata</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449801/forsta-olasta">25</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/290469">Fallout 5 bekräftat - men det kommer dröja</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449833/forsta-olasta">19</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/290462">Stalker 2 får ny trailer och bekräftar försening</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449824/forsta-olasta">16</a>
						</li>
		</ul>
	</div>
</div><div class="widget content-body recent-threads-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
		<span class="title-secondary">Aktiva diskussionstrådar</span>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Aktiva</span>
			<ul class="list">
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/449805">Vilken är din spelhistoriens sämsta uppföljare?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449805/forsta-olasta">123</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/449827">Hur reagerade era föräldrar/omgivning på ert spelintresse?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449827/forsta-olasta">27</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/436330">Vad gör ni nu?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/436330/forsta-olasta">1408</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/449791">Starfield - Är 1000 planeter för mycket?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449791/forsta-olasta">96</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/449662">Hell Let Loose (PC), community-match. Fri anmälan.</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449662/forsta-olasta">4</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/26909">Vilken låt lyssnar du på nu?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/26909/forsta-olasta">4469</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/448906">Spelkritik.se - samlade spelrecensioner från svenska kritiker</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448906/forsta-olasta">69</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/433408">Gratis spel  - Allmän tipstråd</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/433408/forsta-olasta">817</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/449836">Armies of Exigo - Bortglömmen guldklimp</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449836/forsta-olasta">3</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/449816">DALL·E - Hur konstig konst kan ni hitta på?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449816/forsta-olasta">43</a>
				</li>
			</ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Obesvarade</span>
			<ul class="list">
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/449823">Behöver Pokemon GO vänner</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449823/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/449738">Chrono Cross, Oculus Quest, Steam Link + Controller, XB360 samt PS2 kontroller, och Stadia Premier Edition (Tradera)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449738/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/449734">Trancewave och några spelcovers/remixar</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449734/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/449596">Enkät: AI i spel, Gymnasiearbete</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449596/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/449524">V-Rising</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449524/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/449511">Halo infinite - spelare sökes.</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449511/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/449493">Modern Warfare II släpps 28e oktober</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449493/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/449450">Hearts of Iron 4 - &#039;Svensktalande Multiplayer Onsdagar&#039; söker skrivbordsgeneraler</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449450/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/449391">Kerbal Space program 2 släpps början av 2023</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449391/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/449387">PS5-spelen Scarlet Nexus &amp; Tales of Arise säljes</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449387/forsta-olasta">0</a>
				</li>
			</ul>
		</div>
	</div>
</div>			</div>
			<div class="col col-side display-none display-m-inherit">
				<div class="width-100">
											<div class="content-side">
							<div class="content-body content-primary">
	<div class="article-authors staff-list">
		<div class="sl-profile">
					<div class="slp-image">
						<a href="/medlem/89431">
							<img loading="lazy" src="//cdn.fz.se/avatar/89431" alt=""/>
						</a>
					</div>
					<div class="slp-meta">
						<div class="slpm-item slpmi-name">
							<a href="/medlem/89431">Fredrik Eriksson</a>
						</div>
						<div class="slpm-item">
							Skribent
						</div>
						<div class="slpm-item">
						<a href="/medlem/89431/artiklar">
							Se alla artiklar av skribenten
						</a>
					</div>
					</div>
				</div>	</div>
</div>
						</div>
										<div id="recent-threads" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Vilken är din spelhistoriens sämsta uppföljare?" href="/forum/trad/449805">
								Vilken är din spelhistoriens sämsta uppföljare?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449805/forsta-olasta">
								123
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Hur reagerade era föräldrar/omgivning på ert spelintresse?" href="/forum/trad/449827">
								Hur reagerade era föräldrar/omgivning på ert spelintresse?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449827/forsta-olasta">
								27
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vad gör ni nu?" href="/forum/trad/436330">
								Vad gör ni nu?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/436330/forsta-olasta">
								1408
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Starfield - Är 1000 planeter för mycket?" href="/forum/trad/449791">
								Starfield - Är 1000 planeter för mycket?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449791/forsta-olasta">
								96
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Hell Let Loose (PC), community-match. Fri anmälan." href="/forum/trad/449662">
								Hell Let Loose (PC), community-match. Fri anmälan.
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449662/forsta-olasta">
								4
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vilken låt lyssnar du på nu?" href="/forum/trad/26909">
								Vilken låt lyssnar du på nu?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/26909/forsta-olasta">
								4469
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Spelkritik.se - samlade spelrecensioner från svenska kritiker" href="/forum/trad/448906">
								Spelkritik.se - samlade spelrecensioner från svenska kritiker
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448906/forsta-olasta">
								69
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Gratis spel  - Allmän tipstråd" href="/forum/trad/433408">
								Gratis spel  - Allmän tipstråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/433408/forsta-olasta">
								817
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Armies of Exigo - Bortglömmen guldklimp" href="/forum/trad/449836">
								Armies of Exigo - Bortglömmen guldklimp
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449836/forsta-olasta">
								3
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="DALL·E - Hur konstig konst kan ni hitta på?" href="/forum/trad/449816">
								DALL·E - Hur konstig konst kan ni hitta på?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449816/forsta-olasta">
								43
							</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-1">
	<div id="insider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/tester">Senaste testerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="The Quarry" href="/artikel/290410">The Quarry</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449793/forsta-olasta">22</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Mario Strikers: Battle League" href="/artikel/290437">Mario Strikers: Battle League</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449788/forsta-olasta">6</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Diablo Immortal" href="/artikel/290334">Diablo Immortal</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449668/forsta-olasta">178</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Sniper Elite 5" href="/artikel/290215">Sniper Elite 5</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449504/forsta-olasta">56</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Dolmen" href="/artikel/290152">Dolmen</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449434/forsta-olasta">38</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vampire: The Masquerade - Swansong" href="/artikel/290130">Vampire: The Masquerade - Swansong</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449413/forsta-olasta">13</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Stanley Parable: Ultra Deluxe" href="/artikel/289971">The Stanley Parable: Ultra Deluxe</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449209/forsta-olasta">11</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Nintendo Switch Sports" href="/artikel/289966">Nintendo Switch Sports</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449205/forsta-olasta">18</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Tobii Eye Tracker 5" href="/artikel/289882">Tobii Eye Tracker 5</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449193/forsta-olasta">35</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Testpilot: Philips Momentum 279M1RV med gott om anslutningsmöjligheter" href="/artikel/289874">Testpilot: Philips Momentum 279M1RV med gott om anslutningsmöjligheter</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449186/forsta-olasta">11</a>
						</li>
		</ul>
	</div>
</div><div id="user-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/291">Senaste medlemsrecensionerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Armies of Exigo - Bortglömmen guldklimp" href="/forum/trad/449836">Armies of Exigo - Bortglömmen guldklimp</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449836/forsta-olasta">3</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="GB Operator" href="/forum/trad/449799">GB Operator</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449799/forsta-olasta">3</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Last of Us Part 2" href="/forum/trad/449140">The Last of Us Part 2</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449140/forsta-olasta">76</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension: The House of the Dead Remake" href="/forum/trad/449689">Recension: The House of the Dead Remake</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449689/forsta-olasta">8</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Ni No Kuni: Wrath of The White Witch" href="/forum/trad/449494">Ni No Kuni: Wrath of The White Witch</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449494/forsta-olasta">9</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="A Short Hike - Det existentiella sommarlovsspelet" href="/forum/trad/440485">A Short Hike - Det existentiella sommarlovsspelet</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/440485/forsta-olasta">12</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="X4: Foundations - spelet som tog över mitt liv 2022" href="/forum/trad/449479">X4: Foundations - spelet som tog över mitt liv 2022</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449479/forsta-olasta">15</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Outer Wilds" href="/forum/trad/449332">Outer Wilds</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449332/forsta-olasta">6</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Age of Empires 2 - Dynasties of India" href="/forum/trad/449280">Age of Empires 2 - Dynasties of India</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449280/forsta-olasta">11</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Kingdoms of amalur: re-reckoning (Nintendo Switch)" href="/forum/trad/449326">Kingdoms of amalur: re-reckoning (Nintendo Switch)</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449326/forsta-olasta">6</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-2">
	<div id="insider-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="ext-news" class="widget content-body">
	<div class="widget-head">
		<span class="title">Externa nyheter</span>
		<span class="title-secondary">Hårdvarunytt från SweClockers</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34459-japan-ska-tillverka-2-nanometerskretsar-med-hjalp-av-usa" title="Japan ska tillverka 2-nanometerskretsar med hjälp av USA" target="_blank" rel="nofollow noopener">Japan ska tillverka 2-nanometerskretsar med hjälp av USA</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34458-hertzbleed-utnyttjar-turbofrekvenser-for-att-komma-at-information" title="Hertzbleed utnyttjar turbofrekvenser för att komma åt information" target="_blank" rel="nofollow noopener">Hertzbleed utnyttjar turbofrekvenser för att komma åt information</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34451-microsoft-pensionerar-internet-explorer" title="Microsoft pensionerar Internet Explorer" target="_blank" rel="nofollow noopener">Microsoft pensionerar Internet Explorer</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34457-intel-slapper-arc-a380-i-kina-slapps-globalt-senare-i-sommar" title="Intel släpper Arc A380 i Kina – släpps globalt senare i sommar" target="_blank" rel="nofollow noopener">Intel släpper Arc A380 i Kina – släpps globalt senare i sommar</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34413-veckans-fraga-utokar-du-lagringen-hos-din-spelkonsol" title="Veckans fråga: Utökar du lagringen hos din spelkonsol?" target="_blank" rel="nofollow noopener">Veckans fråga: Utökar du lagringen hos din spelkonsol?</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34456-fallout-5-ar-bethesdas-nasta-spel" title="Fallout 5 är Bethesdas nästa spel" target="_blank" rel="nofollow noopener">Fallout 5 är Bethesdas nästa spel</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34450-rykte-amd-radeon-rx-7000-slapps-i-oktober" title="Rykte: AMD Radeon RX 7000 släpps i oktober" target="_blank" rel="nofollow noopener">Rykte: AMD Radeon RX 7000 släpps i oktober</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34431-delta-i-sweclockers-communityundersokning" title="Delta i SweClockers communityundersökning" target="_blank" rel="nofollow noopener">Delta i SweClockers communityundersökning</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34449-amazon-prime-day-ryktas-komma-till-sverige-den-12-juli" title="Amazon Prime Day ryktas komma till Sverige den 12 juli" target="_blank" rel="nofollow noopener">Amazon Prime Day ryktas komma till Sverige den 12 juli</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34448-google-utvecklare-avstangd-havdar-att-ai-blivit-sjalvmedvetande" title="Google-utvecklare avstängd – hävdar att AI blivit självmedvetande" target="_blank" rel="nofollow noopener">Google-utvecklare avstängd – hävdar att AI blivit självmedvetande</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-3">
	<div id="insider-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
	<div class="col col-outer-side display-none display-xl-inherit">
		<div class="width-100">
			<div class="bnr bnr-outsider bnr-outsider-1">
	<div id="outsider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>		</div>
	</div>
</div>				<footer id="footer" class="footer">
					<div class="bnr bnr-panorama bnr-panorama-2 display-none display-m-inherit">
	<div id="panorama-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
	</div>
</div>
<div class="top">
	<div class="columns content-body p-n">
		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Att synas på FZ</h5>
			</div>
			<div class="section-body">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="section-foot">
				<a href="https://geeks.ocast.com/fzse/" rel="nofollow" class="cta-button">
					Annonsinfo
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Kontakta oss</h5>
			</div>
			<div class="section-body">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa.</p>
			</div>
			<div class="section-foot">
				<a href="/kontakt" class="cta-button">
					Kontakta FZ-crew
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Feedback</h5>
			</div>
			<div class="section-body">
				<p>Lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
			</div>
			<div class="section-foot">
				<a href="/forum/50" class="cta-button">
					Feedback
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>RSS</h5>
			</div>
			<div class="section-body">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
			</div>
			<div class="section-foot">
				<a href="/feeds/nyheter" class="cta-button">
					Nyheter
				</a>

				<a href="/feeds/forum" class="cta-button">
					Forum
				</a>
			</div>
		</div>
	</div>
</div>

<div class="bottom">
	<div class="columns">
		<div class="col-1 p-l display-flex">
			<a href="/" class="logo"><img loading="lazy" src="/gfx/fz-logo.svg" alt="FZ" /></a>
			<div>
				<ul class="m-s-b">
					<li><a href="/info/om-oss">Om FZ.se</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
				</ul>
				<p>Copyright © 1996—2022 Geeks AB.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
		</div>
		<div class="col-1">
			<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof" target="_blank" rel="nofollow noopener">
				<span>Samarbete med</span>
				<img loading="lazy" src="/gfx/bahnhof.svg" alt="Bahnhof" />
			</a>
		</div>
	</div>
</div>
				</footer>
			</div>
		</div>

		<script type="text/javascript">
		// <![CDATA[
			Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type="text/javascript">
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

			<!-- BEGIN ADNAMI -->
			<script src="https://macro.adnami.io/macro/spec/adsm.macro.9a84e20d-6ee8-420e-ae15-9a5dd72d4efa.js"></script>
			<script>
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			<!-- END ADNAMI -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
