<!DOCTYPE HTML>
<html dir="ltr" lang="sv">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name="referrer" content="origin-when-cross-origin">
		<title>J&auml;mf&ouml;r Horizon Zero Dawns nya PS5-patch med PS4- och PS4 Pro-versionerna - FZ.se</title>
		<link href="/css/combine.min.sass.css?v=20210702" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600&family=Pragati+Narrow:wght@400;700&display=block" rel="stylesheet">

					<!-- OneTrust Cookies Consent Notice start -->
			<script
				src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="7392fbe2-2043-4d97-ae46-6695787c4a9b"
			></script>
			<!-- OneTrust Cookies Consent Notice end -->
		
		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<script
			src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"
			integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8="
			crossorigin="anonymous"></script>
		<script src="/js/combine.min.js?v=20210702" type="text/javascript"></script>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">

		<link rel="canonical" href="https://www.fz.se/nyhet/287628-jamfor-horizon-zero-dawns-nya-ps5-patch-med-ps4-och-ps4-pro-versionerna" />
<meta name="description" content="Tr&ouml;stpris n&auml;r uppf&ouml;ljaren f&ouml;rsenas."/>
<meta property="og:title" content="J&auml;mf&ouml;r Horizon Zero Dawns nya PS5-patch med PS4- och PS4 Pro-versionerna"/>
<meta property="og:description" content="Tr&ouml;stpris n&auml;r uppf&ouml;ljaren f&ouml;rsenas."/>
<meta property="og:url" content="https://www.fz.se/nyhet/287628-jamfor-horizon-zero-dawns-nya-ps5-patch-med-ps4-och-ps4-pro-versionerna"/>
<meta property="og:image" content="https://www.fz.se/artikel/og-image/287628"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="FZ.se"/>

				<script type="text/javascript">
		// <![CDATA[
		var env = [];
		// ]]>
		</script>
				<script type="text/javascript">
		// <![CDATA[
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Beta.Auth.SessionManager.fromExport({"userid":1,"token":"1629995841:d9e02f99d430a76dbd9eb0ebafb011235808c5d6d9264a89ed8cc298e6990838"});

		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? 'is_guest' : 'is_member']);
		// ]]>
		</script>
	</head>
	<body
		id="body"
		class=""
		 style="background: #000;"	>
					<script type="text/javascript">var adblock = true;</script>
			<script type="text/javascript" src="/js/ads.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
			<script type="text/javascript">
				adblock && new Beta.Ads.AdblockBanner.App();
				new Beta.Ads.AdblockLog.logState(sessionManager.getSession(), adblock);
			</script>
		
		<div class="bnr bnr-wallpaper bnr-wallpaper-1">
	<div id="wallpaper-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
	</div>
</div>
		<div class="container">
			<div class="container-padding container-bg p-n-y">
				<header id="header" class="header">
	<div class="nav nav-top">
		<div class="nav-top-focus">
			<a href="#" rel="nofollow"></a>
		</div>
		<a class="logo" href="/">
			<img src="/gfx/fz-logo-25.svg" alt="FZ" />
		</a>

		<div class="logo-spacer"></div>

		<div id="ninja-search-form"></div>

		
		<div class="profile-wrapper">
							<a class="account" href="/konto/logga-in?redirect=%2Fnyhet%2F287628-jamfor-horizon-zero-dawns-nya-ps5-patch-med-ps4-och-ps4-pro-versionerna">Logga in</a>
				<a class="account m-m-l display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
					</div>
	</div>
	<nav id="mainmenu" class="nav nav-main">
		<div class="logo-spacer"></div>
		<ul>
			<li class="nav-dropdown display-none display-s-inherit">
				<a href="/">
					<span>Framsida</span>
				</a>
			</li>
			<li class="nav-dropdown">
				<a href="/tester" class="mobile">
					<span>Tester</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/tester">Tester</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/tester/recensioner">Recensioner</a>
					</li>
					<li>
						<a href="/tester/forhandstittar">Förhandstittar</a>
					</li>
					<li>
						<a href="/tester/hardvara">Hårdvara &amp; tillbehör</a>
					</li>
					<li>
						<a href="/artikel/286028">Testsystem</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/forum" class="mobile">
					<span>Forum</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/forum">Forum</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/forum/aktiva">Aktiva trådar</a>
					</li>
					<li>
						<a href="/forum/obesvarade">Obesvarade trådar</a>
					</li>
					<li>
						<a href="/forum/foljda">Följda trådar</a>
					</li>
					<li>
						<a href="/forum/skapade">Skapade trådar</a>
					</li>
					<li>
						<a href="/forum/lasta">Lästa trådar</a>
					</li>
					<li>
						<a href="/forum/citat">Citat</a>
					</li>
					<li>
						<a href="/forum/regler">Regler</a>
					</li>
					<li>
						<a href="/forum/sok">Sök i forumet</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/artikel/284898">
					<span>Releaselistan</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/fz-supporter">
					<span>FZ-supporter</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/artikel/277660">
					<span>Ambassadörer</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/nyhetsbrev">
					<span>Nyhetsbrev</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/arkiv">
					<span>Arkiv</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
					<span>Shop</span>
					<svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>				</a>
			</li>
			<li class="nav-dropdown display-l-none">
				<a href="#" class="mobile">
					<span>Mer</span>
					<svg class="icon expand" alt="chevron_bottom"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#chevron_bottom"/></svg>				</a>
				<ul>
					<li class="nav-dropdown display-m-none">
						<a href="/fz-supporter">FZ-supporter</a>
					</li>
					<li class="nav-dropdown display-m-none">
						<a href="/artikel/277660">Ambassadörer</a>
					</li>
					<li class="nav-dropdown">
						<a href="/nyhetsbrev">Nyhetsbrev</a>
					</li>
					<li class="nav-dropdown">
						<a href="/arkiv">Arkiv</a>
					</li>
					<li class="nav-dropdown">
						<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
							Shop <svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>						</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</header>

<div id="ninja-search-result"></div>

<script type="text/javascript">
// <![CDATA[
new Beta.Header.NinjaSearch.App(
	document.getElementById('ninja-search-form'),
	document.getElementById('ninja-search-result')
);

new Beta.Menu.Mobile('#mainmenu');
// ]]>
</script>


	<div class="bnr bnr-panorama bnr-panorama-1 display-none display-m-inherit">
	<div id="panorama-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-1 display-m-none m-n-t">
	<div id="mobile-1-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1-mobile');</script>
	</div>
</div>				<div class="columns oc-body">
	<div class="col col-content-extra-wide">
					<div class="content-head">
				<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["horizon-zero-dawn","playstation-5","nyhet","playstation","aventyr","a-287628"]);
// ]]>
</script>


<div
	class="article-head content-body content-primary p-n-b"
	itemref="article-body article-authors"
	itemscope
	itemtype="http://schema.org/Article">
	
			<a class="comments-bubble cb-large right m-m-l" href="/forum/trad/446016/forsta-olasta">
				<div class="cb-top">2</div>
				<div class="cb-bottom"></div>
			</a>
		<h1 itemprop="headline">Jämför Horizon Zero Dawns nya PS5-patch med PS4- och PS4 Pro-versionerna</h1>
		<ul class="article-meta m-m-b">
			<li class="type"><a class="link" href="/arkiv/typ/nyhet">Nyhet</a></li><li class="category"><a class="link" href="/arkiv/kategori/playstation">Playstation</a></li><li class="category"><a class="link" href="/arkiv/kategori/aventyr">Äventyr</a></li><li class="date display-none display-m-inline">
			<time itemprop="datePublished" datetime="2021-08-26T17:25:00+02:00">idag 17:25</time>
			<time itemprop="dateModified" datetime="2021-08-26T16:15:03+02:00"/>
		</li>
		</ul>
		<ul class="article-meta m-m-b">
			<li class="date display-m-none">
			<time datetime="2021-08-26T17:25:00+02:00">idag 17:25</time>
			<time datetime="2021-08-26T16:15:03+02:00"/>
		</li>
			<li class="authors display-m-none">av 
				<a href="/medlem/89431/artiklar">Fredrik Eriksson</a></li>
		</ul>
		<div class="ah-banner"><div class="bbcode"><div id="bbTag-0-6127c2e49f2ca-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1430655?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDY1NSIsImZpbHRlcnMiOlsiYz02MzIsNzYsMTAxMSw0NzkiLCJhPTI6MSIsInQ9YXJ0aWNsZS5iYW5uZXIiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMTg1YzdiMzk0YjAzMDM5M2FiNzhjMjc1MWJlMGIxM2EifQ%3D%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-0-6127c2e49f2ca-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1430655?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDY1NSIsImZpbHRlcnMiOlsiYz02MzIsNzYsMTAxMSw0NzkiLCJhPTI6MSIsInQ9YXJ0aWNsZS5iYW5uZXIiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMTg1YzdiMzk0YjAzMDM5M2FiNzhjMjc1MWJlMGIxM2EifQ%3D%3D","href":null,"loading":"lazy"});
				// ]]>
				</script></div></div></div>
			</div>
				<div class="columns">
			<div class="col col-content-wide">
				<div class="content-body content-primary">
	
			<div class="article-preamble"><div class="bbcode"><p class="bbParagraph">Tröstpris när uppföljaren försenas.</p></div></div>
			<div id="article-body" class="article-body" itemprop="articleBody"><div class="bbcode"><p class="bbParagraph">Tidigare idag nåddes vi av beskedet vi redan anat: <em class="bbEm">Horizon Forbidden West</em> hinner inte ut i år, och releasen är i stället satt till <a class="bbLink" href="/artikel/287616" target="_self">18 februari 2022</a> för PS5 och PS4. Trist, men vad ska man göra...? Jag är glad att du frågar för mitt bästa trösttips är att spela <em class="bbEm">Horizon Zero Dawn</em> på Playstation 5.</p><p class="bbParagraph">Nu har nämligen PS5-patchen äntligen släppts, vilket gör 4K och 60 fps standardvärden på Sonys senaste konsol. Den pålitliga Youtube-kanalen <a class="bbLink" href="https://www.youtube.com/channel/UCCV8Mj59PZkf3ON_U8q4n7g" target="_blank" rel="noopener">ElAnalistaDeBits</a> har ställt PS5-versionen mot de gamla till PS4 Pro samt PS4. Det ser krispigare ut, om än marginellt, men viktigare är kanske att spelet flyter i stadiga 60 fps. Ja, till och med på platser där Playstation 4 hostade och fräste.</p><p class="bbParagraph">10 miljoner <em class="bbEm">Horizon Zero Dawn</em> hade sålts i februari 2019, och precis allt talar för att den siffran är betydligt häftigare nu. Inte minst med tanke på att en pc-version släpptes för ett år sedan.</p><div id="bbTag-1-6127c2e49f85c-6a1b79e6bf1cb3047ff39ed7d584682c-7be854060f69fa525289198f614c1e61" class="bbVideo bbVideoYoutube">
				<div class="wrapper">
					<script type="text/javascript">
					// <![CDATA[
					(function()
					{
						var elemid  = "bbTag-1-6127c2e49f85c-6a1b79e6bf1cb3047ff39ed7d584682c-7be854060f69fa525289198f614c1e61";
						var videoid = "RaJUO_pOisQ";
						var offset  = 0;
						var src     = "https://www.youtube.com/embed/" + videoid + "?start=" + offset;

						LazyView.registerElement(document.getElementById(elemid), function(node)
						{
							var iframe = document.createElement("iframe");
							iframe.setAttribute("src", src);
							iframe.setAttribute("frameborder", 0);
							iframe.setAttribute("scrolling", "no");
							iframe.setAttribute("allowFullScreen", "");

							var wrapper = node.querySelector(".wrapper");
							wrapper.appendChild(iframe);
							wrapper.style["background"] = "rgba(0, 0, 0, 1.0)";
						});
					})();
					// ]]>
					</script>
				</div>
			</div>
			<script type="text/javascript">
			// <![CDATA[
			Common.Ads.CampaignHelper.getInstance().addKeywords(["video", "youtube"]);
			// ]]>
			</script></div></div><div class="article-keywords"><a class="link" href="/arkiv/nyckelord/horizon-zero-dawn">#horizon-zero-dawn</a><a class="link" href="/arkiv/nyckelord/playstation-5">#playstation-5</a></div>
	<div id="article-authors" class="article-authors staff-list display-m-none">
		<hr />
		<div class="sl-profile" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<div class="slp-image">
							<a href="/medlem/89431">
								<img loading="lazy" src="//cdn.fz.se/avatar/89431" alt="Profilbild av Fredrik Eriksson" itemprop="image" />
							</a>
						</div>
						<div class="slp-meta">
							<div class="slpm-item slpmi-name">
								<a href="/medlem/89431" itemprop="url">
									<span itemprop="name">Fredrik Eriksson</span>
								</a>
							</div>
							<div class="slpm-item" itemprop="jobTitle">
								Skribent
							</div>
							<div class="slpm-item">
								<a href="/medlem/89431/artiklar">
									Se alla artiklar av skribenten
								</a>
							</div>
						</div>
					</div>	</div>

	<div class="article-proofreading">
	<div class="action">
		<a id="article-proofreading-link">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="article-proofreading-form"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofreadingForm = null;
$('#article-proofreading-link').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofreadingForm = new Beta.Editorial.Proofreading.Form();
		proofreadingForm.setArticleid(287628);
		proofreadingForm.setPageNum(1);
		proofreadingForm.render('article-proofreading-form');
	}
	else
	{
		proofreadingForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script></div>

	<div class="content-body content-primary">
		
				<div class="article-foot"><div class="bbcode"><div class="related-articles" id="bbTag-2-6127c2e49fa3f-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer om Horizon-uppföljaren</h2>
				<div class="ra-container">
					    <div id="bbTag-3-6127c2e49fa74-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/287616">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1428896?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyODg5NiIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYjJlZWMwNDUyMzMzMWMzYzE5YmY5ODFiZDQwZWE4NDAifQ%3D%3D" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Horizon Forbidden West släpps tidigt 2022</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-6127c2e49faab-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/286803">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1429083?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyOTA4MyIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMWI2MTE1N2Q3MjEwNzk0YmExMTBkNTZlNzJlZjAzMzUifQ%3D%3D" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Det blir fritt klättrande i Horizon Forbidden West, flygande inte uteslutet</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-5-6127c2e49fad4-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/286696">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1428873?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyODg3MyIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMGI3YTdlNGU0MGEzMDQwZTEwYzljYTI0MjQzYzkxODQifQ%3D%3D" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Horizon Forbidden West – se vrålsnygga gameplay-premiären</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><div class="bbcode-engagementbox" id="bbTag-6-6127c2e49fafe-6a1b79e6bf1cb3047ff39ed7d584682c">
	<div class="bbceb-content"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.BBCode.Engagementbox(document.getElementById("bbTag-6-6127c2e49fafe-6a1b79e6bf1cb3047ff39ed7d584682c"), 446016);
})();
// ]]>
</script></div></div>	</div>

	<div class="content-body content-secondary p-n m-m-b">
		<div class="article-comments">
	<div class="ac-header p-m">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/446016/forsta-olasta">
			<div class="cb-top">2</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title m-l-l" href="/forum/trad/446016">Kommentarer</a>
	</div>
	<div class="ac-list p-l">
		
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4168927">Kom aldrig igenom det tradiga introt/instruktionerna och det har legat i att göra-högen sen dess. Men får ge det en nytt försök när en PS5 finns.</a>
					<span class="acc-date">idag 17:56</span>
				</div>
				<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4168918">Ja där e ju en &quot;liten skillnad&quot; =P Såg den videon igår och hade jag inte haft det på Pc just nu så hade jag köpt det till Ps5:an... men är ju så jävla trevligt att utvecklare uppgraderar sina spel så till dom nyare konsolerna..</a>
					<span class="acc-date">idag 17:34</span>
				</div>
	</div>
	<div class="ac-footer m-l-b">
		<a class="button" href="/forum/trad/446016">Läs alla kommentarer!</a>
	</div>
</div>	</div>


<div class="cards">
				<div class="bnr bnr-module bnr-module-1 display-none display-m-inherit m-n-t">
	<div id="module-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-3 display-m-none m-n-t">
	<div id="mobile-3-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3-mobile');</script>
	</div>
</div><div id="news-item-1" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287628-jamfor-horizon-zero-dawns-nya-ps5-patch-med-ps4-och-ps4-pro-versionerna" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430655?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDY1NSIsImZpbHRlcnMiOlsiYz02MzIsNzYsMTAxMSw0NzkiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJiMzg0NGM2NjBiNjNjNGI2MDE4MjVlOTYxZDhmNjUxNSJ9" alt="Jämför Horizon Zero Dawns PS5-patch med PS4- och PS4 Pro-versionerna" title="Jämför Horizon Zero Dawns PS5-patch med PS4- och PS4 Pro-versionerna"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446016/forsta-olasta" rel="nofollow">
				<div class="cb-top">2</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287628-jamfor-horizon-zero-dawns-nya-ps5-patch-med-ps4-och-ps4-pro-versionerna" target="_self">Jämför Horizon Zero Dawns PS5-patch med PS4- och PS4 Pro-versionerna</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">idag 17:25</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Tröstpris när uppföljaren försenas.</p></div></div>
	</div>
	
</div><div id="news-item-2" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287625-hands-on-deathloop-osar-arkane-men-visst-fasiken-ar-den-en-roguelite" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430640?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDY0MCIsImZpbHRlcnMiOlsiYz0wLDAsMTcxOSw3NjIiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJiYjUxODkzZTQ2OWVlZTU0ZDliYTE5MjEwN2Q5OTc0MCJ9" alt="Hands-on – Deathloop osar Arkane men visst fasiken är den en roguelite" title="Hands-on – Deathloop osar Arkane men visst fasiken är den en roguelite"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446014/forsta-olasta" rel="nofollow">
				<div class="cb-top">6</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287625-hands-on-deathloop-osar-arkane-men-visst-fasiken-ar-den-en-roguelite" target="_self">Hands-on – Deathloop osar Arkane men visst fasiken är den en roguelite</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/9" rel="nofollow">Förhandstitt</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="date">idag 16:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Äntligen förstår vi Deathloop och varför det har varit så svårt att prata om det.</p></div></div>
	</div>
	
</div><div id="recent-threads-mobile" class="widget content-body display-s-none m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Bästa spelhunden?" href="/forum/trad/446008">
								Bästa spelhunden?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446008/forsta-olasta">
								37
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Har inte spelat sedan 2019 - vilka datorspel har jag missat?" href="/forum/trad/446012">
								Har inte spelat sedan 2019 - vilka datorspel har jag missat?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446012/forsta-olasta">
								9
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Köpes: Ghost of Tsushima (PS4)" href="/forum/trad/445250">
								Köpes: Ghost of Tsushima (PS4)
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445250/forsta-olasta">
								2
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Nordisk DayZ Server - Gameaholic.se" href="/forum/trad/445866">
								Nordisk DayZ Server - Gameaholic.se
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445866/forsta-olasta">
								35
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Gratis spel  - Allmän tipstråd" href="/forum/trad/433408">
								Gratis spel  - Allmän tipstråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/433408/forsta-olasta">
								641
							</a>
						</li>
		</ul>
	</div>
</div><div id="news-item-3" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287624-park-beyond" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430609?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDYwOSIsImZpbHRlcnMiOlsiYz0wLDAsMzAwMCwxMDQ4IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZDU4YzczY2U0OWFjOGQyMWFiMzYyNzFhYWEyZTUwZDgifQ%3D%3D" alt="Första intrycken – Park Beyond, en kräkfest med extra allt" title="Första intrycken – Park Beyond, en kräkfest med extra allt"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446015/forsta-olasta" rel="nofollow">
				<div class="cb-top">2</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287624-park-beyond" target="_self">Första intrycken – Park Beyond, en kräkfest med extra allt</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/9" rel="nofollow">Förhandstitt</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/simulation" rel="nofollow">Simulation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 16:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Utmanar Planet Coaster genom att låta oss bygga omöjliga karuseller.</p></div></div>
	</div>
	
</div><div id="news-item-4" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287626-skorda-den-forsta-gameplay-trailern-fran-farming-simulator-22" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430654?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDY1NCIsImZpbHRlcnMiOlsiYz0yOTAsMCwyMTgzLDExMzAiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI0ZTY0OGJkZTFmOTU0MWJjMDJkZWUzYmIxNTAzMTczMCJ9" alt="Skörda den första gameplay-trailern från Farming Simulator 22" title="Skörda den första gameplay-trailern från Farming Simulator 22"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446013/forsta-olasta" rel="nofollow">
				<div class="cb-top">11</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287626-skorda-den-forsta-gameplay-trailern-fran-farming-simulator-22" target="_self">Skörda den första gameplay-trailern från Farming Simulator 22</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/simulation" rel="nofollow">Simulation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/ovriga" rel="nofollow">Övriga</a></li><li class="date">idag 15:08</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">I år ska det odlas oliver!</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-4 display-m-none">
	<div id="mobile-4-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4-mobile');</script>
	</div>
</div><div id="news-item-5" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287623-quiz-vad-kan-du-om-spelvarldens-yngsta-hjaltar" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430619?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDYxOSIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYjRlZDllOGU1NDQxNzcxMmIyZDVjZDcwYmRhYTUzZDcifQ%3D%3D" alt="Quiz – Vad kan du om spelvärldens yngsta hjältar?" title="Quiz – Vad kan du om spelvärldens yngsta hjältar?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446011/forsta-olasta" rel="nofollow">
				<div class="cb-top">30</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287623-quiz-vad-kan-du-om-spelvarldens-yngsta-hjaltar" target="_self">Quiz – Vad kan du om spelvärldens yngsta hjältar?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/73" rel="nofollow">Quiz</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="date">idag 12:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Veckans quiz har barnasinnet kvar. Gäller det även dig?</p></div></div>
	</div>
	
</div><div id="news-item-6" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287622-hamta-saints-row-3-gratis-fran-epic" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430633?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDYzMyIsImZpbHRlcnMiOlsiYz0wLDU2LDE5MTUsMTAyNCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjlmNjk5ZGRjY2NmNDUzMGZjZmIwY2I5Nzk3NjdhNmFiIn0%3D" alt="Hämta Saints Row 3 gratis från Epic" title="Hämta Saints Row 3 gratis från Epic"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446010/forsta-olasta" rel="nofollow">
				<div class="cb-top">3</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287622-hamta-saints-row-3-gratis-fran-epic" target="_self">Hämta Saints Row 3 gratis från Epic</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 11:18</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Och Yooka-Laylee och Void Bastards är gratis till i eftermiddag.</p></div></div>
	</div>
	
</div><div id="carousel-mobile" class="fp-carousel-mobile"></div>
<script type="text/javascript">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</script><div class="bnr bnr-module bnr-module-2 display-none display-m-inherit">
	<div id="module-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
	</div>
</div><div id="news-item-7" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/446008-basta-spelhunden" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430634?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDYzNCIsImZpbHRlcnMiOlsiYz0wLDY0LDEyNjgsNjQzIiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiOGUzMGM4MDhkODdiYTQ2ZjNkNjBkNjA0NGVhY2QwZGQifQ%3D%3D" alt="Fira internationella hunddagen med att diskutera bästa spelhunden" title="Fira internationella hunddagen med att diskutera bästa spelhunden"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446008/forsta-olasta" rel="nofollow">
				<div class="cb-top">37</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/forum/trad/446008-basta-spelhunden" target="_self">Fira internationella hunddagen med att diskutera bästa spelhunden</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/trad/289-allmant-spelsnack" rel="nofollow">Allmänt spelsnack</a></li><li class="date">idag 11:01</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Fable, Fallout eller andra fina voffsingar?</p></div></div>
	</div>
	
</div><div id="news-item-8" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287621-betatesta-riders-republic-nu" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430615?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDYxNSIsImZpbHRlcnMiOlsiYz04NDUsNTQ0LDIxNTUsMTE0NCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjUxZTNiOTY4YzVkNjIxYzdmMDY0OWQ1MTMwZjhiYjhhIn0%3D" alt="Betatesta Riders Republic nu" title="Betatesta Riders Republic nu"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446007/forsta-olasta" rel="nofollow">
				<div class="cb-top">8</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287621-betatesta-riders-republic-nu" target="_self">Betatesta Riders Republic nu</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/sport" rel="nofollow">Sport</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 10:39</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Du har till lördag på dig.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-5 display-m-none">
	<div id="mobile-5-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5-mobile');</script>
	</div>
</div><div id="news-item-9" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287620-jurassic-world-evolution-2-slapps-i-november-och-ny-trailer" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430601?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDYwMSIsImZpbHRlcnMiOlsiYz0xNTIsNjYsMTc2OCw5MDgiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJhNTk3YWNjMTY4OTI3NWVjZTQ1OGE5ZDYwZTA1MmYwMSJ9" alt="Jurassic World Evolution 2 släpps i november – och ny trailer!" title="Jurassic World Evolution 2 släpps i november – och ny trailer!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446006/forsta-olasta" rel="nofollow">
				<div class="cb-top">5</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287620-jurassic-world-evolution-2-slapps-i-november-och-ny-trailer" target="_self">Jurassic World Evolution 2 släpps i november – och ny trailer!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/strategi" rel="nofollow">Strategi</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 09:57</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">I höst återvänder världens livsfarligaste park.</p></div></div>
	</div>
	
</div><div id="news-item-10" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287619-ny-far-cry-6-trailer-forklarar-diktatorn-castillos-motivation" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430600?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDYwMCIsImZpbHRlcnMiOlsiYz0wLDAsMTY3MSw3OTEiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJiZDhlOTk1YWJiZTY4MzhmYWU4OWMxMmY3ZDI5YTA1MiJ9" alt="Ny Far Cry 6-trailer förklarar diktatorn Castillos motivation" title="Ny Far Cry 6-trailer förklarar diktatorn Castillos motivation"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446005/forsta-olasta" rel="nofollow">
				<div class="cb-top">11</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287619-ny-far-cry-6-trailer-forklarar-diktatorn-castillos-motivation" target="_self">Ny Far Cry 6-trailer förklarar diktatorn Castillos motivation</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/ovriga" rel="nofollow">Övriga</a></li><li class="date">idag 08:58</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">En man som anser att målen helgar medlen.</p></div></div>
	</div>
	
</div><div id="news-item-11" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287618-marvels-midnight-suns-ar-firaxis-nya-rpg" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430599?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDU5OSIsImZpbHRlcnMiOlsiYz0wLDAsMjA3MywxMDI4IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiN2FkMGE4ZjRjOWNiMzI3OTJlOWJjMWU4NTAxZGIxN2MifQ%3D%3D" alt="Marvel&#039;s Midnight Suns är Firaxis nya rpg" title="Marvel&#039;s Midnight Suns är Firaxis nya rpg"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446004/forsta-olasta" rel="nofollow">
				<div class="cb-top">11</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287618-marvels-midnight-suns-ar-firaxis-nya-rpg" target="_self">Marvel&#039;s Midnight Suns är Firaxis nya rpg</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/strategi" rel="nofollow">Strategi</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 05:25</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Klassiska Marvel-hjältar och möjligheten att skräddarsy en egen.</p></div></div>
	</div>
	
</div><div id="news-item-12" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287617-dokev-ar-ett-haftigt-sjukt-forbryllande-samlarspel-med-oppen-spelvarld" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430598?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDU5OCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYWU4NGQ3ZTg5NDdlMDMwZmQ3NmM3NjhlMTc0ZDhjNTEifQ%3D%3D" alt="Dokev är ett häftigt &amp; sjukt förbryllande samlarspel med öppen spelvärld" title="Dokev är ett häftigt &amp; sjukt förbryllande samlarspel med öppen spelvärld"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446003/forsta-olasta" rel="nofollow">
				<div class="cb-top">12</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287617-dokev-ar-ett-haftigt-sjukt-forbryllande-samlarspel-med-oppen-spelvarld" target="_self">Dokev är ett häftigt &amp; sjukt förbryllande samlarspel med öppen spelvärld</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">idag 04:55</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Samla dokebis och lev rövare med de andra 6-åringarna.</p></div></div>
	</div>
	
</div><div id="news-item-13" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287588-forhandstitt-saints-row-ar-tillbaka-har-ar-vara-forsta-intryck" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430555?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDU1NSIsImZpbHRlcnMiOlsiYz0xMjYsMTQ2LDE2NjcsNzg3IiwiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYmE2NzRjZjE5NWMwNDdiYjQxZTg1Y2Q0YTg4MjBhY2YifQ%3D%3D" alt="Förhandstitt - Saints Row är tillbaka, här är våra första intryck" title="Förhandstitt - Saints Row är tillbaka, här är våra första intryck"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446002/forsta-olasta" rel="nofollow">
				<div class="cb-top">29</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287588-forhandstitt-saints-row-ar-tillbaka-har-ar-vara-forsta-intryck" target="_self">Förhandstitt - Saints Row är tillbaka, här är våra första intryck</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/9" rel="nofollow">Förhandstitt</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 23:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Åtta år senare – ett nytt Saints Row är utannonserat! Vi ska tillbaka till seriens (lite) mer sansade gangsterrötter.</p></div></div>
	</div>
	
</div><div id="news-item-14" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="bbcode"><div id="bbTag-1-6127c2454cdee-6a1b79e6bf1cb3047ff39ed7d584682c-b09ab2045d0e5fd11fd0c79748296da0" class="bbVideo bbVideoYoutube">
				<div class="wrapper">
					<script type="text/javascript">
					// <![CDATA[
					(function()
					{
						var elemid  = "bbTag-1-6127c2454cdee-6a1b79e6bf1cb3047ff39ed7d584682c-b09ab2045d0e5fd11fd0c79748296da0";
						var videoid = "9HS7R_3AX2g";
						var offset  = 0;
						var src     = "https://www.youtube.com/embed/" + videoid + "?start=" + offset;

						LazyView.registerElement(document.getElementById(elemid), function(node)
						{
							var iframe = document.createElement("iframe");
							iframe.setAttribute("src", src);
							iframe.setAttribute("frameborder", 0);
							iframe.setAttribute("scrolling", "no");
							iframe.setAttribute("allowFullScreen", "");

							var wrapper = node.querySelector(".wrapper");
							wrapper.appendChild(iframe);
							wrapper.style["background"] = "rgba(0, 0, 0, 1.0)";
						});
					})();
					// ]]>
					</script>
				</div>
			</div>
			<script type="text/javascript">
			// <![CDATA[
			Common.Ads.CampaignHelper.getInstance().addKeywords(["video", "youtube"]);
			// ]]>
			</script></div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/445994/forsta-olasta" rel="nofollow">
				<div class="cb-top">22</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287614-2000-gamescom-oppnar-med-30-spel-och-den-standige-geoff-fz-restreamar" target="_self">Gamescom öppnade med 30 spel och den ständige Geoff</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">igår 16:42</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Releasedatum och gameplay-premiärer - se vad kvällen bjöd på.</p></div></div>
	</div>
	
</div><div id="news-item-15" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287616-horizon-forbidden-west-slapps-tidigt-2022" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1428896?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyODg5NiIsImZpbHRlcnMiOlsiYz0wLDAsMjU3NCwxNDIwIiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNzNiYTJjMDg0OTcwOTEwNzBhNjBmN2Y0NjU1NmNlYWUifQ%3D%3D" alt="Horizon Forbidden West släpps tidigt 2022" title="Horizon Forbidden West släpps tidigt 2022"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446001/forsta-olasta" rel="nofollow">
				<div class="cb-top">21</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287616-horizon-forbidden-west-slapps-tidigt-2022" target="_self">Horizon Forbidden West släpps tidigt 2022</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">igår 21:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Till både Playstation 5 och 4.</p></div></div>
	</div>
	
</div><div id="news-item-16" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287615-besok-stalingrad-i-gameplay-premiaren-fran-cod-vanguard" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430597?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDU5NyIsImZpbHRlcnMiOlsiYz0wLDAsMTY3NCw5NDYiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI4YWVkMjA3NTdiZDFhMTc1ZjJlMTU2YzM1OWU1OGNkZCJ9" alt="Besök Stalingrad i gameplay-premiären från CoD: Vanguard" title="Besök Stalingrad i gameplay-premiären från CoD: Vanguard"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/446000/forsta-olasta" rel="nofollow">
				<div class="cb-top">13</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287615-besok-stalingrad-i-gameplay-premiaren-fran-cod-vanguard" target="_self">Besök Stalingrad i gameplay-premiären från CoD: Vanguard</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 21:12</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Se nära tio minuter från krigets helvete.</p></div></div>
	</div>
	
</div><div id="news-item-17" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287612-steamworld-studions-the-gunk-slapps-i-december-till-pc-och-xbox" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430596?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDU5NiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNzk1NjE3OTZiYzc0ZGYxNzU5ZjZhMzJiOTc0ODFhMzYifQ%3D%3D" alt="Steamworld-studions The Gunk släpps i december till pc och Xbox" title="Steamworld-studions The Gunk släpps i december till pc och Xbox"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/445999/forsta-olasta" rel="nofollow">
				<div class="cb-top">3</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287612-steamworld-studions-the-gunk-slapps-i-december-till-pc-och-xbox" target="_self">Steamworld-studions The Gunk släpps i december till pc och Xbox</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 18:44</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Vi tar en första gameplay-trailer på det.</p></div></div>
	</div>
	
</div><div id="news-item-18" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287613-halo-infinite-ser-ut-att-antligen-ha-ett-releasedatum" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1428988?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyODk4OCIsImZpbHRlcnMiOlsiYz00NDUsMCwzMjI0LDE2MTYiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI4YTNlNjRkODA3ZTFiYTAwMWU5YmViZDZmNTUzZTZiZCJ9" alt="Halo Infinite har äntligen ett releasedatum" title="Halo Infinite har äntligen ett releasedatum"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/445996/forsta-olasta" rel="nofollow">
				<div class="cb-top">19</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287613-halo-infinite-ser-ut-att-antligen-ha-ett-releasedatum" target="_self">Halo Infinite har äntligen ett releasedatum</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 17:51</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Vi ringar in 8 december.</p></div></div>
	</div>
	
</div><div id="news-item-19" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287606-riders-republic" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430589?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDU4OSIsImZpbHRlcnMiOlsiYz0wLDIzLDk2MCw0MzQiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIyZWM3MjBjNzg0ZTQyZTc2NmU5MTE4YTM1NzM1ZGRjNSJ9" alt="Hands-on – Riders Republic är galet underhållande galningssport" title="Hands-on – Riders Republic är galet underhållande galningssport"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/445995/forsta-olasta" rel="nofollow">
				<div class="cb-top">19</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287606-riders-republic" target="_self">Hands-on – Riders Republic är galet underhållande galningssport</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/9" rel="nofollow">Förhandstitt</a></li><li class="category"><a href="/arkiv/kategori/sport" rel="nofollow">Sport</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">igår 17:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Som ett Steep där det dåliga skalats bort.</p></div></div>
	</div>
	
</div><div id="news-item-20" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287611-hideo-kojima-fyller-58-ska-gora-spel-tills-min-hjarna-far-slut-pa-kreativitet" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1400614?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwMDYxNCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMzVkMjljNDhiZTg2NWRjYzIyYTE2MDU1ZTZkNzM3MjQifQ%3D%3D" alt="Hideo Kojima fyller 58, ska göra spel &quot;tills min hjärna får slut på kreativitet&quot;" title="Hideo Kojima fyller 58, ska göra spel &quot;tills min hjärna får slut på kreativitet&quot;"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/445993/forsta-olasta" rel="nofollow">
				<div class="cb-top">22</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287611-hideo-kojima-fyller-58-ska-gora-spel-tills-min-hjarna-far-slut-pa-kreativitet" target="_self">Hideo Kojima fyller 58, ska göra spel &quot;tills min hjärna får slut på kreativitet&quot;</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">igår 16:14</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ja, må han/den leva uti hundrade år!</p></div></div>
	</div>
	
</div><div id="news-item-21" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287609-into-the-pit-ar-ett-retro-fps-med-magi-istallet-for-puffror" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430594?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDU5NCIsImZpbHRlcnMiOlsiYz0wLDk2LDE5MjAsOTg0IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiODNkYTAyYTM4ZmFiMDQwZTczODUyYzg2YjliYTQ0MTUifQ%3D%3D" alt="Into the Pit är ett retro-fps med magi istället för puffror" title="Into the Pit är ett retro-fps med magi istället för puffror"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/445991/forsta-olasta" rel="nofollow">
				<div class="cb-top">8</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287609-into-the-pit-ar-ett-retro-fps-med-magi-istallet-for-puffror" target="_self">Into the Pit är ett retro-fps med magi istället för puffror</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="date">igår 14:06</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ner i gropen med dig.</p></div></div>
	</div>
	
</div><div id="news-item-22" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/287605-twelve-minutes" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430586?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDU4NiIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYTkzZWYxYjY0MWQ3MWNkN2VkMzgzNjIwNzJlYmFjNWQifQ%3D%3D" alt="Recension – Äventyret Twelve Minutes fascinerar och förfärar" title="Recension – Äventyret Twelve Minutes fascinerar och förfärar"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/445990/forsta-olasta" rel="nofollow">
				<div class="cb-top">15</div>
				<div class="cb-bottom"></div>
			</a>
		
			<h2 class="title">
				<a href="/artikel/287605-twelve-minutes" target="_self">Recension – Äventyret Twelve Minutes fascinerar och förfärar</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/65" rel="nofollow">Recension</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/strategi" rel="nofollow">Strategi</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 13:40</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Klassiskt pekande och klickande i en udda loop som desperat vill vara mer än det är.</p></div></div>
	</div>
	
</div>
			</div><div class="bnr bnr-module bnr-module-3">
	<div id="module-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
	</div>
</div>
				
				<div class="bnr bnr-mobile bnr-mobile-2 display-m-none">
	<div id="mobile-2-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2-mobile');</script>
	</div>
</div><div class="widget content-body recent-articles-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/">Heta nyheter</a>
		<span class="title-secondary">Aktuella nyhetsdiskussioner</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/287603">Marknadsmanipulation sägs ligga bakom rekordaffärerna med sällsynta spel</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445984/forsta-olasta">36</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/287623">Quiz – Vad kan du om spelvärldens yngsta hjältar?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446011/forsta-olasta">30</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/287588">Förhandstitt – Saints Row är tillbaka, här är våra första intryck</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446002/forsta-olasta">29</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/287614">20:00 - Gamescom öppnar med 30 spel och den ständige Geoff. FZ restreamar</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445994/forsta-olasta">22</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/287611">Hideo Kojima fyller 58, ska göra spel &quot;tills min hjärna får slut på kreativitet&quot;</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445993/forsta-olasta">22</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/287616">Horizon Forbidden West släpps tidigt 2022</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446001/forsta-olasta">21</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/287610">Snabbkollen – Sparar du på gamla spelsaker?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445989/forsta-olasta">20</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">24 / 8</span>
							<a class="list-link" href="/artikel/287600">Nytt Forza Horizon 5-gameplay – se inledningen</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445979/forsta-olasta">20</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/287606">Riders Republic</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445995/forsta-olasta">19</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/287613">Halo Infinite ser ut att äntligen ha ett releasedatum</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445996/forsta-olasta">19</a>
						</li>
		</ul>
	</div>
</div><div class="widget content-body recent-threads-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
		<span class="title-secondary">Aktiva diskussionstrådar</span>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Aktiva</span>
			<ul class="list">
				
				
				
				
				
				
				
				
				
				
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/445866">Nordisk DayZ Server - Gameaholic.se</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445866/forsta-olasta">36</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/446008">Bästa spelhunden?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446008/forsta-olasta">37</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/446012">Har inte spelat sedan 2019 - vilka datorspel har jag missat?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446012/forsta-olasta">9</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/445250">Köpes: Ghost of Tsushima (PS4)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445250/forsta-olasta">2</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/433408">Gratis spel  - Allmän tipstråd</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/433408/forsta-olasta">641</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/436330">Vad gör ni nu?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/436330/forsta-olasta">905</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/444886">FZDZ - FZ DIRTZONE (Dirt Rally 2.0 klubb)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444886/forsta-olasta">324</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/446009">Datorn startar inte - Nätagg som lagt ned?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446009/forsta-olasta">16</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/441458">PS5/XSX-S förboknings bekräftelse tråd</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">7432</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/324419">Stora Anime-tråden</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/324419/forsta-olasta">267</a>
				</li>
			</ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Obesvarade</span>
			<ul class="list">
				
				
				
				
				
				
				
				
				
				
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/445997">Säljes: Psychonauts 2 Steam-nyckel</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445997/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/445957">KÖPES: PC GAMER TIDNINGAR + SKIVOR</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445957/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/445933">Ett billigt slagfält</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445933/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/445892">Söker nya vänner till Playstation network!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445892/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/445863">Byter bort Metro exodus x series X till assasins creed V alt cod mw</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445863/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/445819">Dragon And Home -  Sandbox MMORPG</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445819/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/445797">City of Gangsters  - bättre än Empire of Sin?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445797/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/445700">Playstation 3 paket + gratis blue-filter glasögon</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445700/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/445655">Prototyp att testa gällandes en app som ersätter fysiska kort bland de olika företagen</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445655/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/445595">Skapa ditt spelläge för Battlefield: Portal</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445595/forsta-olasta">0</a>
				</li>
			</ul>
		</div>
	</div>
</div>			</div>
			<div class="col col-side display-none display-m-inherit">
				<div class="width-100">
											<div class="content-side">
							<div class="content-body content-primary">
	<div class="article-authors staff-list">
		
				<div class="sl-profile">
					<div class="slp-image">
						<a href="/medlem/89431">
							<img loading="lazy" src="//cdn.fz.se/avatar/89431" alt=""/>
						</a>
					</div>
					<div class="slp-meta">
						<div class="slpm-item slpmi-name">
							<a href="/medlem/89431">Fredrik Eriksson</a>
						</div>
						<div class="slpm-item">
							Skribent
						</div>
						<div class="slpm-item">
						<a href="/medlem/89431/artiklar">
							Se alla artiklar av skribenten
						</a>
					</div>
					</div>
				</div>	</div>
</div>
						</div>
										<div id="recent-threads" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Nordisk DayZ Server - Gameaholic.se" href="/forum/trad/445866">
								Nordisk DayZ Server - Gameaholic.se
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445866/forsta-olasta">
								36
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Bästa spelhunden?" href="/forum/trad/446008">
								Bästa spelhunden?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446008/forsta-olasta">
								37
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Har inte spelat sedan 2019 - vilka datorspel har jag missat?" href="/forum/trad/446012">
								Har inte spelat sedan 2019 - vilka datorspel har jag missat?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446012/forsta-olasta">
								9
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Köpes: Ghost of Tsushima (PS4)" href="/forum/trad/445250">
								Köpes: Ghost of Tsushima (PS4)
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445250/forsta-olasta">
								2
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Gratis spel  - Allmän tipstråd" href="/forum/trad/433408">
								Gratis spel  - Allmän tipstråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/433408/forsta-olasta">
								641
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vad gör ni nu?" href="/forum/trad/436330">
								Vad gör ni nu?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/436330/forsta-olasta">
								905
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="FZDZ - FZ DIRTZONE (Dirt Rally 2.0 klubb)" href="/forum/trad/444886">
								FZDZ - FZ DIRTZONE (Dirt Rally 2.0 klubb)
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444886/forsta-olasta">
								324
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Datorn startar inte - Nätagg som lagt ned?" href="/forum/trad/446009">
								Datorn startar inte - Nätagg som lagt ned?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446009/forsta-olasta">
								16
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="PS5/XSX-S förboknings bekräftelse tråd" href="/forum/trad/441458">
								PS5/XSX-S förboknings bekräftelse tråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">
								7432
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Stora Anime-tråden" href="/forum/trad/324419">
								Stora Anime-tråden
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/324419/forsta-olasta">
								267
							</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-1">
	<div id="insider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/tester">Senaste testerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Twelve Minutes" href="/artikel/287605">Twelve Minutes</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445990/forsta-olasta">15</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Psychonauts 2" href="/artikel/287579">Psychonauts 2</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445965/forsta-olasta">24</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="F1 2021" href="/artikel/287526">F1 2021</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445888/forsta-olasta">24</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Humankind" href="/artikel/287522">Humankind</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445880/forsta-olasta">54</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Testpilot: MSI Clutch GM41 Lightweight – en lätt mus på en egen piedestal" href="/artikel/287156">Testpilot: MSI Clutch GM41 Lightweight – en lätt mus på en egen piedestal</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445785/forsta-olasta">2</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Ascent" href="/artikel/287361">The Ascent</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445658/forsta-olasta">75</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="MSI Katana GF66 – prisvärt spelande med ray tracing" href="/artikel/287199">MSI Katana GF66 – prisvärt spelande med ray tracing</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445650/forsta-olasta">7</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="MSI Oculus NXG253R – 360 Hz-skärm med fokus på e-sport" href="/artikel/287129">MSI Oculus NXG253R – 360 Hz-skärm med fokus på e-sport</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445420/forsta-olasta">20</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Mario Golf: Super Rush" href="/artikel/287065">Mario Golf: Super Rush</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445268/forsta-olasta">10</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Olympic Games Tokyo 2020: The Official Video Game" href="/artikel/287040">Olympic Games Tokyo 2020: The Official Video Game</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445228/forsta-olasta">23</a>
						</li>
		</ul>
	</div>
</div><div id="user-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/291">Senaste medlemsrecensionerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						
						
						
						
						
						
						
						
						
						
						<li class="list-item">
							<a class="list-link" title="Ragnaröck" href="/forum/trad/445136">Ragnaröck</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445136/forsta-olasta">25</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="SOLASTA Crown of the Magister" href="/forum/trad/445870">SOLASTA Crown of the Magister</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445870/forsta-olasta">14</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Legend of Zelda: Skyward Sword HD - Som den där vännen som aldrig går hem" href="/forum/trad/445688">The Legend of Zelda: Skyward Sword HD - Som den där vännen som aldrig går hem</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445688/forsta-olasta">13</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Cryostasis (PC)" href="/forum/trad/445524">Cryostasis (PC)</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445524/forsta-olasta">14</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Förhandstitt - Splitgate" href="/forum/trad/445483">Förhandstitt - Splitgate</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445483/forsta-olasta">9</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Mario Golf: Super Rush - lever upp till namnet" href="/forum/trad/445374">Mario Golf: Super Rush - lever upp till namnet</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445374/forsta-olasta">6</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Olympic Games Tokyo 2020 - mer själlöst och oinspirerat än valfri fryspizza!" href="/forum/trad/445597">Olympic Games Tokyo 2020 - mer själlöst och oinspirerat än valfri fryspizza!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445597/forsta-olasta">16</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Pathfinder: Kingmaker" href="/forum/trad/445034">Pathfinder: Kingmaker</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445034/forsta-olasta">25</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Football Manager 2021 - Mekka för alla fotbollsnördar!" href="/forum/trad/442967">Football Manager 2021 - Mekka för alla fotbollsnördar!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/442967/forsta-olasta">43</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Förhandstitt: Pathfinder: Wrath of the Righteous" href="/forum/trad/444788">Förhandstitt: Pathfinder: Wrath of the Righteous</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444788/forsta-olasta">15</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-2">
	<div id="insider-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="ext-news" class="widget content-body">
	<div class="widget-head">
		<span class="title">Externa nyheter</span>
		<span class="title-secondary">Hårdvarunytt från SweClockers</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32636-western-digital-och-kioxia-kan-slas-samman" title="Western Digital och Kioxia kan slås samman" target="_blank" rel="nofollow noopener">Western Digital och Kioxia kan slås samman</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32635-intel-i-matiga-intervjuer-om-grafikkorten-arc" title="Intel i matiga intervjuer om grafikkorten Arc" target="_blank" rel="nofollow noopener">Intel i matiga intervjuer om grafikkorten Arc</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32633-quiz-allt-om-tv" title="Quiz: Allt om TV" target="_blank" rel="nofollow noopener">Quiz: Allt om TV</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32634-google-nest-doorbell-med-inbyggd-kamera-i-svenska-butikshyllor" title="Google Nest Doorbell med inbyggd kamera i svenska butikshyllor" target="_blank" rel="nofollow noopener">Google Nest Doorbell med inbyggd kamera i svenska butikshyllor</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32632-saints-row-startas-om-slapps-tidigt-2022" title="Saints Row startas om – släpps tidigt 2022" target="_blank" rel="nofollow noopener">Saints Row startas om – släpps tidigt 2022</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32631-evgas-forsta-amd-moderkort-x570-dark-poserar-framfor-kameran" title="EVGA:s första AMD-moderkort X570 Dark poserar framför kameran" target="_blank" rel="nofollow noopener">EVGA:s första AMD-moderkort X570 Dark poserar framför kameran</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32630-bungie-firar-30-ar-och-avslojar-ny-expansion-for-destiny-2" title="Bungie firar 30 år och avslöjar ny expansion för Destiny 2" target="_blank" rel="nofollow noopener">Bungie firar 30 år och avslöjar ny expansion för Destiny 2</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32617-jacob-och-anton-om-intel-alder-lake-stora-och-sma-karnor-med-windows-11" title="Jacob och Anton om Intel &quot;Alder Lake&quot; – stora och små kärnor med Windows 11" target="_blank" rel="nofollow noopener">Jacob och Anton om Intel &quot;Alder Lake&quot; – stora och små kärnor med Windows 11</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32629-linux-fyller-30-ar" title="Linux fyller 30 år!" target="_blank" rel="nofollow noopener">Linux fyller 30 år!</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
				<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/32628-veckans-fraga-har-du-din-dator-ansluten-till-en-tv" title="Veckans fråga: Har du din dator ansluten till en TV?" target="_blank" rel="nofollow noopener">Veckans fråga: Har du din dator ansluten till en TV?</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-3">
	<div id="insider-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
	<div class="col col-outer-side display-none display-xl-inherit">
		<div class="width-100">
			<div class="bnr bnr-outsider bnr-outsider-1">
	<div id="outsider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>		</div>
	</div>
</div>				<footer id="footer" class="footer">
					<div class="bnr bnr-panorama bnr-panorama-2 display-none display-m-inherit">
	<div id="panorama-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
	</div>
</div>
<div class="top">
	<div class="columns content-body p-n">
		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Att synas på FZ</h5>
			</div>
			<div class="section-body">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="section-foot">
				<a href="https://geeks.ocast.com/fzse/" rel="nofollow" class="cta-button">
					Annonsinfo
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Kontakta oss</h5>
			</div>
			<div class="section-body">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa.</p>
			</div>
			<div class="section-foot">
				<a href="/kontakt" class="cta-button">
					Kontakta FZ-crew
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Feedback</h5>
			</div>
			<div class="section-body">
				<p>Lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
			</div>
			<div class="section-foot">
				<a href="/forum/50" class="cta-button">
					Feedback
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>RSS</h5>
			</div>
			<div class="section-body">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
			</div>
			<div class="section-foot">
				<a href="/feeds/nyheter" class="cta-button">
					Nyheter
				</a>

				<a href="/feeds/forum" class="cta-button">
					Forum
				</a>
			</div>
		</div>
	</div>
</div>

<div class="bottom">
	<div class="columns">
		<div class="col-1 p-l display-flex">
			<a href="/" class="logo"><img loading="lazy" src="/gfx/fz-logo.svg" alt="FZ" /></a>
			<div>
				<ul class="m-s-b">
					<li><a href="/info/om-oss">Om FZ.se</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
				</ul>
				<p>Copyright © 1996—2021 Geeks AB.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
		</div>
		<div class="col-1">
			<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof" target="_blank" rel="nofollow noopener">
				<span>Samarbete med</span>
				<img loading="lazy" src="/gfx/bahnhof.svg" alt="Bahnhof" />
			</a>
		</div>
	</div>
</div>
				</footer>
			</div>
		</div>

		<script type="text/javascript">
		// <![CDATA[
			Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type="text/javascript">
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

			<!-- BEGIN ADNAMI -->
			<script src="https://macro.adnami.io/macro/spec/adsm.macro.9a84e20d-6ee8-420e-ae15-9a5dd72d4efa.js"></script>
			<script>
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			<!-- END ADNAMI -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
