<!DOCTYPE HTML>
<html dir="ltr" lang="sv">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name="referrer" content="origin-when-cross-origin">
		<title>Open world-Sonic Frontiers skulle ha sl&auml;ppts i fjol, men teamet beh&ouml;vde mer tid - FZ.se</title>
		<link href="/css/combine.min.sass.css?v=20210827" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600&family=Pragati+Narrow:wght@400;700&display=block" rel="stylesheet">

					<!-- OneTrust Cookies Consent Notice start -->
			<script
				src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="7392fbe2-2043-4d97-ae46-6695787c4a9b"
			></script>
			<!-- OneTrust Cookies Consent Notice end -->
		
		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<!-- adsense -->
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1911751478481292" crossorigin="anonymous"></script>

		<script
			src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"
			integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8="
			crossorigin="anonymous"></script>
		<script src="/js/combine.min.js?v=20210702" type="text/javascript"></script>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">

		<link rel="canonical" href="https://www.fz.se/nyhet/288853-open-world-sonic-frontiers-skulle-ha-slappts-i-fjol-men-teamet-behovde-mer-tid" />
<meta name="description" content="B&auml;ttre segt &auml;n aldrig."/>
<meta property="og:title" content="Open world-Sonic Frontiers skulle ha sl&auml;ppts i fjol, men teamet beh&ouml;vde mer tid"/>
<meta property="og:description" content="B&auml;ttre segt &auml;n aldrig."/>
<meta property="og:url" content="https://www.fz.se/nyhet/288853-open-world-sonic-frontiers-skulle-ha-slappts-i-fjol-men-teamet-behovde-mer-tid"/>
<meta property="og:image" content="https://www.fz.se/artikel/og-image/288853"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="FZ.se"/>

				<script type="text/javascript">
		// <![CDATA[
		var env = [];
		// ]]>
		</script>
				<script type="text/javascript">
		// <![CDATA[
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Beta.Auth.SessionManager.fromExport({"userid":1,"token":"1641325792:fe92edeffef7c2cc749afa7240bd459855e2504b8ce0243c27bfb75f74d9928c"});

		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? 'is_guest' : 'is_member']);
		// ]]>
		</script>
	</head>
	<body
		id="body"
		class=""
		 style="background: #000;"	>
					<script type="text/javascript">var adblock = true;</script>
			<script type="text/javascript" src="/js/ads.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
			<script type="text/javascript">
				adblock && new Beta.Ads.AdblockBanner.App();
				new Beta.Ads.AdblockLog.logState(sessionManager.getSession(), adblock);
			</script>
		
		<div class="bnr bnr-wallpaper bnr-wallpaper-1">
	<div id="wallpaper-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
	</div>
</div>
		<div class="container">
			<div class="container-padding container-bg p-n-y">
				<header id="header" class="header">
	<div class="nav nav-top">
		<div class="nav-top-focus">
			<a href="#" rel="nofollow"></a>
		</div>
		<a class="logo" href="/">
			<img src="/gfx/fz-logo-25.svg" alt="FZ" />
		</a>

		<div class="logo-spacer"></div>

		<div id="ninja-search-form"></div>

		
		<div class="profile-wrapper">
							<a class="account" href="/konto/logga-in?redirect=%2Fnyhet%2F288853-open-world-sonic-frontiers-skulle-ha-slappts-i-fjol-men-teamet-behovde-mer-tid">Logga in</a>
				<a class="account m-m-l display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
					</div>
	</div>
	<nav id="mainmenu" class="nav nav-main">
		<div class="logo-spacer"></div>
		<ul>
			<li class="nav-dropdown display-none display-s-inherit">
				<a href="/">
					<span>Framsida</span>
				</a>
			</li>
			<li class="nav-dropdown">
				<a href="/tester" class="mobile">
					<span>Tester</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/tester">Tester</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/tester/recensioner">Recensioner</a>
					</li>
					<li>
						<a href="/tester/forhandstittar">Förhandstittar</a>
					</li>
					<li>
						<a href="/tester/hardvara">Hårdvara &amp; tillbehör</a>
					</li>
					<li>
						<a href="/artikel/286028">Testsystem</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/forum" class="mobile">
					<span>Forum</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/forum">Forum</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/forum/aktiva">Aktiva trådar</a>
					</li>
					<li>
						<a href="/forum/obesvarade">Obesvarade trådar</a>
					</li>
					<li>
						<a href="/forum/foljda">Följda trådar</a>
					</li>
					<li>
						<a href="/forum/skapade">Skapade trådar</a>
					</li>
					<li>
						<a href="/forum/lasta">Lästa trådar</a>
					</li>
					<li>
						<a href="/forum/citat">Citat</a>
					</li>
					<li>
						<a href="/forum/regler">Regler</a>
					</li>
					<li>
						<a href="/forum/sok">Sök i forumet</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/quiz">
					<span>Quiz</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/artikel/284898">
					<span>Releaselistan</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/fz-supporter">
					<span>FZ-supporter</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/artikel/277660">
					<span>Ambassadörer</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/nyhetsbrev">
					<span>Nyhetsbrev</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/arkiv">
					<span>Arkiv</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
					<span>Shop</span>
					<svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>				</a>
			</li>
			<li class="nav-dropdown display-l-none">
				<a href="#" class="mobile">
					<span>Mer</span>
					<svg class="icon expand" alt="chevron_bottom"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#chevron_bottom"/></svg>				</a>
				<ul>
					<li class="nav-dropdown display-m-none">
						<a href="/artikel/284898">Releaselistan</a>
					</li>
					<li class="nav-dropdown display-m-none">
						<a href="/fz-supporter">FZ-supporter</a>
					</li>
					<li class="nav-dropdown">
						<a href="/artikel/277660">Ambassadörer</a>
					</li>
					<li class="nav-dropdown">
						<a href="/nyhetsbrev">Nyhetsbrev</a>
					</li>
					<li class="nav-dropdown">
						<a href="/arkiv">Arkiv</a>
					</li>
					<li class="nav-dropdown">
						<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
							Shop <svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>						</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</header>

<div id="ninja-search-result"></div>

<script type="text/javascript">
// <![CDATA[
new Beta.Header.NinjaSearch.App(
	document.getElementById('ninja-search-form'),
	document.getElementById('ninja-search-result')
);

new Beta.Menu.Mobile('#mainmenu');
// ]]>
</script>


	<div class="bnr bnr-panorama bnr-panorama-1 display-none display-m-inherit">
	<div id="panorama-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-1 display-m-none m-n-t">
	<div id="mobile-1-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1-mobile');</script>
	</div>
</div>				<div class="columns oc-body">
	<div class="col col-content-extra-wide">
					<div class="content-head">
				<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["sonic-frontiers","nyhet","action","aventyr","a-288853"]);
// ]]>
</script>


<div
	class="article-head content-body content-primary p-n-b"
	itemref="article-body article-authors"
	itemscope
	itemtype="http://schema.org/Article">
	<a class="comments-bubble cb-large right m-m-l" href="/forum/trad/447697/forsta-olasta">
				<div class="cb-top">1</div>
				<div class="cb-bottom"></div>
			</a><h1 itemprop="headline">Open world-Sonic Frontiers skulle ha släppts i fjol, men teamet behövde mer tid</h1>
		<ul class="article-meta m-m-b">
			<li class="type"><a class="link" href="/arkiv/typ/nyhet">Nyhet</a></li><li class="category"><a class="link" href="/arkiv/kategori/action">Action</a></li><li class="category"><a class="link" href="/arkiv/kategori/aventyr">Äventyr</a></li><li class="date display-none display-m-inline">
			<time itemprop="datePublished" datetime="2022-01-04T20:30:00+01:00">idag 20:30</time>
			<time itemprop="dateModified" datetime="2022-01-04T17:26:45+01:00"/>
		</li>
		</ul><ul class="article-meta m-m-b">
			<li class="date display-m-none">
			<time datetime="2022-01-04T20:30:00+01:00">idag 20:30</time>
			<time datetime="2022-01-04T17:26:45+01:00"/>
		</li><li class="authors display-m-none">av <a href="/medlem/89431/artiklar">Fredrik Eriksson</a></li>
		</ul>
		<div class="ah-banner"><div class="bbcode"><div id="bbTag-0-61d4a4d59c037-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1432726?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjcyNiIsImZpbHRlcnMiOlsiYz0wLDI5MywxOTIwLDc4NyIsImE9MjoxIiwidD1hcnRpY2xlLmJhbm5lciJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJiMDZjNjUyOWViMzhhNTBjMDhkNTBjNzgzNzZhNjhiMiJ9" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-0-61d4a4d59c037-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1432726?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjcyNiIsImZpbHRlcnMiOlsiYz0wLDI5MywxOTIwLDc4NyIsImE9MjoxIiwidD1hcnRpY2xlLmJhbm5lciJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJiMDZjNjUyOWViMzhhNTBjMDhkNTBjNzgzNzZhNjhiMiJ9","href":null,"loading":"lazy"});
				// ]]>
				</script></div></div></div>
			</div>
				<div class="columns">
			<div class="col col-content-wide">
				<div class="content-body content-primary">
	<div class="article-preamble"><div class="bbcode"><p class="bbParagraph">Bättre segt än aldrig.</p></div></div><div id="article-body" class="article-body" itemprop="articleBody"><div class="bbcode"><p class="bbParagraph">En del talar för att <em class="bbEm">Sonic Frontiers</em> <a class="bbLink" href="/artikel/288808" target="_self">släpps i november</a>, men faktum är att open world-spelet skulle ha släppts redan i fjol. Det bekräftar Sega i en Q&amp;A med sina investerare (via <a class="bbLink" href="https://www.sonicstadium.org/2022/01/sonic-frontiers-was-once-a-2021-title-and-other-investor-qa-revelations/" target="_blank" rel="noopener">Sonic Stadium</a>).</p><p class="bbParagraph">Man valde att skjuta på släppet för att <em class="bbEm">&quot;putsa upp kvaliteten&quot;</em>, och det är tydligen standard för Sega nu för tiden att utvärdera spelens kvalitet innan lanseringen. Med tanke på att det har släppts en del <em class="bbEm">Sonic</em>-titlar med just sviktande kvalitet känns det förstås betryggande.</p><p class="bbParagraph">I <a class="bbLink" href="https://www.segasammy.co.jp/english/ir/library/pdf/settlement/2022/managementmtg_main_qa_20211224_e.pdf" target="_blank" rel="noopener">Q&amp;A-rapporten</a> kan vi läsa att Sega verkligen ville släppa spelet i fjol, då <em class="bbEm">Sonic</em> firade 30 år.</p><blockquote class="article-bbc-blockquote">
				<div class="abbq-icon"><svg class="icon" alt="quote"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#quote"/></svg></div>
				<div class="abbq-content"><p class="bbParagraph">Originally it was planned to be released on this year, the 30th anniversary of Sonic, but we have postponed the release for a year in order to further brush up the quality. Not only for this title, but during the development phase, we have been steadily conducting analysis to improve the quality of the title before release.</p></div>
			</blockquote><p class="bbParagraph">Sega har en <em class="bbEm">&quot;känsla&quot;</em> för att spelet kommer lyckas, och deras förväntningar höga. Delar du dem?</p><div id="bbTag-1-61d4a4d59c80b-6a1b79e6bf1cb3047ff39ed7d584682c-8aa5ef5e84326351715ba9df313eeca8" class="bbVideo bbVideoYoutube">
				<div class="wrapper">
					<script type="text/javascript">
					// <![CDATA[
					(function()
					{
						var elemid  = "bbTag-1-61d4a4d59c80b-6a1b79e6bf1cb3047ff39ed7d584682c-8aa5ef5e84326351715ba9df313eeca8";
						var videoid = "RRkKZG1z9PY";
						var offset  = 0;
						var src     = "https://www.youtube.com/embed/" + videoid + "?start=" + offset;

						LazyView.registerElement(document.getElementById(elemid), function(node)
						{
							var iframe = document.createElement("iframe");
							iframe.setAttribute("src", src);
							iframe.setAttribute("frameborder", 0);
							iframe.setAttribute("scrolling", "no");
							iframe.setAttribute("allowFullScreen", "");

							var wrapper = node.querySelector(".wrapper");
							wrapper.appendChild(iframe);
							wrapper.style["background"] = "rgba(0, 0, 0, 1.0)";
						});
					})();
					// ]]>
					</script>
				</div>
			</div>
			<script type="text/javascript">
			// <![CDATA[
			Common.Ads.CampaignHelper.getInstance().addKeywords(["video", "youtube"]);
			// ]]>
			</script></div></div><div class="article-keywords"><a class="link" href="/arkiv/nyckelord/sonic-frontiers">#sonic-frontiers</a></div>
	<div id="article-authors" class="article-authors staff-list display-m-none">
		<hr />
		<div class="sl-profile" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<div class="slp-image">
							<a href="/medlem/89431">
								<img loading="lazy" src="//cdn.fz.se/avatar/89431" alt="Profilbild av Fredrik Eriksson" itemprop="image" />
							</a>
						</div>
						<div class="slp-meta">
							<div class="slpm-item slpmi-name">
								<a href="/medlem/89431" itemprop="url">
									<span itemprop="name">Fredrik Eriksson</span>
								</a>
							</div>
							<div class="slpm-item" itemprop="jobTitle">
								Skribent
							</div>
							<div class="slpm-item">
								<a href="/medlem/89431/artiklar">
									Se alla artiklar av skribenten
								</a>
							</div>
						</div>
					</div>	</div>

	<div class="article-proofreading">
	<div class="action">
		<a id="article-proofreading-link">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="article-proofreading-form"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofreadingForm = null;
$('#article-proofreading-link').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofreadingForm = new Beta.Editorial.Proofreading.Form();
		proofreadingForm.setArticleid(288853);
		proofreadingForm.setPageNum(1);
		proofreadingForm.render('article-proofreading-form');
	}
	else
	{
		proofreadingForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script></div>

	<div class="content-body content-primary">
		<div class="article-foot"><div class="bbcode"><div class="related-articles" id="bbTag-2-61d4a4d59ca1e-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer</h2>
				<div class="ra-container">
					    <div id="bbTag-3-61d4a4d59ca2e-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/288808">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1432675?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjY3NSIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiOGM4Y2ExMDg1M2EzNmE5YjI5YmNkMWMwZjk2MGJiYTQifQ%3D%3D" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Vidöppna Sonic Frontiers kan släppas i november 2022</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-61d4a4d59ca66-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/288813">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1432679?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjY3OSIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYTFkZDNiNWZkOTg1YWI2ZTMzMmQ2ZmZkMjY4MzI1OTQifQ%3D%3D" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Ikoniska Green Hill Zone från Sonic släpps som Lego-set</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-5-61d4a4d59ca8f-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/286797">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1429079?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyOTA3OSIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNjA4MzBhZmE4Njk2NmJiMmZlMzE3YjEzMGE2Mjk0NzEifQ%3D%3D" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Sonic-programmeraren Yuji Naka har lämnat Square Enix</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><div class="bbcode-engagementbox" id="bbTag-6-61d4a4d59cab9-6a1b79e6bf1cb3047ff39ed7d584682c">
	<div class="bbceb-content"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.BBCode.Engagementbox(document.getElementById("bbTag-6-61d4a4d59cab9-6a1b79e6bf1cb3047ff39ed7d584682c"), 447697);
})();
// ]]>
</script></div></div>	</div>

	<div class="content-body content-secondary p-n m-m-b">
		<div class="article-comments">
	<div class="ac-header p-m">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/447697/forsta-olasta">
			<div class="cb-top">1</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title m-l-l" href="/forum/trad/447697">Kommentarer</a>
	</div>
	<div class="ac-list p-l">
		<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4215525">Har inte spelat ett Sonic sen, ja fan, sen när? Kan det ha varit på Saturn sist? Hur som, är liiite intresserad av detta, väcker ett härligt litet minne :)</a>
					<span class="acc-date">idag 20:39</span>
				</div>
	</div>
	<div class="ac-footer m-l-b">
		<a class="button" href="/forum/trad/447697">Läs alla kommentarer!</a>
	</div>
</div>	</div>


<div class="cards">
				<div class="bnr bnr-module bnr-module-1 display-none display-m-inherit m-n-t">
	<div id="module-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-3 display-m-none m-n-t">
	<div id="mobile-3-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3-mobile');</script>
	</div>
</div><div id="news-item-1" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288853-open-world-sonic-frontiers-skulle-ha-slappts-i-fjol-men-teamet-behovde-mer-tid" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432726?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjcyNiIsImZpbHRlcnMiOlsiYz0wLDI5MywxOTIwLDc4NyIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjNhZWVlYTRiYzdkOWQzZjNkY2Y1ZDViNjAwOTVkYTZiIn0%3D" alt="Open world-Sonic Frontiers skulle ha släppts i fjol, men teamet behövde mer tid" title="Open world-Sonic Frontiers skulle ha släppts i fjol, men teamet behövde mer tid"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447697/forsta-olasta" rel="nofollow">
				<div class="cb-top">1</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288853-open-world-sonic-frontiers-skulle-ha-slappts-i-fjol-men-teamet-behovde-mer-tid" target="_self">Open world-Sonic Frontiers skulle ha släppts i fjol, men teamet behövde mer tid</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">idag 20:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Bättre segt än aldrig.</p></div></div>
	</div>
	
</div><div id="news-item-2" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/447696-xbox-game-pass-januari-2022-part-1" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1426607?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNjYwNyIsImZpbHRlcnMiOlsiYz01MzYsMjMyLDI2MzcsMTU2NCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjQxNWVkODg4Y2UxNWE3NThmNWUyNjljNzNjNDBkM2EzIn0%3D" alt="Mass Effect Legendary Edition till Game Pass i januari" title="Mass Effect Legendary Edition till Game Pass i januari"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447696/forsta-olasta" rel="nofollow">
				<div class="cb-top">20</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/forum/trad/447696-xbox-game-pass-januari-2022-part-1" target="_self">Mass Effect Legendary Edition till Game Pass i januari</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/trad/289-allmant-spelsnack" rel="nofollow">Allmänt spelsnack</a></li><li class="date">idag 18:58</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Får sällskap av Spelunky 2 och The Outer Wilds m.fl.</p></div></div>
	</div>
	
</div><div id="recent-threads-mobile" class="widget content-body display-s-none m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Xbox Game Pass - Januari 2022 - Part 1" href="/forum/trad/447696">
								Xbox Game Pass - Januari 2022 - Part 1
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447696/forsta-olasta">
								20
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Senaste filmen du såg" href="/forum/trad/430534">
								Senaste filmen du såg
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/430534/forsta-olasta">
								1016
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Eget skapande" href="/forum/trad/447614">
								Eget skapande
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447614/forsta-olasta">
								90
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="FZDZ - FZ DIRTZONE (Dirt Rally 2.0 klubb)" href="/forum/trad/444886">
								FZDZ - FZ DIRTZONE (Dirt Rally 2.0 klubb)
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444886/forsta-olasta">
								663
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Xbox Games with Gold - Januari 2022" href="/forum/trad/447565">
								Xbox Games with Gold - Januari 2022
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447565/forsta-olasta">
								19
							</a>
						</li>
		</ul>
	</div>
</div><div id="news-item-3" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288852-arets-cod-heter-call-of-duty-modern-warfare-2-enligt-rykten" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432725?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjcyNSIsImZpbHRlcnMiOlsiYz0yNjMsNTAsMTExMiw3MTIiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI2M2ZiNDQxZmEwYzgwMDQ1Zjc1MWFlYTQ1ZDA0YTg3OSJ9" alt="Årets CoD heter Call of Duty: Modern Warfare 2, enligt rykten" title="Årets CoD heter Call of Duty: Modern Warfare 2, enligt rykten"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447695/forsta-olasta" rel="nofollow">
				<div class="cb-top">10</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288852-arets-cod-heter-call-of-duty-modern-warfare-2-enligt-rykten" target="_self">Årets CoD heter Call of Duty: Modern Warfare 2, enligt rykten</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/rykten" rel="nofollow">Rykten</a></li><li class="date">idag 17:08</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Here we go again. Eventuellt.</p></div></div>
	</div>
	
</div><div id="news-item-4" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288851-death-stranding-directors-cut-till-pc-tycks-bekraftat" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1417685?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNzY4NSIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCwxMDM1IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZjE1ODkwZTRhODBkMTI3NjcyMjhmNDhiOTE5NDdlZmMifQ%3D%3D" alt="Death Stranding: Director&#039;s Cut till pc tycks bekräftat" title="Death Stranding: Director&#039;s Cut till pc tycks bekräftat"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447694/forsta-olasta" rel="nofollow">
				<div class="cb-top">12</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288851-death-stranding-directors-cut-till-pc-tycks-bekraftat" target="_self">Death Stranding: Director&#039;s Cut till pc tycks bekräftat</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rykten" rel="nofollow">Rykten</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">idag 14:41</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Om läckt dokument talar sanning.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-4 display-m-none">
	<div id="mobile-4-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4-mobile');</script>
	</div>
</div><div id="news-item-5" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288850-star-citizen-slog-rekord-2021-774-miljoner-kr-in-pa-kontot" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1427261?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzI2MSIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCwxMDQ1IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMjhiNTlmOWZmMWZmZTljNTlhZmE5NDc4ZmIzOTFhYzYifQ%3D%3D" alt="Star Citizen slog rekord 2021 - 774 miljoner kr in på kontot" title="Star Citizen slog rekord 2021 - 774 miljoner kr in på kontot"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447693/forsta-olasta" rel="nofollow">
				<div class="cb-top">43</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288850-star-citizen-slog-rekord-2021-774-miljoner-kr-in-pa-kontot" target="_self">Star Citizen slog rekord 2021 - 774 miljoner kr in på kontot</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/simulation" rel="nofollow">Simulation</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">idag 13:24</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Det drar in drygt 2 miljoner kronor om dagen.</p></div></div>
	</div>
	
</div><div id="news-item-6" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/447684-bioshock-infinite" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432724?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjcyNCIsImZpbHRlcnMiOlsiYz0wLDAsMTYwMCw5MDAiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIyZjgwODQzYTk0ZDE2NzM4OGE0ZGVjNTk1ZjgyNjMyMiJ9" alt="Medlemsrecension - Bioshock Infinite kan vara seriens bästa, trots bristerna" title="Medlemsrecension - Bioshock Infinite kan vara seriens bästa, trots bristerna"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447684/forsta-olasta" rel="nofollow">
				<div class="cb-top">16</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/forum/trad/447684-bioshock-infinite" target="_self">Medlemsrecension - Bioshock Infinite kan vara seriens bästa, trots bristerna</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/trad/291-medlemmarnas-recensioner" rel="nofollow">Medlemmarnas recensioner</a></li><li class="date">idag 11:25</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph"><a class="bbReply" href="/medlem/serdyllon">@serdyllon</a> tar en kusligt vältajmad titt på sista delen i Bioshock-sagan.</p></div></div>
	</div>
	
</div><div id="carousel-mobile" class="fp-carousel-mobile"></div>
<script type="text/javascript">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</script><div class="bnr bnr-module bnr-module-2 display-none display-m-inherit">
	<div id="module-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
	</div>
</div><div id="news-item-7" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288849-iratus-lord-of-the-dead-ar-gratis-hos-gog" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432723?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjcyMyIsImZpbHRlcnMiOlsiYz05Niw5NiwxNjMxLDc3NiIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImUxMDI5OTAxNjIzMTJjNTUyZDEzYzk5NDRiYzFiNzY1In0%3D" alt="Iratus: Lord of the Dead är gratis hos GOG" title="Iratus: Lord of the Dead är gratis hos GOG"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447691/forsta-olasta" rel="nofollow">
				<div class="cb-top">2</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288849-iratus-lord-of-the-dead-ar-gratis-hos-gog" target="_self">Iratus: Lord of the Dead är gratis hos GOG</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">idag 10:02</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Gillar du Darkest Dungeon lär du gilla Iratus.</p></div></div>
	</div>
	
</div><div id="news-item-8" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288848-vinnarna-i-steam-awards-2021-har-korats" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432722?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjcyMiIsImZpbHRlcnMiOlsiYz0wLDAsNzk2LDQwOSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjQ3NTIwNjllYWRlNDhmNTZkN2VmMjY5OWU1ZWUwM2U1In0%3D" alt="Resident Evil Village blev årets spel på Steam Awards 2021" title="Resident Evil Village blev årets spel på Steam Awards 2021"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447690/forsta-olasta" rel="nofollow">
				<div class="cb-top">22</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288848-vinnarna-i-steam-awards-2021-har-korats" target="_self">Resident Evil Village blev årets spel på Steam Awards 2021</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="date">idag 08:55</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Steam-användarna säger sitt.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-5 display-m-none">
	<div id="mobile-5-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5-mobile');</script>
	</div>
</div><div id="news-item-9" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288847-idag-far-playstation-now-sex-nya-spel" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432721?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjcyMSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMjliNmE3M2M0YjNiNTZiNDgzNTljNDRjZTIwYzIyM2YifQ%3D%3D" alt="Idag får Playstation Now sex nya spel" title="Idag får Playstation Now sex nya spel"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447689/forsta-olasta" rel="nofollow">
				<div class="cb-top">20</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288847-idag-far-playstation-now-sex-nya-spel" target="_self">Idag får Playstation Now sex nya spel</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="date">idag 05:22</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Rollspel, fightingspel, raketsimulator och annat vankas.</p></div></div>
	</div>
	
</div><div id="news-item-10" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288842-bidra-till-att-forbattra-forstaelsen-for-fzs-gemenskap" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432718?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjcxOCIsImZpbHRlcnMiOlsiYz0wLDAsMTMyMCw1MzUiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJkYzdmMjYxODk0ZTEyMDNmMjkyNmNiODhmMzRiN2QxMiJ9" alt="Bidra till att förbättra förståelsen för FZ:s gemenskap" title="Bidra till att förbättra förståelsen för FZ:s gemenskap"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447681/forsta-olasta" rel="nofollow">
				<div class="cb-top">28</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288842-bidra-till-att-forbattra-forstaelsen-for-fzs-gemenskap" target="_self">Bidra till att förbättra förståelsen för FZ:s gemenskap</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">igår 15:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Hur vi knyter an till varandra och kommunicerar över olika delar av forumet är komplext.</p></div></div>
	</div>
	
</div><div id="news-item-11" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288846-rapport-anstallda-vittnar-om-problem-i-ken-levines-studio" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1417435?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNzQzNSIsImZpbHRlcnMiOlsiYz0yMDUsMTIzLDk5NSw1MTAiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJlNGY2YzRmNTBjZjlhZTJmN2FiZjA0NzE0ZjkyMjZmNyJ9" alt="Rapport: Anställda vittnar om problem i Ken Levines studio" title="Rapport: Anställda vittnar om problem i Ken Levines studio"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447688/forsta-olasta" rel="nofollow">
				<div class="cb-top">16</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288846-rapport-anstallda-vittnar-om-problem-i-ken-levines-studio" target="_self">Rapport: Anställda vittnar om problem i Ken Levines studio</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">idag 04:21</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Bioshock-skaparen verkar inte vara den lättaste att jobba för.</p></div></div>
	</div>
	
</div><div id="news-item-12" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288845-rosten-bakom-cortana-i-halo-har-gjort-rollen-i-20-ar-en-gava" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432720?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjcyMCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYmIyZDQ2ZTc2MzQ2MTZhMDJhMzU3MjI1ZjU0ZGY3MmYifQ%3D%3D" alt="Rösten bakom Cortana i Halo har gjort rollen i 20 år: &quot;En gåva&quot;" title="Rösten bakom Cortana i Halo har gjort rollen i 20 år: &quot;En gåva&quot;"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447686/forsta-olasta" rel="nofollow">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288845-rosten-bakom-cortana-i-halo-har-gjort-rollen-i-20-ar-en-gava" target="_self">Rösten bakom Cortana i Halo har gjort rollen i 20 år: &quot;En gåva&quot;</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 20:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Jen Taylor blickar tillbaka.</p></div></div>
	</div>
	
</div><div id="news-item-13" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288844-switch-exklusiva-shin-megami-tensei-v-saljer-i-800-000-ex" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1422969?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjk2OSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYTQzOGFkNTQ4NzYzZDQ4MTg3ZjI3ZWY1ZDdmYmM5ODAifQ%3D%3D" alt="Switch-exklusiva Shin Megami Tensei V säljer i 800 000 ex" title="Switch-exklusiva Shin Megami Tensei V säljer i 800 000 ex"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447683/forsta-olasta" rel="nofollow">
				<div class="cb-top">10</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288844-switch-exklusiva-shin-megami-tensei-v-saljer-i-800-000-ex" target="_self">Switch-exklusiva Shin Megami Tensei V säljer i 800 000 ex</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">igår 18:56</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Släpptes så sent som i november.</p></div></div>
	</div>
	
</div><div id="news-item-14" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288843-sasong-tva-av-witcher-lockar-spelare-till-the-witcher-3" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432719?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjcxOSIsImZpbHRlcnMiOlsiYz00MzUsMCwxNDg1LDkzNCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjVjY2JjNzRiNmJmZTBhYThjODI1ZDc4MzRhOWRkYzE4In0%3D" alt="Säsong två av Witcher lockar spelare till The Witcher 3" title="Säsong två av Witcher lockar spelare till The Witcher 3"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447682/forsta-olasta" rel="nofollow">
				<div class="cb-top">23</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288843-sasong-tva-av-witcher-lockar-spelare-till-the-witcher-3" target="_self">Säsong två av Witcher lockar spelare till The Witcher 3</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">igår 17:25</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Bästa Steam-siffran sedan 2019.</p></div></div>
	</div>
	
</div><div id="news-item-15" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288841-fzs-insamling-till-barncancerfonden-279-000-kr" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432716?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjcxNiIsImZpbHRlcnMiOlsiYz03MCwwLDIxMjcsODkzIiwiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNDI0YzZjNjk1NDQ4YjYyM2Q0YmQ2MmVlMDQ2ZWFlNDMifQ%3D%3D" alt="FZ:s insamling till Barncancerfonden - 279 000 kr!" title="FZ:s insamling till Barncancerfonden - 279 000 kr!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447680/forsta-olasta" rel="nofollow">
				<div class="cb-top">23</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288841-fzs-insamling-till-barncancerfonden-279-000-kr" target="_self">FZ:s insamling till Barncancerfonden - 279 000 kr!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">igår 12:52</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Vi krossade rekordet - ni är fantastiska!</p></div></div>
	</div>
	
</div><div id="news-item-16" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/447676-quantum-break" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432715?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjcxNSIsImZpbHRlcnMiOlsiYz0zOTksMzUsMTQ4NSw4NDMiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI2NWJiZmMzYmU0YWVkYWQxYTQ3ZDQxM2M0OTdjOThiYiJ9" alt="Medlemsrecension - Quantum Break har ett manus bara en mamma kan älska" title="Medlemsrecension - Quantum Break har ett manus bara en mamma kan älska"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447676/forsta-olasta" rel="nofollow">
				<div class="cb-top">24</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/forum/trad/447676-quantum-break" target="_self">Medlemsrecension - Quantum Break har ett manus bara en mamma kan älska</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/trad/291-medlemmarnas-recensioner" rel="nofollow">Medlemmarnas recensioner</a></li><li class="date">igår 11:42</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Remedys lek med tiden imponerar inte på <a class="bbReply" href="/medlem/Greb1989">@Greb1989</a>.</p></div></div>
	</div>
	
</div><div id="news-item-17" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288781-50-spel-att-halla-koll-pa-2022" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432700?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjcwMCIsImZpbHRlcnMiOlsiYz0wLDAsMjAwMCw4MDAiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIyYjBjMDFiYThhOTA5OWI1MTRmYjY5NWFiYjMwNzNkYyJ9" alt="50 spel att hålla koll på 2022!" title="50 spel att hålla koll på 2022!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447659/forsta-olasta" rel="nofollow">
				<div class="cb-top">38</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288781-50-spel-att-halla-koll-pa-2022" target="_self">50 spel att hålla koll på 2022!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="date">2022-01-01</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Vi ger dig 50 anledningar till att det ser ut att bli ett gott nytt spelår.</p></div></div>
	</div>
	
</div><div id="news-item-18" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288840-forsta-gameplayet-fran-slafsiga-ill-ar-har" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432714?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjcxNCIsImZpbHRlcnMiOlsiYz0wLDU2LDE5MzMsOTc3IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNTdlNjFjODcxZmU5MGE4NzJkMjgyNjQ0ZjMxYjA2ZTMifQ%3D%3D" alt="Första gameplayet från slafsiga Ill är här" title="Första gameplayet från slafsiga Ill är här"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447679/forsta-olasta" rel="nofollow">
				<div class="cb-top">15</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288840-forsta-gameplayet-fran-slafsiga-ill-ar-har" target="_self">Första gameplayet från slafsiga Ill är här</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 10:01</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Inget slafs i gameplaydebuten, men väl otrolig detaljrikedom.</p></div></div>
	</div>
	
</div><div id="news-item-19" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288839-miyazaki-demons-souls-remaken-satte-press-pa-elden-rings-grafikteam" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1425554?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNTU1NCIsImZpbHRlcnMiOlsiYz0wLDAsMzg0MCwyMDE5IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiODNiOTk3YmJkZjc1ODFkNTRjNjdmMjk5NWQ3ZGRhY2EifQ%3D%3D" alt="Miyazaki: Demon&#039;s Souls-remaken satte press på Elden Rings grafikteam" title="Miyazaki: Demon&#039;s Souls-remaken satte press på Elden Rings grafikteam"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447677/forsta-olasta" rel="nofollow">
				<div class="cb-top">18</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288839-miyazaki-demons-souls-remaken-satte-press-pa-elden-rings-grafikteam" target="_self">Miyazaki: Demon&#039;s Souls-remaken satte press på Elden Rings grafikteam</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 08:58</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">&quot;Grafiken har aldrig varit en topprioritet för oss.&quot;</p></div></div>
	</div>
	
</div><div id="news-item-20" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288838-steam-har-aterigen-slagit-rekord-i-samtidiga-anvandare" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432713?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjcxMyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYzc3MTc5YmIxYmQ5Zjg5NjdkZGEyNjgyNWJiOGFmNTgifQ%3D%3D" alt="Steam har återigen slagit rekord i samtidiga användare" title="Steam har återigen slagit rekord i samtidiga användare"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447675/forsta-olasta" rel="nofollow">
				<div class="cb-top">9</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288838-steam-har-aterigen-slagit-rekord-i-samtidiga-anvandare" target="_self">Steam har återigen slagit rekord i samtidiga användare</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">igår 04:28</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Nästan 28 miljoner loggade in på söndagen.</p></div></div>
	</div>
	
</div><div id="news-item-21" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288837-square-enix-chefen-tror-att-nfter-leder-till-battre-spelarskapat-innehall" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1427371?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzM3MSIsImZpbHRlcnMiOlsiYz03MSw4NiwxODQ5LDk5NCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImE4NGExOTNjNWQ1OTI1NmRlMGIyZDZmMTI3MTc4ZjFlIn0%3D" alt="Square Enix-chefen tror att NFT:er leder till bättre spelarskapat innehåll" title="Square Enix-chefen tror att NFT:er leder till bättre spelarskapat innehåll"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447674/forsta-olasta" rel="nofollow">
				<div class="cb-top">52</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288837-square-enix-chefen-tror-att-nfter-leder-till-battre-spelarskapat-innehall" target="_self">Square Enix-chefen tror att NFT:er leder till bättre spelarskapat innehåll</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">igår 03:59</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Och &quot;blockkedjespel&quot; kommer att dyka upp i deras portfölj under 2022.</p></div></div>
	</div>
	
</div><div id="news-item-22" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288836-pc-gamer-utnamner-valheim-till-goty-2021" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1429168?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyOTE2OCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiM2UzM2I2MjMyMjI1YzE5NDQzNTU0MzI3Zjc1OTcwMDcifQ%3D%3D" alt="PC Gamer utnämner Valheim till GOTY 2021" title="PC Gamer utnämner Valheim till GOTY 2021"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447672/forsta-olasta" rel="nofollow">
				<div class="cb-top">60</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288836-pc-gamer-utnamner-valheim-till-goty-2021" target="_self">PC Gamer utnämner Valheim till GOTY 2021</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">2022-01-02</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Svenska Valheim får GOTY-utnämning.</p></div></div>
	</div>
	
</div>
			</div><div class="bnr bnr-module bnr-module-3">
	<div id="module-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
	</div>
</div>
				
				<div class="bnr bnr-mobile bnr-mobile-2 display-m-none">
	<div id="mobile-2-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2-mobile');</script>
	</div>
</div><div class="widget content-body recent-articles-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/">Heta nyheter</a>
		<span class="title-secondary">Aktuella nyhetsdiskussioner</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<span class="list-meta list-bubble date">2 / 1</span>
							<a class="list-link" href="/artikel/288836">PC Gamer utnämner Valheim till GOTY 2021</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447672/forsta-olasta">60</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/288837">Square Enix-chefen tror att NFT:er leder till bättre spelarskapat innehåll</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447674/forsta-olasta">52</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">1 / 1</span>
							<a class="list-link" href="/artikel/288832">GoldenEye 007-achievements dyker upp på Xbox från ingenstans</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447660/forsta-olasta">50</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Idag</span>
							<a class="list-link" href="/artikel/288850">Star Citizen slog rekord 2021 - 774 miljoner kr in på kontot</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447693/forsta-olasta">43</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">31 / 12</span>
							<a class="list-link" href="/artikel/288819">Diskutera - De mest lovande spelen 2022</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447652/forsta-olasta">43</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">31 / 12</span>
							<a class="list-link" href="/artikel/288830">Nyårssnack! Hur var ditt spelår?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447656/forsta-olasta">41</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">1 / 1</span>
							<a class="list-link" href="/artikel/288781">50 spel att hålla koll på 2022!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447659/forsta-olasta">38</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">2 / 1</span>
							<a class="list-link" href="/artikel/288835">Riot Games betalar 100 miljoner dollar i rättstvist om könsdiskriminering</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447668/forsta-olasta">32</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/288842">Bidra till att förbättra förståelsen för FZ:s gemenskap</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447681/forsta-olasta">28</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/288843">Säsong två av Witcher lockar spelare till The Witcher 3</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447682/forsta-olasta">23</a>
						</li>
		</ul>
	</div>
</div><div class="widget content-body recent-threads-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
		<span class="title-secondary">Aktiva diskussionstrådar</span>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Aktiva</span>
			<ul class="list">
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447696">Xbox Game Pass - Januari 2022 - Part 1</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447696/forsta-olasta">20</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/430534">Senaste filmen du såg</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/430534/forsta-olasta">1016</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447614">Eget skapande</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447614/forsta-olasta">90</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/444886">FZDZ - FZ DIRTZONE (Dirt Rally 2.0 klubb)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444886/forsta-olasta">663</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447565">Xbox Games with Gold - Januari 2022</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447565/forsta-olasta">19</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/441177">Virtual Reality - VR Spelnyheter, tips, mm.</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441177/forsta-olasta">953</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/428885">Den senaste TV-serien du såg klart?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/428885/forsta-olasta">953</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/441458">PS5/XSX-S förboknings bekräftelse tråd</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">8010</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/447581">James Webb Space Telescope är uppskjuten!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447581/forsta-olasta">22</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/436330">Vad gör ni nu?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/436330/forsta-olasta">1096</a>
				</li>
			</ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Obesvarade</span>
			<ul class="list">
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447687">Xbox Game Pass Ultimate Trial-kod</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447687/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447667">Gamingskärm - mellanregistret</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447667/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447611">Lättare spel pc säljes! ( lenovo legion, gtx 1060)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447611/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447572">Är det någon här som har ASUS ROG XG43UQ skärmen?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447572/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447494">Byte av gaming dator ca 1070 nv geforce, ssd samt hdd etc.</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447494/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/447472">Paprium Kickstarter</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447472/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/447357">SÖKES: Sekiro till PS4</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447357/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/447322">SÄLJES: 2 St 8bitdo SN30 Pro+</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447322/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/447232">~Spelare sökes~</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447232/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/447228">Marius - Roms Tredje Grundare - nu släppt!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447228/forsta-olasta">0</a>
				</li>
			</ul>
		</div>
	</div>
</div>			</div>
			<div class="col col-side display-none display-m-inherit">
				<div class="width-100">
											<div class="content-side">
							<div class="content-body content-primary">
	<div class="article-authors staff-list">
		<div class="sl-profile">
					<div class="slp-image">
						<a href="/medlem/89431">
							<img loading="lazy" src="//cdn.fz.se/avatar/89431" alt=""/>
						</a>
					</div>
					<div class="slp-meta">
						<div class="slpm-item slpmi-name">
							<a href="/medlem/89431">Fredrik Eriksson</a>
						</div>
						<div class="slpm-item">
							Skribent
						</div>
						<div class="slpm-item">
						<a href="/medlem/89431/artiklar">
							Se alla artiklar av skribenten
						</a>
					</div>
					</div>
				</div>	</div>
</div>
						</div>
										<div id="recent-threads" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Xbox Game Pass - Januari 2022 - Part 1" href="/forum/trad/447696">
								Xbox Game Pass - Januari 2022 - Part 1
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447696/forsta-olasta">
								20
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Senaste filmen du såg" href="/forum/trad/430534">
								Senaste filmen du såg
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/430534/forsta-olasta">
								1016
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Eget skapande" href="/forum/trad/447614">
								Eget skapande
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447614/forsta-olasta">
								90
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="FZDZ - FZ DIRTZONE (Dirt Rally 2.0 klubb)" href="/forum/trad/444886">
								FZDZ - FZ DIRTZONE (Dirt Rally 2.0 klubb)
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444886/forsta-olasta">
								663
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Xbox Games with Gold - Januari 2022" href="/forum/trad/447565">
								Xbox Games with Gold - Januari 2022
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447565/forsta-olasta">
								19
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Virtual Reality - VR Spelnyheter, tips, mm." href="/forum/trad/441177">
								Virtual Reality - VR Spelnyheter, tips, mm.
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441177/forsta-olasta">
								953
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Den senaste TV-serien du såg klart?" href="/forum/trad/428885">
								Den senaste TV-serien du såg klart?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/428885/forsta-olasta">
								953
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="PS5/XSX-S förboknings bekräftelse tråd" href="/forum/trad/441458">
								PS5/XSX-S förboknings bekräftelse tråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441458/forsta-olasta">
								8010
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="James Webb Space Telescope är uppskjuten!" href="/forum/trad/447581">
								James Webb Space Telescope är uppskjuten!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447581/forsta-olasta">
								22
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vad gör ni nu?" href="/forum/trad/436330">
								Vad gör ni nu?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/436330/forsta-olasta">
								1096
							</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-1">
	<div id="insider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/tester">Senaste testerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="The Gunk" href="/artikel/288655">The Gunk</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447467/forsta-olasta">24</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Halo Infinite" href="/artikel/288589">Halo Infinite</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447320/forsta-olasta">181</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Fanatec Gran Turismo DD Pro" href="/artikel/288494">Fanatec Gran Turismo DD Pro</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447200/forsta-olasta">31</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Farming Simulator 22" href="/artikel/288458">Farming Simulator 22</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447151/forsta-olasta">46</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Pokémon Brilliant Diamond / Shining Pearl" href="/artikel/288452">Pokémon Brilliant Diamond / Shining Pearl</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447148/forsta-olasta">18</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Jurassic World Evolution 2" href="/artikel/288404">Jurassic World Evolution 2</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447075/forsta-olasta">12</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Battlefield 2042" href="/artikel/288356">Battlefield 2042</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447008/forsta-olasta">196</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Call of Duty: Vanguard" href="/artikel/288327">Call of Duty: Vanguard</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446958/forsta-olasta">51</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Riders Republic" href="/artikel/288285">Riders Republic</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446926/forsta-olasta">22</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Football Manager 2022" href="/artikel/288297">Football Manager 2022</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446918/forsta-olasta">36</a>
						</li>
		</ul>
	</div>
</div><div id="user-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/291">Senaste medlemsrecensionerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Bioshock Infinite" href="/forum/trad/447684">Bioshock Infinite</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447684/forsta-olasta">16</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Quantum Break" href="/forum/trad/447676">Quantum Break</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447676/forsta-olasta">24</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Last Of Us [Remastered]" href="/forum/trad/447037">The Last Of Us [Remastered]</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447037/forsta-olasta">29</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Propnight - Rekommenderas" href="/forum/trad/447526">Propnight - Rekommenderas</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447526/forsta-olasta">12</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Unpacking" href="/forum/trad/447546">Unpacking</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447546/forsta-olasta">21</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="LA Noire" href="/forum/trad/447455">LA Noire</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447455/forsta-olasta">19</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Sherlock Holmes Chapter One" href="/forum/trad/447323">Sherlock Holmes Chapter One</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447323/forsta-olasta">9</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Humankind" href="/forum/trad/447327">Humankind</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447327/forsta-olasta">9</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="NHL 22" href="/forum/trad/446683">NHL 22</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446683/forsta-olasta">18</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Tormented Souls" href="/forum/trad/447270">Tormented Souls</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447270/forsta-olasta">8</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-2">
	<div id="insider-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="ext-news" class="widget content-body">
	<div class="widget-head">
		<span class="title">Externa nyheter</span>
		<span class="title-secondary">Hårdvarunytt från SweClockers</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33517-intel-gor-alder-lake-processorer-pa-55-ghz" title="Intel gör &quot;Alder Lake&quot;-processorer på 5,5 GHz" target="_blank" rel="nofollow noopener">Intel gör &quot;Alder Lake&quot;-processorer på 5,5 GHz</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33515-nvidia-avtacker-geforce-rtx-3090-ti-pa-ces-2022" title="Nvidia avtäcker Geforce RTX 3090 Ti på CES 2022" target="_blank" rel="nofollow noopener">Nvidia avtäcker Geforce RTX 3090 Ti på CES 2022</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33506-amd-lanserar-ryzen-7-5800x3d-forst-ut-med-3d-v-cache" title="AMD lanserar Ryzen 7 5800X3D – först ut med 3D V-Cache" target="_blank" rel="nofollow noopener">AMD lanserar Ryzen 7 5800X3D – först ut med 3D V-Cache</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33511-amd-ryzen-7000-med-zen-4-lanseras-till-slutet-av-2022" title="AMD: &quot;Ryzen 7000 med Zen 4 lanseras till slutet av 2022&quot;" target="_blank" rel="nofollow noopener">AMD: &quot;Ryzen 7000 med Zen 4 lanseras till slutet av 2022&quot;</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33501-tisdagshang-skarmbyte-pa-jonas-laptop" title="Tisdagshäng: Skärmbyte på Jonas laptop" target="_blank" rel="nofollow noopener">Tisdagshäng: Skärmbyte på Jonas laptop</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33502-brand-hos-asml-kan-paverka-tillverkning-av-varldens-kretsar" title="Brand hos ASML kan påverka tillverkning av världens kretsar" target="_blank" rel="nofollow noopener">Brand hos ASML kan påverka tillverkning av världens kretsar</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33500-lg-tar-oled-till-storlekarna-42-och-97-tum" title="LG tar OLED till storlekarna 42 och 97 tum" target="_blank" rel="nofollow noopener">LG tar OLED till storlekarna 42 och 97 tum</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33499-samsung-kan-tvingas-hoja-priser-efter-nya-nedstangningar-i-kina" title="Samsung kan tvingas höja priser efter nya nedstängningar i Kina" target="_blank" rel="nofollow noopener">Samsung kan tvingas höja priser efter nya nedstängningar i Kina</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33497-evgas-rtx-3090-ti-kingpin-far-dubbla-12-pinskontakter" title="EVGA:s RTX 3090 Ti Kingpin får dubbla 12-pinskontakter" target="_blank" rel="nofollow noopener">EVGA:s RTX 3090 Ti Kingpin får dubbla 12-pinskontakter</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33492-amd-intel-och-nvidia-haller-presskonferenser-pa-ces-2022" title="AMD, Intel och Nvidia håller presskonferenser på CES 2022" target="_blank" rel="nofollow noopener">AMD, Intel och Nvidia håller presskonferenser på CES 2022</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-3">
	<div id="insider-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
	<div class="col col-outer-side display-none display-xl-inherit">
		<div class="width-100">
			<div class="bnr bnr-outsider bnr-outsider-1">
	<div id="outsider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>		</div>
	</div>
</div>				<footer id="footer" class="footer">
					<div class="bnr bnr-panorama bnr-panorama-2 display-none display-m-inherit">
	<div id="panorama-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
	</div>
</div>
<div class="top">
	<div class="columns content-body p-n">
		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Att synas på FZ</h5>
			</div>
			<div class="section-body">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="section-foot">
				<a href="https://geeks.ocast.com/fzse/" rel="nofollow" class="cta-button">
					Annonsinfo
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Kontakta oss</h5>
			</div>
			<div class="section-body">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa.</p>
			</div>
			<div class="section-foot">
				<a href="/kontakt" class="cta-button">
					Kontakta FZ-crew
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Feedback</h5>
			</div>
			<div class="section-body">
				<p>Lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
			</div>
			<div class="section-foot">
				<a href="/forum/50" class="cta-button">
					Feedback
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>RSS</h5>
			</div>
			<div class="section-body">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
			</div>
			<div class="section-foot">
				<a href="/feeds/nyheter" class="cta-button">
					Nyheter
				</a>

				<a href="/feeds/forum" class="cta-button">
					Forum
				</a>
			</div>
		</div>
	</div>
</div>

<div class="bottom">
	<div class="columns">
		<div class="col-1 p-l display-flex">
			<a href="/" class="logo"><img loading="lazy" src="/gfx/fz-logo.svg" alt="FZ" /></a>
			<div>
				<ul class="m-s-b">
					<li><a href="/info/om-oss">Om FZ.se</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
				</ul>
				<p>Copyright © 1996—2022 Geeks AB.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
		</div>
		<div class="col-1">
			<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof" target="_blank" rel="nofollow noopener">
				<span>Samarbete med</span>
				<img loading="lazy" src="/gfx/bahnhof.svg" alt="Bahnhof" />
			</a>
		</div>
	</div>
</div>
				</footer>
			</div>
		</div>

		<script type="text/javascript">
		// <![CDATA[
			Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type="text/javascript">
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

			<!-- BEGIN ADNAMI -->
			<script src="https://macro.adnami.io/macro/spec/adsm.macro.9a84e20d-6ee8-420e-ae15-9a5dd72d4efa.js"></script>
			<script>
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			<!-- END ADNAMI -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
