<!DOCTYPE HTML>
<html dir="ltr" lang="sv">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name="referrer" content="origin-when-cross-origin">
		<title>Suikoden-uppf&ouml;ljaren Eiyuden Chronicles: Hundred Heroes kommer till Switch - FZ.se</title>
		<link href="/css/combine.min.sass.css?v=20220516" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600&family=Pragati+Narrow:wght@400;700&display=block" rel="stylesheet">

					<!-- OneTrust Cookies Consent Notice start -->
			<script
				src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="7392fbe2-2043-4d97-ae46-6695787c4a9b"
			></script>
			<!-- OneTrust Cookies Consent Notice end -->
		
		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://pagead2.googlesyndication.com/tag/js/gpt.js"></script>

		<!-- adsense -->
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1911751478481292" crossorigin="anonymous"></script>

		<script
			src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"
			integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
			crossorigin="anonymous"></script>
		<script src="/js/combine.min.js?v=20220516" type="text/javascript"></script>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">

		<link rel="canonical" href="https://www.fz.se/nyhet/290223-suikoden-uppfoljaren-eiyuden-chronicles-hundred-heroes-kommer-till-switch" />
<meta name="description" content="Nu &auml;r det till slut bekr&auml;ftat."/>
<meta property="og:title" content="Suikoden-uppf&ouml;ljaren Eiyuden Chronicles: Hundred Heroes kommer till Switch"/>
<meta property="og:description" content="Nu &auml;r det till slut bekr&auml;ftat."/>
<meta property="og:url" content="https://www.fz.se/nyhet/290223-suikoden-uppfoljaren-eiyuden-chronicles-hundred-heroes-kommer-till-switch"/>
<meta property="og:image" content="https://www.fz.se/artikel/og-image/290223"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="FZ.se"/>

				<script type="text/javascript">
		// <![CDATA[
		var env = [];
		// ]]>
		</script>
				<script type="text/javascript">
		// <![CDATA[
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Beta.Auth.SessionManager.fromExport({"userid":1,"token":"1653542402:033c8b2788a275dbf7a71dd584ce72d62aa88d0308fbbda37a5e558ea961ad37"});

		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? 'is_guest' : 'is_member']);
		// ]]>
		</script>
	</head>
	<body
		id="body"
		class=""
		 style="background: #000;"	>
					<script type="text/javascript">var adblock = true;</script>
			<script type="text/javascript" src="/js/ads.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
			<script type="text/javascript">
				adblock && new Beta.Ads.AdblockBanner.App();
				new Beta.Ads.AdblockLog.logState(sessionManager.getSession(), adblock);
			</script>
		
		<div class="bnr bnr-wallpaper bnr-wallpaper-1">
	<div id="wallpaper-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
	</div>
</div>
		<div class="container">
			<div class="container-padding container-bg p-n-y">
				<header id="header" class="header">
	<div class="nav nav-top">
		<div class="nav-top-focus">
			<a href="#" rel="nofollow"></a>
		</div>
		<a class="logo" href="/">
			<img src="/gfx/fz-logo.svg" alt="FZ" />
		</a>

		<div class="logo-spacer"></div>

		<div id="ninja-search-form"></div>

		
		<div class="profile-wrapper">
							<a class="account" href="/konto/logga-in?redirect=%2Fnyhet%2F290223-suikoden-uppfoljaren-eiyuden-chronicles-hundred-heroes-kommer-till-switch">Logga in</a>
				<a class="account m-m-l display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
					</div>
	</div>
	<nav id="mainmenu" class="nav nav-main">
		<div class="logo-spacer"></div>
		<ul>
			<li class="nav-dropdown display-none display-s-inherit">
				<a href="/">
					<span>Framsida</span>
				</a>
			</li>
			<li class="nav-dropdown">
				<a href="/tester" class="mobile">
					<span>Tester</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/tester">Tester</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/tester/recensioner">Recensioner</a>
					</li>
					<li>
						<a href="/tester/forhandstittar">Förhandstittar</a>
					</li>
					<li>
						<a href="/tester/hardvara">Hårdvara &amp; tillbehör</a>
					</li>
					<li>
						<a href="/artikel/286028">Testsystem</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/forum" class="mobile">
					<span>Forum</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/forum">Forum</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/forum/aktiva">Aktiva trådar</a>
					</li>
					<li>
						<a href="/forum/obesvarade">Obesvarade trådar</a>
					</li>
					<li>
						<a href="/forum/foljda">Följda trådar</a>
					</li>
					<li>
						<a href="/forum/skapade">Skapade trådar</a>
					</li>
					<li>
						<a href="/forum/lasta">Lästa trådar</a>
					</li>
					<li>
						<a href="/forum/citat">Citat</a>
					</li>
					<li>
						<a href="/forum/regler">Regler</a>
					</li>
					<li>
						<a href="/forum/sok">Sök i forumet</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/quiz">
					<span>Quiz</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/artikel/286896">
					<span>Releaselistan</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/fz-supporter">
					<span>FZ-supporter</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/artikel/277660">
					<span>Ambassadörer</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/nyhetsbrev">
					<span>Nyhetsbrev</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/arkiv">
					<span>Arkiv</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
					<span>Shop</span>
					<svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20220125#external"/></svg>				</a>
			</li>
			<li class="nav-dropdown display-l-none">
				<a href="#" class="mobile">
					<span>Mer</span>
					<svg class="icon expand" alt="chevron_bottom"><use xlink:href="/gfx/icon/iconmap.svg?v=20220125#chevron_bottom"/></svg>				</a>
				<ul>
					<li class="nav-dropdown display-m-none">
						<a href="/artikel/286896">Releaselistan</a>
					</li>
					<li class="nav-dropdown display-m-none">
						<a href="/fz-supporter">FZ-supporter</a>
					</li>
					<li class="nav-dropdown">
						<a href="/artikel/277660">Ambassadörer</a>
					</li>
					<li class="nav-dropdown">
						<a href="/nyhetsbrev">Nyhetsbrev</a>
					</li>
					<li class="nav-dropdown">
						<a href="/arkiv">Arkiv</a>
					</li>
					<li class="nav-dropdown">
						<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
							Shop <svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20220125#external"/></svg>						</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</header>

<div id="ninja-search-result"></div>

<script type="text/javascript">
// <![CDATA[
new Beta.Header.NinjaSearch.App(
	document.getElementById('ninja-search-form'),
	document.getElementById('ninja-search-result')
);

new Beta.Menu.Mobile('#mainmenu');
// ]]>
</script>


	<div class="bnr bnr-panorama bnr-panorama-1 display-none display-m-inherit">
	<div id="panorama-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-1 display-m-none m-n-t">
	<div id="mobile-1-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1-mobile');</script>
	</div>
</div>				<div class="columns oc-body">
	<div class="col col-content-extra-wide">
					<div class="content-head">
				<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["nyhet","nintendo","pc","playstation","rollspel","xbox","a-290223"]);
// ]]>
</script>


<div
	class="article-head content-body content-primary p-n-b"
	itemref="article-body article-authors"
	itemscope
	itemtype="http://schema.org/Article">
	<a class="comments-bubble cb-large right m-m-l" href="/forum/trad/449512/forsta-olasta">
				<div class="cb-top">Svara!</div>
				<div class="cb-bottom"></div>
			</a><h1 itemprop="headline">Suikoden-uppföljaren Eiyuden Chronicles: Hundred Heroes kommer till Switch</h1>
		<ul class="article-meta m-m-b">
			<li class="type"><a class="link" href="/arkiv/typ/nyhet">Nyhet</a></li><li class="category"><a class="link" href="/arkiv/kategori/nintendo">Nintendo</a></li><li class="category"><a class="link" href="/arkiv/kategori/pc">PC</a></li><li class="category"><a class="link" href="/arkiv/kategori/playstation">Playstation</a></li><li class="category"><a class="link" href="/arkiv/kategori/rollspel">Rollspel</a></li><li class="category"><a class="link" href="/arkiv/kategori/xbox">Xbox</a></li><li class="date display-none display-m-inline">
			<time itemprop="datePublished" datetime="2022-05-26T07:03:00+02:00">idag 07:03</time>
			<time itemprop="dateModified" datetime="2022-05-26T05:40:03+02:00"/>
		</li>
		</ul><ul class="article-meta m-m-b">
			<li class="date display-m-none">
			<time datetime="2022-05-26T07:03:00+02:00">idag 07:03</time>
			<time datetime="2022-05-26T05:40:03+02:00"/>
		</li><li class="authors display-m-none">av <a href="/medlem/233563/artiklar">Jonny Myrén</a></li>
		</ul>
		<div class="ah-banner"><div class="bbcode"><div id="bbTag-0-628f0e02efe86-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="eager" class="bci-image" src="//cdn.fz.se/artikel/bild/1434940?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDk0MCIsImZpbHRlcnMiOlsiYz0wLDMwLDE5MjAsOTU5IiwiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjU4MzMwOTkzZTdmNWRmODlmNmM4MTJkM2I0YWRlYWIyIn0%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-0-628f0e02efe86-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1434940?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDk0MCIsImZpbHRlcnMiOlsiYz0wLDMwLDE5MjAsOTU5IiwiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjU4MzMwOTkzZTdmNWRmODlmNmM4MTJkM2I0YWRlYWIyIn0%3D","href":null,"loading":"eager","lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1434940?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDk0MCIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjhmYmIzZmFkZWZjMzczYTQ5YzU5NzNkMTliOWE3NzIzIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div></div></div>
			</div>
				<div class="columns">
			<div class="col col-content-wide">
				<div class="content-body content-primary">
	<div class="article-preamble"><div class="bbcode"><p class="bbParagraph">Nu är det till slut bekräftat.</p></div></div><div id="article-body" class="article-body" itemprop="articleBody"><div class="bbcode"><p class="bbParagraph"><em class="bbEm">Suikoden</em>-sugna spelare <a class="bbLink" href="https://www.fz.se/nyhet/283928-suikoden-uppfoljaren-eiyuden-chronicle-nadde-kickstarter-malet-pa-3-timmar" target="_self">kickstartade</a> snabbt den tematiska uppföljaren <em class="bbEm">Eiyuden Chronicles: Hundred Heroes</em>, men det har länge varit oklart huruvida Nintendo-spelare kommer att kunna spela spelet.</p><p class="bbParagraph">I sin kickstarter pratade de om att möjligtvis släppa spelet till &quot;Nintendo&#039;s Next Generation hardware&quot;, och allt eftersom tiden gått har det verkat som att de kanske skulle skippa Switch och enbart släppa spelet till Nintendos nästa konsol.</p><p class="bbParagraph">Så blir det dock inte, för i det senaste <a class="bbLink" href="https://www.kickstarter.com/projects/rabbitandbearstudios/eiyuden-chronicle-hundred-heroes/posts/3515617" target="_blank" rel="noopener">inlägget</a> på kickstarter-sidan skriver de att en Switch-version är på väg.</p><blockquote class="article-bbc-blockquote">
				<div class="abbq-icon"><svg class="icon" alt="quote"><use xlink:href="/gfx/icon/iconmap.svg?v=20220125#quote"/></svg></div>
				<div class="abbq-content"><p class="bbParagraph">That&#039;s right! Given recent speculation over the Nintendo Switch and potential next generation Nintendo iterations, we wanted to play it safe and investigate what options we had before fully committing to a Nintendo Switch version.</p><p class="bbParagraph">But now the wait is over and we&#039;re delighted to confirm that Eiyuden Chronicle: Hundred Heroes will also be landing on Nintendo Switch!</p></div>
			</blockquote><p class="bbParagraph">De skriver inget om släppdatumet, men eftersom spelet inte ska komma förrän nästa år får vi hoppas att Switch-versionen landar tillsammans med de andra. Vill man få ett smakprov på spelvärlden kan man spela hyfsat nysläppta <em class="bbEm"><a class="bbLink" href="https://www.fz.se/nyhet/290068-spana-in-lanseringstrailern-for-nyslappta-eiyuden-chronicle-rising" target="_self">Eiyuden Chronicles: Rising</a></em>.</p></div></div>
	<div id="article-authors" class="article-authors staff-list display-m-none">
		<hr />
		<div class="sl-profile" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<div class="slp-image">
							<a href="/medlem/233563">
								<img loading="lazy" src="//cdn.fz.se/avatar/233563" alt="Profilbild av Jonny Myrén" itemprop="image" />
							</a>
						</div>
						<div class="slp-meta">
							<div class="slpm-item slpmi-name">
								<a href="/medlem/233563" itemprop="url">
									<span itemprop="name">Jonny Myrén</span>
								</a>
							</div>
							<div class="slpm-item" itemprop="jobTitle">
								Skribent
							</div>
							<div class="slpm-item">
								<a href="/medlem/233563/artiklar">
									Se alla artiklar av skribenten
								</a>
							</div>
						</div>
					</div>	</div>

	<div class="article-proofreading">
	<div class="action">
		<a id="article-proofreading-link">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="article-proofreading-form"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofreadingForm = null;
$('#article-proofreading-link').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofreadingForm = new Beta.Editorial.Proofreading.Form();
		proofreadingForm.setArticleid(290223);
		proofreadingForm.setPageNum(1);
		proofreadingForm.render('article-proofreading-form');
	}
	else
	{
		proofreadingForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script></div>

	<div class="content-body content-primary">
		<div class="article-foot"><div class="bbcode"><div class="related-articles" id="bbTag-1-628f0e02f084a-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer Eiyuden Chronicles</h2>
				<div class="ra-container">
					    <div id="bbTag-2-628f0e02f085c-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/290068">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1434675?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDY3NSIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMjc3ZGNmOTk4MzMwY2Q1Y2I0MjkyMTJmYTFkYjNjYTcifQ%3D%3D" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Spana in lanseringstrailern för nysläppta Eiyuden Chronicle: Rising</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-3-628f0e02f0899-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/284163">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1423532?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzUzMiIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZTY2MzgzYzQxZjc2MjM2MjViNGUwZTlmMjgwMjIxMTQifQ%3D%3D" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Eiyuden Chronicle visar upp sig i ny strids-teaser</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-628f0e02f08bf-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/283928">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1423090?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzA5MCIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiOWM0MzZlM2I2MDdjMzk5ODljNmJiNmM0NzRkZDVkNTEifQ%3D%3D" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Suikoden-&quot;uppföljaren&quot; Eiyuden Chronicle nådde Kickstarter-målet på 3 timmar</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><div class="bbcode-engagementbox" id="bbTag-5-628f0e02f08ec-6a1b79e6bf1cb3047ff39ed7d584682c">
	<div class="bbceb-content"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.BBCode.Engagementbox(document.getElementById("bbTag-5-628f0e02f08ec-6a1b79e6bf1cb3047ff39ed7d584682c"), 449512);
})();
// ]]>
</script></div></div>	</div>

	<div class="content-body content-secondary p-n m-m-b">
		<div class="article-comments">
	<div class="ac-header p-m">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/449512/forsta-olasta">
			<div class="cb-top">!</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title m-l-l" href="/forum/trad/449512">Kommentarer</a>
	</div>
	<div class="ac-list p-l">
		
	</div>
	<div class="ac-footer m-l-b">
		<a class="button" href="/forum/trad/449512">Bli först att kommentera!</a>
	</div>
</div>	</div>


<div class="cards">
				<div class="bnr bnr-module bnr-module-1 display-none display-m-inherit m-n-t">
	<div id="module-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-3 display-m-none m-n-t">
	<div id="mobile-3-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3-mobile');</script>
	</div>
</div><div id="news-item-1" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290223-suikoden-uppfoljaren-eiyuden-chronicles-hundred-heroes-kommer-till-switch" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434940?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDk0MCIsImZpbHRlcnMiOlsiYz0wLDMwLDE5MjAsOTU5IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiOTBhNGExMjM1MWQ5NTQwNDc1YTJlN2MzNmZmYjk1MmUifQ%3D%3D" alt="Suikoden-uppföljaren Eiyuden Chronicles: Hundred Heroes kommer till Switch" title="Suikoden-uppföljaren Eiyuden Chronicles: Hundred Heroes kommer till Switch"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449512/forsta-olasta" rel="nofollow">
				<div class="cb-top">0</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290223-suikoden-uppfoljaren-eiyuden-chronicles-hundred-heroes-kommer-till-switch" target="_self">Suikoden-uppföljaren Eiyuden Chronicles: Hundred Heroes kommer till Switch</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 07:03</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Nu är det till slut bekräftat.</p></div></div>
	</div>
	
</div><div id="news-item-2" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290222-namen-capcom-lanserar-jubileumssajt-for-dragons-dogma" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434939?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDkzOSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiOWExNzhiMGExOWI0MmQ5OWViYjczMWFjYTcxNGMwNmQifQ%3D%3D" alt="Nämen!? Capcom lanserar jubileumssajt för Dragon&#039;s Dogma" title="Nämen!? Capcom lanserar jubileumssajt för Dragon&#039;s Dogma"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449510/forsta-olasta" rel="nofollow">
				<div class="cb-top">7</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290222-namen-capcom-lanserar-jubileumssajt-for-dragons-dogma" target="_self">Nämen!? Capcom lanserar jubileumssajt för Dragon&#039;s Dogma</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">igår 20:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Hög tid för en tvåa, eller hur?</p></div></div>
	</div>
	
</div><div id="recent-threads-mobile" class="widget content-body display-s-none m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Nyhetstråden!" href="/forum/trad/299553">
								Nyhetstråden!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">
								5098
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Gratis spel  - Allmän tipstråd" href="/forum/trad/433408">
								Gratis spel  - Allmän tipstråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/433408/forsta-olasta">
								784
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Den senaste TV-serien du såg klart?" href="/forum/trad/428885">
								Den senaste TV-serien du såg klart?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/428885/forsta-olasta">
								1063
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="X4: Foundations - spelet som tog över mitt liv 2022" href="/forum/trad/449479">
								X4: Foundations - spelet som tog över mitt liv 2022
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449479/forsta-olasta">
								15
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Fallout London" href="/forum/trad/445459">
								Fallout London
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445459/forsta-olasta">
								5
							</a>
						</li>
		</ul>
	</div>
</div><div id="news-item-3" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290221-1-miljon-pa-en-vecka-ytterligare-milstolpe-for-v-rising" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434938?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDkzOCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYmFlYmIwMmRmNmU4YzM0MmM3NjY3YzM2ODZiYmMyM2YifQ%3D%3D" alt="1 miljon på en vecka! Ytterligare milstolpe för V Rising" title="1 miljon på en vecka! Ytterligare milstolpe för V Rising"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449509/forsta-olasta" rel="nofollow">
				<div class="cb-top">10</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290221-1-miljon-pa-en-vecka-ytterligare-milstolpe-for-v-rising" target="_self">1 miljon på en vecka! Ytterligare milstolpe för V Rising</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">igår 18:56</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Spel-Skövde fortsätter skina.</p></div></div>
	</div>
	
</div><div id="news-item-4" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290220-ps1-dino-crisis-mot-comeback" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434937?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDkzNyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZjk5OTdmZjBkYmI0ZWVlNjQ3NDRmYzYyNTQ0NDhlODQifQ%3D%3D" alt="PS1-Dino Crisis mot comeback" title="PS1-Dino Crisis mot comeback"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449507/forsta-olasta" rel="nofollow">
				<div class="cb-top">10</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290220-ps1-dino-crisis-mot-comeback" target="_self">PS1-Dino Crisis mot comeback</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/rykten" rel="nofollow">Rykten</a></li><li class="date">igår 17:23</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Släpps av allt att döma till nya PS Plus.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-4 display-m-none">
	<div id="mobile-4-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4-mobile');</script>
	</div>
</div><div id="news-item-5" class="card content-primary">
	<div class="card-banner-wrapper"><div class="article-sponsored">Sponsras av Webhallen</div><div class="card-banner">
				<a href="/artikel/290186-vad-blir-din-nasta-uppgradering" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434859?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDg1OSIsImZpbHRlcnMiOlsiYz0wLDk0LDEyODAsNTExIiwiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNTEyODY1OTI4N2Y2MzExOWRmMzY5ZmFkNTIxNDBlMWYifQ%3D%3D" alt="Vad blir din nästa uppgradering?" title="Vad blir din nästa uppgradering?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449506/forsta-olasta" rel="nofollow">
				<div class="cb-top">32</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290186-vad-blir-din-nasta-uppgradering" target="_self">Vad blir din nästa uppgradering?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/69" rel="nofollow">Sponsrat innehåll</a></li><li class="category"><a href="/arkiv/kategori/hardvara" rel="nofollow">Hårdvara</a></li><li class="category"><a href="/arkiv/kategori/sponsrat-innehall" rel="nofollow">Sponsrat innehåll</a></li><li class="date">igår 16:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Webhallen drar igång en jättekampanj och passar samtidigt på att ta tempen på FZ. Vad behöver du där hemma för att förhöja spelupplevelsen?</p></div></div>
	</div>
	
</div><div id="news-item-6" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290219-halo-tavlingen-avgjord" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434831?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDgzMSIsImZpbHRlcnMiOlsiYz0wLDE1NSwyMzYyLDExNzciLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI0NTNiY2UwOTlhN2ZhNGU3NTdmNzM1NDc1NGFkNWVjYiJ9" alt="Halo-tävlingen avgjord!" title="Halo-tävlingen avgjord!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449505/forsta-olasta" rel="nofollow">
				<div class="cb-top">7</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290219-halo-tavlingen-avgjord" target="_self">Halo-tävlingen avgjord!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="date">igår 14:56</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Vinnaren korad.</p></div></div>
	</div>
	
</div><div id="carousel-mobile" class="fp-carousel-mobile"></div>
<script type="text/javascript">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</script><div class="bnr bnr-module bnr-module-2 display-none display-m-inherit">
	<div id="module-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
	</div>
</div><div id="news-item-7" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/449494-ni-no-kuni-wrath-of-the-white-witch" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434936?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDkzNiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYWIyNmM4ZWZiYWIzMGNiMmRmOGE2NzFkNDZhOTFjYzQifQ%3D%3D" alt="Medlemsrecension - Ni No Kuni: Wrath of The White Witch stannar kvar hos en" title="Medlemsrecension - Ni No Kuni: Wrath of The White Witch stannar kvar hos en"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449494/forsta-olasta" rel="nofollow">
				<div class="cb-top">7</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/forum/trad/449494-ni-no-kuni-wrath-of-the-white-witch" target="_self">Medlemsrecension - Ni No Kuni: Wrath of The White Witch stannar kvar hos en</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/291-medlemmarnas-recensioner" rel="nofollow">Medlemmarnas recensioner</a></li><li class="date">igår 14:07</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph"><a class="bbReply" href="/medlem/greb1989">@greb1989</a> har tagit sig an ett jrpg som värmer i en otrygg värld.</p></div></div>
	</div>
	
</div><div id="news-item-8" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290215-sniper-elite-5" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434932?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDkzMiIsImZpbHRlcnMiOlsiYz0wLDE1OCwyNTAwLDk5OSIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImZiY2Y0N2Q3NTAzODYwZmRjMThjYzk5NTUzYmU0NDU1In0%3D" alt="Recension - Sniper Elite 5 träffar inte mitt i prick" title="Recension - Sniper Elite 5 träffar inte mitt i prick"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449504/forsta-olasta" rel="nofollow">
				<div class="cb-top">18</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290215-sniper-elite-5" target="_self">Recension - Sniper Elite 5 träffar inte mitt i prick</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/65" rel="nofollow">Recension</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 13:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Fem prickskjutna testiklar är fler än fyra nazister.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-5 display-m-none">
	<div id="mobile-5-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5-mobile');</script>
	</div>
</div><div id="news-item-9" class="card content-primary">
	<div class="card-banner-wrapper"></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449502/forsta-olasta" rel="nofollow">
				<div class="cb-top">43</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290217-snabbkollen-har-du-testat-star-citizen" target="_self">Snabbkollen - Har du testat Star Citizen?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="date">igår 12:00</li></ul>
		<div class="card-text"><div class="bbcode"><div id="bbTag-1-628f0dbaf2d3d-6a1b79e6bf1cb3047ff39ed7d584682c"></div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var Module = Common.BBCode.PollViewer;

	var poll = new Module.Application();

	poll.setSession(sessionManager.getSession());
	poll.setTransport(new Module.TransportFactory("/rpc/poll"));
	poll.setVoteCache(new Module.VoteCache("poll.votecache"));
	poll.loadPoll(1879, "6be326faddd94a1d");

	document.getElementById("bbTag-1-628f0dbaf2d3d-6a1b79e6bf1cb3047ff39ed7d584682c").appendChild(poll.render());

})();
// ]]>
</script>
<noscript>
	<div class="errorBox">
		<p>Du måste ha Javascript aktiverat för att delta i omröstningar.</p>
	</div>
</noscript></div></div>
	</div>
	
</div><div id="news-item-10" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290216-rykte-playstation-visar-sin-laguppstallning-i-september" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434933?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDkzMyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNzI3YjY3NmVmOTIzZGRjZjgzYzk2NTk3Y2I2OThlMGYifQ%3D%3D" alt="Rykte: Playstation visar sin laguppställning i september" title="Rykte: Playstation visar sin laguppställning i september"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449500/forsta-olasta" rel="nofollow">
				<div class="cb-top">4</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290216-rykte-playstation-visar-sin-laguppstallning-i-september" target="_self">Rykte: Playstation visar sin laguppställning i september</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">igår 11:03</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Inget Sony i sommarens spelfest - men blir det kanske Sly Cooper till hösten?</p></div></div>
	</div>
	
</div><div id="news-item-11" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290213-systemkraven-for-the-quarry-ar-hyfsat-saftiga" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434166?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDE2NiIsImZpbHRlcnMiOlsiYz0wLDE2LDIwMDAsOTk5IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZjRiYzQyZTM4MDg0NGVmNjUyOWNkYzdiY2I3MzhlMzYifQ%3D%3D" alt="Systemkraven för The Quarry är hyfsat saftiga" title="Systemkraven för The Quarry är hyfsat saftiga"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449499/forsta-olasta" rel="nofollow">
				<div class="cb-top">11</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290213-systemkraven-for-the-quarry-ar-hyfsat-saftiga" target="_self">Systemkraven för The Quarry är hyfsat saftiga</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 09:59</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ingen nåd här inte.</p></div></div>
	</div>
	
</div><div id="news-item-12" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290212-battlefield-2042s-hazard-zone-lage-kommer-inte-att-fa-nagot-mer-material" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434899?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDg5OSIsImZpbHRlcnMiOlsiYz0wLDc2LDE5MjAsOTU5IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNzdiODAyMGJkNTJmOTA5NTJlZmQ2NjhmNWFhYzA1NjQifQ%3D%3D" alt="Battlefield 2042:s Hazard Zone-läge kommer inte att få något mer material" title="Battlefield 2042:s Hazard Zone-läge kommer inte att få något mer material"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449497/forsta-olasta" rel="nofollow">
				<div class="cb-top">28</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290212-battlefield-2042s-hazard-zone-lage-kommer-inte-att-fa-nagot-mer-material" target="_self">Battlefield 2042:s Hazard Zone-läge kommer inte att få något mer material</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 08:55</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Alltså inget stöd på nya kartor.</p></div></div>
	</div>
	
</div><div id="news-item-13" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290211-playstation-5-versionen-av-hogwarts-legacy-visar-upp-sig-i-ny-trailer" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434898?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDg5OCIsImZpbHRlcnMiOlsiYz0xNTUsMCwxODA0LDkwMCIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6Ijc5YjQyNDRiOTdlYTZjZTAyMzg3MzA1MWZmZjYyYTc4In0%3D" alt="Playstation 5-versionen av Hogwarts Legacy visar upp sig i ny trailer" title="Playstation 5-versionen av Hogwarts Legacy visar upp sig i ny trailer"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449496/forsta-olasta" rel="nofollow">
				<div class="cb-top">8</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290211-playstation-5-versionen-av-hogwarts-legacy-visar-upp-sig-i-ny-trailer" target="_self">Playstation 5-versionen av Hogwarts Legacy visar upp sig i ny trailer</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 05:21</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Rena trolleriet!</p></div></div>
	</div>
	
</div><div id="news-item-14" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290210-video-spektakulart-avtackande-av-call-of-duty-modern-warfare-2s-slappdatum" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434897?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDg5NyIsImZpbHRlcnMiOlsiYz0wLDY3LDE5NzMsOTgyIiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYjU3NTBjM2Y2MDA0ODgwZmVmYjc1YjAwN2E1NWU3NGIifQ%3D%3D" alt="Video: spektakulärt avtäckande av Call of Duty: Modern Warfare 2:s släppdatum" title="Video: spektakulärt avtäckande av Call of Duty: Modern Warfare 2:s släppdatum"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449495/forsta-olasta" rel="nofollow">
				<div class="cb-top">11</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290210-video-spektakulart-avtackande-av-call-of-duty-modern-warfare-2s-slappdatum" target="_self">Video: spektakulärt avtäckande av Call of Duty: Modern Warfare 2:s släppdatum</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="date">igår 04:56</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Den 28 oktober är det dags.</p></div></div>
	</div>
	
</div><div id="news-item-15" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290190-fz-play-vi-ger-bort-sniper-elite-5-spel" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434863?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDg2MyIsImZpbHRlcnMiOlsiYz0xOSwwLDY0MCwzMjAiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI4YzMzYzhjMWZlZTdiMDQ5MTAwNmMyOTUxYjNmOWNjMyJ9" alt="FZ Play - Vi provskjuter Sniper Elite 5" title="FZ Play - Vi provskjuter Sniper Elite 5"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449475/forsta-olasta" rel="nofollow">
				<div class="cb-top">9</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290190-fz-play-vi-ger-bort-sniper-elite-5-spel" target="_self">FZ Play - Vi provskjuter Sniper Elite 5</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="date">2022-05-24 20:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Kolla in spelet som släpps senare i veckan.</p></div></div>
	</div>
	
</div><div id="news-item-16" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290207-om-beyond-good-and-evil-2-ett-av-ubisofts-mest-ambitiosa-spel-hittills" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1407636?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwNzYzNiIsImZpbHRlcnMiOlsiYz0yMiw3LDkwNCw0NTAiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIwOTlkZTViNThiYzlkOTFkMmE4MmMxZDRlOThhMzU2YiJ9" alt="Om Beyond Good and Evil 2: &quot;Ett av Ubisofts mest ambitiösa spel hittills&quot;" title="Om Beyond Good and Evil 2: &quot;Ett av Ubisofts mest ambitiösa spel hittills&quot;"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449492/forsta-olasta" rel="nofollow">
				<div class="cb-top">21</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290207-om-beyond-good-and-evil-2-ett-av-ubisofts-mest-ambitiosa-spel-hittills" target="_self">Om Beyond Good and Evil 2: &quot;Ett av Ubisofts mest ambitiösa spel hittills&quot;</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">2022-05-24</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Har också omgärdats av nedläggningsrykten.</p></div></div>
	</div>
	
</div><div id="news-item-17" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290206-trakigt-ps3-spelen-till-nya-ps-plus-kommer-inte-stodja-dlc" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434012?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDAxMiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiY2U0MmJiZGU4M2I2NWNkNzUwNTAxZjBlYmU0YzdjMmYifQ%3D%3D" alt="Tråkigt! PS3-spelen till nya PS Plus kommer inte stödja dlc" title="Tråkigt! PS3-spelen till nya PS Plus kommer inte stödja dlc"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449491/forsta-olasta" rel="nofollow">
				<div class="cb-top">10</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290206-trakigt-ps3-spelen-till-nya-ps-plus-kommer-inte-stodja-dlc" target="_self">Tråkigt! PS3-spelen till nya PS Plus kommer inte stödja dlc</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="date">2022-05-24</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ett minus.</p></div></div>
	</div>
	
</div><div id="news-item-18" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290205-the-lord-of-the-rings-gollum-slapps-1-september" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434879?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDg3OSIsImZpbHRlcnMiOlsiYz0zNDksNDQ5LDEyMjMsNjExIiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMmQzYzE5OTY3ZWNmZWQxN2JmZjliOTdlNzA1Zjg5N2IifQ%3D%3D" alt="The Lord of the Rings: Gollum släpps 1 september" title="The Lord of the Rings: Gollum släpps 1 september"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449490/forsta-olasta" rel="nofollow">
				<div class="cb-top">8</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290205-the-lord-of-the-rings-gollum-slapps-1-september" target="_self">The Lord of the Rings: Gollum släpps 1 september</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">2022-05-24</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">&quot;My precious!&quot;</p></div></div>
	</div>
	
</div><div id="news-item-19" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290203-500-000-kopte-v-rising-de-forsta-dagarna" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434878?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDg3OCIsImZpbHRlcnMiOlsiYz0wLDg2LDE5MjAsOTU5IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMWNkZGE4NDUyMDBlODI2N2VmZjkwNjIwYTg4NTFhYmQifQ%3D%3D" alt="500 000 V Rising såldes första dagarna - ett nytt Valheim på gång?" title="500 000 V Rising såldes första dagarna - ett nytt Valheim på gång?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449489/forsta-olasta" rel="nofollow">
				<div class="cb-top">15</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290203-500-000-kopte-v-rising-de-forsta-dagarna" target="_self">500 000 V Rising såldes första dagarna - ett nytt Valheim på gång?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">2022-05-24</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Vampyrspelet går ruskigt bra på Steam.</p></div></div>
	</div>
	
</div><div id="news-item-20" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290202-en-kerbal-har-antligen-natt-rymden-pa-riktigt" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434876?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDg3NiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZTBhOTRkMzM0ZDFlZTg4NDZkZmZkNmM1MmZlYzE2NzYifQ%3D%3D" alt="En Kerbal har äntligen nått rymden - på riktigt" title="En Kerbal har äntligen nått rymden - på riktigt"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449488/forsta-olasta" rel="nofollow">
				<div class="cb-top">6</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290202-en-kerbal-har-antligen-natt-rymden-pa-riktigt" target="_self">En Kerbal har äntligen nått rymden - på riktigt</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">2022-05-24</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Internationella rymdstationen har fått grönt finbesök.</p></div></div>
	</div>
	
</div><div class="bnr bnr-module bnr-module-3 display-none display-m-inherit">
	<div id="module-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
	</div>
</div><div id="news-item-21" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/449483-spel-ni-andrat-asikt-om" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1434875?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNDg3NSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYjRkYzhlZTA3Zjk4OGJhZDRlZTRhYmNiYzE5NmE0NjEifQ%3D%3D" alt="Vilka spel har du ändrat åsikt om?" title="Vilka spel har du ändrat åsikt om?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449483/forsta-olasta" rel="nofollow">
				<div class="cb-top">68</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/forum/trad/449483-spel-ni-andrat-asikt-om" target="_self">Vilka spel har du ändrat åsikt om?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/289-allmant-spelsnack" rel="nofollow">Allmänt spelsnack</a></li><li class="date">2022-05-24</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ibland kan det vara värt att gå tillbaka och återuppleva ett spel, kanske få en helt ny syn på titeln i fråga.</p></div></div>
	</div>
	
</div><div id="news-item-22" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/290201-racingrea-pa-steam-kop-billiga-bilspel" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1428243?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyODI0MyIsImZpbHRlcnMiOlsiYz02MSw4NywyNDI1LDEyMTEiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI4NDM5ZDYxODhmZTVmNTA1MjAxODU5Zjc0ZGM0MGZjNSJ9" alt="Racingrea på Steam - köp billiga bilspel" title="Racingrea på Steam - köp billiga bilspel"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/449487/forsta-olasta" rel="nofollow">
				<div class="cb-top">13</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/290201-racingrea-pa-steam-kop-billiga-bilspel" target="_self">Racingrea på Steam - köp billiga bilspel</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/racing" rel="nofollow">Racing</a></li><li class="category"><a href="/arkiv/kategori/simulation" rel="nofollow">Simulation</a></li><li class="date">2022-05-24</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Målgång nästa vecka.</p></div></div>
	</div>
	
</div>
			</div>
				
				<div class="bnr bnr-mobile bnr-mobile-2 display-m-none">
	<div id="mobile-2-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2-mobile');</script>
	</div>
</div><div class="widget content-body recent-articles-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/">Heta nyheter</a>
		<span class="title-secondary">Aktuella nyhetsdiskussioner</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<span class="list-meta list-bubble date">24 / 5</span>
							<a class="list-link" href="/artikel/290197">Före detta Xbox-chef oroar sig över Game Pass</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449482/forsta-olasta">53</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">22 / 5</span>
							<a class="list-link" href="/artikel/290180">En Playstation Launcher kan vara på väg till PC</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449464/forsta-olasta">40</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">20 / 5</span>
							<a class="list-link" href="/artikel/290164">Borderlands 3 är helt gratis på Epic Games Store</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449441/forsta-olasta">38</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">20 / 5</span>
							<a class="list-link" href="/artikel/290170">Star Citizen börjar en 11 dagar lång gratisvecka i dag</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449447/forsta-olasta">36</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">20 / 5</span>
							<a class="list-link" href="/artikel/290171">Studie: Spelande kan göra barn smartare</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449448/forsta-olasta">32</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/290212">Battlefield 2042:s Hazard Zone-läge kommer inte att få något mer material</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449497/forsta-olasta">28</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">20 / 5</span>
							<a class="list-link" href="/artikel/290167">Skövde-spelet V Rising ligger i toppskiktet på Steam</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449444/forsta-olasta">28</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">22 / 5</span>
							<a class="list-link" href="/artikel/290179">Rykte: EA vill bli uppköpta eller slås samman med en större aktör</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449463/forsta-olasta">26</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">20 / 5</span>
							<a class="list-link" href="/artikel/290163">The Witcher 3:s next gen-version släpps under årets fjärde kvartal</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449440/forsta-olasta">24</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">21 / 5</span>
							<a class="list-link" href="/artikel/290176">Norman Reedus bekräftar att han jobbar med uppföljaren till Death Stranding</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449456/forsta-olasta">23</a>
						</li>
		</ul>
	</div>
</div><div class="widget content-body recent-threads-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
		<span class="title-secondary">Aktiva diskussionstrådar</span>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Aktiva</span>
			<ul class="list">
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/299553">Nyhetstråden!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">5098</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/433408">Gratis spel  - Allmän tipstråd</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/433408/forsta-olasta">784</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/428885">Den senaste TV-serien du såg klart?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/428885/forsta-olasta">1063</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/449479">X4: Foundations - spelet som tog över mitt liv 2022</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449479/forsta-olasta">15</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/445459">Fallout London</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/445459/forsta-olasta">5</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/449503">Longboard/cruiser för nybörjare?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449503/forsta-olasta">7</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/432831">Skärmdumpar från spel</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/432831/forsta-olasta">430</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/449508">Vinyl</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449508/forsta-olasta">12</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/449511">Halo infinite - spelare sökes.</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449511/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/430534">Senaste filmen du såg</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/430534/forsta-olasta">1231</a>
				</li>
			</ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Obesvarade</span>
			<ul class="list">
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/449511">Halo infinite - spelare sökes.</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449511/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/449493">Modern Warfare II släpps 28e oktober</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449493/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/449450">Hearts of Iron 4 - &#039;Svensktalande Multiplayer Onsdagar&#039; söker skrivbordsgeneraler</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449450/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/449391">Kerbal Space program 2 släpps början av 2023</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449391/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/449387">PS5-spelen Scarlet Nexus &amp; Tales of Arise säljes</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449387/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/449364">Gamla goa Forgotten Hope 2</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449364/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/449229">Fall guy spelare sökes!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449229/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/449133">Söker deltagare till undersökning</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449133/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/449123">Välkomna till Downtown Roleplay</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449123/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/449067">Meta Quest event</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/449067/forsta-olasta">0</a>
				</li>
			</ul>
		</div>
	</div>
</div>			</div>
			<div class="col col-side display-none display-m-inherit">
				<div class="width-100">
											<div class="content-side">
							<div class="content-body content-primary">
	<div class="article-authors staff-list">
		<div class="sl-profile">
					<div class="slp-image">
						<a href="/medlem/233563">
							<img loading="lazy" src="//cdn.fz.se/avatar/233563" alt=""/>
						</a>
					</div>
					<div class="slp-meta">
						<div class="slpm-item slpmi-name">
							<a href="/medlem/233563">Jonny Myrén</a>
						</div>
						<div class="slpm-item">
							Skribent
						</div>
						<div class="slpm-item">
						<a href="/medlem/233563/artiklar">
							Se alla artiklar av skribenten
						</a>
					</div>
					</div>
				</div>	</div>
</div>
						</div>
										<div id="recent-threads" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Nyhetstråden!" href="/forum/trad/299553">
								Nyhetstråden!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">
								5098
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Gratis spel  - Allmän tipstråd" href="/forum/trad/433408">
								Gratis spel  - Allmän tipstråd
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/433408/forsta-olasta">
								784
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Den senaste TV-serien du såg klart?" href="/forum/trad/428885">
								Den senaste TV-serien du såg klart?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/428885/forsta-olasta">
								1063
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="X4: Foundations - spelet som tog över mitt liv 2022" href="/forum/trad/449479">
								X4: Foundations - spelet som tog över mitt liv 2022
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449479/forsta-olasta">
								15
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Fallout London" href="/forum/trad/445459">
								Fallout London
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445459/forsta-olasta">
								5
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Longboard/cruiser för nybörjare?" href="/forum/trad/449503">
								Longboard/cruiser för nybörjare?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449503/forsta-olasta">
								7
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Skärmdumpar från spel" href="/forum/trad/432831">
								Skärmdumpar från spel
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/432831/forsta-olasta">
								430
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vinyl" href="/forum/trad/449508">
								Vinyl
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449508/forsta-olasta">
								12
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Halo infinite - spelare sökes." href="/forum/trad/449511">
								Halo infinite - spelare sökes.
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449511/forsta-olasta">
								0
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Senaste filmen du såg" href="/forum/trad/430534">
								Senaste filmen du såg
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/430534/forsta-olasta">
								1231
							</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-1">
	<div id="insider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/tester">Senaste testerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Sniper Elite 5" href="/artikel/290215">Sniper Elite 5</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449504/forsta-olasta">18</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Dolmen" href="/artikel/290152">Dolmen</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449434/forsta-olasta">38</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Vampire: The Masquerade - Swansong" href="/artikel/290130">Vampire: The Masquerade - Swansong</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449413/forsta-olasta">13</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Stanley Parable: Ultra Deluxe" href="/artikel/289971">The Stanley Parable: Ultra Deluxe</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449209/forsta-olasta">11</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Nintendo Switch Sports" href="/artikel/289966">Nintendo Switch Sports</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449205/forsta-olasta">18</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Tobii Eye Tracker 5" href="/artikel/289882">Tobii Eye Tracker 5</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449193/forsta-olasta">35</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Testpilot: Philips Momentum 279M1RV med gott om anslutningsmöjligheter" href="/artikel/289874">Testpilot: Philips Momentum 279M1RV med gott om anslutningsmöjligheter</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449186/forsta-olasta">11</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="King Arthur: Knight’s Tale" href="/artikel/289949">King Arthur: Knight’s Tale</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449171/forsta-olasta">33</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Teardown" href="/artikel/289850">Teardown</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449068/forsta-olasta">25</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Weird West" href="/artikel/289800">Weird West</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448990/forsta-olasta">13</a>
						</li>
		</ul>
	</div>
</div><div id="user-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/291">Senaste medlemsrecensionerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="X4: Foundations - spelet som tog över mitt liv 2022" href="/forum/trad/449479">X4: Foundations - spelet som tog över mitt liv 2022</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449479/forsta-olasta">15</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Ni No Kuni: Wrath of The White Witch" href="/forum/trad/449494">Ni No Kuni: Wrath of The White Witch</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449494/forsta-olasta">7</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Outer Wilds" href="/forum/trad/449332">Outer Wilds</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449332/forsta-olasta">6</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Age of Empires 2 - Dynasties of India" href="/forum/trad/449280">Age of Empires 2 - Dynasties of India</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449280/forsta-olasta">11</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Kingdoms of amalur: re-reckoning (Nintendo Switch)" href="/forum/trad/449326">Kingdoms of amalur: re-reckoning (Nintendo Switch)</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449326/forsta-olasta">6</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Last of Us Part 2" href="/forum/trad/449140">The Last of Us Part 2</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449140/forsta-olasta">33</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension: Hoa" href="/forum/trad/449281">Recension: Hoa</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449281/forsta-olasta">9</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Chaos Gate (2): Daemonhunters" href="/forum/trad/449263">Chaos Gate (2): Daemonhunters</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449263/forsta-olasta">24</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Alien: Isolation" href="/forum/trad/448849">Alien: Isolation</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448849/forsta-olasta">41</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Recension: Marsupilami Hoobadventure" href="/forum/trad/449184">Recension: Marsupilami Hoobadventure</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/449184/forsta-olasta">19</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-2">
	<div id="insider-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="ext-news" class="widget content-body">
	<div class="widget-head">
		<span class="title">Externa nyheter</span>
		<span class="title-secondary">Hårdvarunytt från SweClockers</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34342-steelseries-slapper-varstingheadsetet-arctis-nova-pro" title="Steelseries släpper värstingheadsetet Arctis Nova Pro" target="_blank" rel="nofollow noopener">Steelseries släpper värstingheadsetet Arctis Nova Pro</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34345-amd-ryzen-7000-serien-nar-55-ghz-utan-nagra-knep" title="AMD: &quot;Ryzen 7000-serien når 5,5 GHz utan några knep&quot;" target="_blank" rel="nofollow noopener">AMD: &quot;Ryzen 7000-serien når 5,5 GHz utan några knep&quot;</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34343-lg-lanserar-48-tum-stor-oled-skarm-i-138-hz" title="LG lanserar 48 tum stor OLED-skärm i 138 Hz" target="_blank" rel="nofollow noopener">LG lanserar 48 tum stor OLED-skärm i 138 Hz</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34341-veckans-fraga-ager-du-en-elbil" title="Veckans fråga: Äger du en elbil?" target="_blank" rel="nofollow noopener">Veckans fråga: Äger du en elbil?</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34344-streacom-da6-ar-oppet-sff-chassi-uppbyggt-kring-stalror" title="Streacom DA6 är öppet SFF-chassi uppbyggt kring stålrör" target="_blank" rel="nofollow noopener">Streacom DA6 är öppet SFF-chassi uppbyggt kring stålrör</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34308-tavling-tipsa-om-uppgradering-vinn-presentkort-fran-webhallen" title="Tävling: Tipsa om uppgradering – vinn presentkort från Webhallen!" target="_blank" rel="nofollow noopener">Tävling: Tipsa om uppgradering – vinn presentkort från Webhallen!</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34340-spela-i-farten-med-zotacs-ryggsacksdator" title="Spela i farten med Zotacs ryggsäcksdator" target="_blank" rel="nofollow noopener">Spela i farten med Zotacs ryggsäcksdator</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34338-msi-rakar-visa-installation-av-ryzen-7000-processor" title="MSI råkar visa installation av Ryzen 7000-processor" target="_blank" rel="nofollow noopener">MSI råkar visa installation av Ryzen 7000-processor</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34333-asus-geforce-rtx-3080-noctua-edition-valdigt-brunt-och-valdigt-tyst" title="Asus Geforce RTX 3080 Noctua Edition – väldigt brunt och väldigt tyst" target="_blank" rel="nofollow noopener">Asus Geforce RTX 3080 Noctua Edition – väldigt brunt och väldigt tyst</a>
					<span class="list-meta list-bubble date">24 / 5</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/34337-kingston-avtacker-framtiden-krypterad-ssd-enhet-med-pekskarm" title="Kingston avtäcker framtiden – krypterad SSD-enhet med pekskärm" target="_blank" rel="nofollow noopener">Kingston avtäcker framtiden – krypterad SSD-enhet med pekskärm</a>
					<span class="list-meta list-bubble date">24 / 5</span>
				</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-3">
	<div id="insider-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
	<div class="col col-outer-side display-none display-xl-inherit">
		<div class="width-100">
			<div class="bnr bnr-outsider bnr-outsider-1">
	<div id="outsider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>		</div>
	</div>
</div>				<footer id="footer" class="footer">
					<div class="bnr bnr-panorama bnr-panorama-2 display-none display-m-inherit">
	<div id="panorama-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
	</div>
</div>
<div class="top">
	<div class="columns content-body p-n">
		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Att synas på FZ</h5>
			</div>
			<div class="section-body">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="section-foot">
				<a href="https://geeks.ocast.com/fzse/" rel="nofollow" class="cta-button">
					Annonsinfo
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Kontakta oss</h5>
			</div>
			<div class="section-body">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa.</p>
			</div>
			<div class="section-foot">
				<a href="/kontakt" class="cta-button">
					Kontakta FZ-crew
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Feedback</h5>
			</div>
			<div class="section-body">
				<p>Lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
			</div>
			<div class="section-foot">
				<a href="/forum/50" class="cta-button">
					Feedback
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>RSS</h5>
			</div>
			<div class="section-body">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
			</div>
			<div class="section-foot">
				<a href="/feeds/nyheter" class="cta-button">
					Nyheter
				</a>

				<a href="/feeds/forum" class="cta-button">
					Forum
				</a>
			</div>
		</div>
	</div>
</div>

<div class="bottom">
	<div class="columns">
		<div class="col-1 p-l display-flex">
			<a href="/" class="logo"><img loading="lazy" src="/gfx/fz-logo.svg" alt="FZ" /></a>
			<div>
				<ul class="m-s-b">
					<li><a href="/info/om-oss">Om FZ.se</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
				</ul>
				<p>Copyright © 1996—2022 Geeks AB.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
		</div>
		<div class="col-1">
			<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof" target="_blank" rel="nofollow noopener">
				<span>Samarbete med</span>
				<img loading="lazy" src="/gfx/bahnhof.svg" alt="Bahnhof" />
			</a>
		</div>
	</div>
</div>
				</footer>
			</div>
		</div>

		<script type="text/javascript">
		// <![CDATA[
			Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type="text/javascript">
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

			<!-- BEGIN ADNAMI -->
			<script src="https://macro.adnami.io/macro/spec/adsm.macro.9a84e20d-6ee8-420e-ae15-9a5dd72d4efa.js"></script>
			<script>
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			<!-- END ADNAMI -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
