<!DOCTYPE HTML>
<html dir="ltr" lang="sv">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name="referrer" content="origin-when-cross-origin">
		<title>Tre &aring;r efter pc-releasen sl&aring;r Red Dead Redemption 2 rekord p&aring; Steam - FZ.se</title>
		<link href="/css/combine.min.sass.css?v=20221129-1" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600&family=Pragati+Narrow:wght@400;700&display=block" rel="stylesheet">

		<script type="text/javascript">
			dataLayer = [{'visitorType': 'guest'}];

			function gtag(){dataLayer.push(arguments)};

			gtag('consent', 'default', {
				'ad_storage': 'denied',
				'analytics_storage': 'denied',
				'functionality_storage': 'denied',
				'personalization_storage': 'denied',
				'security_storage': 'denied',
				'wait_for_update': 500
			});

			gtag('set', 'ads_data_redaction', true);
		</script>

					<!-- OneTrust Cookies Consent Notice start -->
			<script
				src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="7392fbe2-2043-4d97-ae46-6695787c4a9b"
			></script>
			<!-- OneTrust Cookies Consent Notice end -->
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://pagead2.googlesyndication.com/tag/js/gpt.js"></script>

		<script
			src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"
			integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
			crossorigin="anonymous"></script>
		<script src="/js/combine.min.js?v=20221129-1" type="text/javascript"></script>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">

		<link rel="canonical" href="https://www.fz.se/nyhet/292273-tre-ar-efter-pc-releasen-slar-red-dead-redemption-2-rekord-pa-steam" />
<meta name="description" content="Vilda v&auml;stern vildare &auml;n n&aring;gonsin."/>
<meta property="og:title" content="Tre &aring;r efter pc-releasen sl&aring;r Red Dead Redemption 2 rekord p&aring; Steam"/>
<meta property="og:description" content="Vilda v&auml;stern vildare &auml;n n&aring;gonsin."/>
<meta property="og:url" content="https://www.fz.se/nyhet/292273-tre-ar-efter-pc-releasen-slar-red-dead-redemption-2-rekord-pa-steam"/>
<meta property="og:image" content="https://www.fz.se/artikel/og-image/292273"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="FZ.se"/>

				<script type="text/javascript">
		// <![CDATA[
		var env = [];
		// ]]>
		</script>
				<script type="text/javascript">
		// <![CDATA[
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Beta.Auth.SessionManager.fromExport({"userid":1,"token":"1669763438:51c4a3125265b11bc984be7b45882b70cf1e7aa184478632cb89a9652f6b21fe"});

		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? 'is_guest' : 'is_member']);
		// ]]>
		</script>
	</head>
	<body
		id="body"
		class=""
		 style="background: #000;"	>
					<script type="text/javascript">var adblock = true;</script>
			<script type="text/javascript" src="/js/ads.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
			<script type="text/javascript">
				adblock && new Beta.Ads.AdblockBanner.App();
				new Beta.Ads.AdblockLog.logState(sessionManager.getSession(), adblock);
			</script>
		
		<div class="bnr bnr-wallpaper bnr-wallpaper-1">
	<div id="wallpaper-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
	</div>
</div>
		<div class="container">
			<div class="container-padding container-bg p-n-y">
				<header id="header" class="header">
	<div class="nav nav-top">
		<div class="nav-top-focus">
			<a href="#" rel="nofollow"></a>
		</div>
		<a class="logo" href="/">
			<img src="/gfx/fz-logo.svg" alt="FZ" />
		</a>

		<div class="logo-spacer"></div>

		<div id="ninja-search-form"></div>

		
		<div class="profile-wrapper">
							<a class="account" href="/konto/logga-in?redirect=%2Fnyhet%2F292273-tre-ar-efter-pc-releasen-slar-red-dead-redemption-2-rekord-pa-steam">Logga in</a>
				<a class="account m-m-l display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
					</div>
	</div>
	<nav id="mainmenu" class="nav nav-main">
		<div class="logo-spacer"></div>
		<ul>
			<li class="nav-dropdown display-none display-s-inherit">
				<a href="/">
					<span>Framsida</span>
				</a>
			</li>
			<li class="nav-dropdown">
				<a href="/tester" class="mobile">
					<span>Tester</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/tester">Tester</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/tester/recensioner">Recensioner</a>
					</li>
					<li>
						<a href="/tester/forhandstittar">Förhandstittar</a>
					</li>
					<li>
						<a href="/tester/hardvara">Hårdvara &amp; tillbehör</a>
					</li>
					<li>
						<a href="/artikel/286028">Testsystem</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/forum" class="mobile">
					<span>Forum</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/forum">Forum</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/forum/aktiva">Aktiva trådar</a>
					</li>
					<li>
						<a href="/forum/obesvarade">Obesvarade trådar</a>
					</li>
					<li>
						<a href="/forum/foljda">Följda trådar</a>
					</li>
					<li>
						<a href="/forum/skapade">Skapade trådar</a>
					</li>
					<li>
						<a href="/forum/lasta">Lästa trådar</a>
					</li>
					<li>
						<a href="/forum/citat">Citat</a>
					</li>
					<li>
						<a href="/forum/regler">Regler</a>
					</li>
					<li>
						<a href="/forum/sok">Sök i forumet</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/quiz">
					<span>Quiz</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/artikel/286896">
					<span>Releaselistan</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/fz-supporter">
					<span>FZ-supporter</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/artikel/277660">
					<span>Ambassadörer</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/nyhetsbrev">
					<span>Nyhetsbrev</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/arkiv">
					<span>Arkiv</span>
				</a>
			</li>
			<li class="nav-dropdown display-l-none">
				<a href="#" class="mobile">
					<span>Mer</span>
					<svg class="icon expand" alt="chevron_bottom"><use xlink:href="/gfx/icon/iconmap.svg?v=20220125#chevron_bottom"/></svg>				</a>
				<ul>
					<li class="nav-dropdown display-m-none">
						<a href="/artikel/286896">Releaselistan</a>
					</li>
					<li class="nav-dropdown display-m-none">
						<a href="/fz-supporter">FZ-supporter</a>
					</li>
					<li class="nav-dropdown">
						<a href="/artikel/277660">Ambassadörer</a>
					</li>
					<li class="nav-dropdown">
						<a href="/nyhetsbrev">Nyhetsbrev</a>
					</li>
					<li class="nav-dropdown">
						<a href="/arkiv">Arkiv</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</header>

<div id="ninja-search-result"></div>

<script type="text/javascript">
// <![CDATA[
new Beta.Header.NinjaSearch.App(
	document.getElementById('ninja-search-form'),
	document.getElementById('ninja-search-result')
);

new Beta.Menu.Mobile('#mainmenu');
// ]]>
</script>


	<div class="bnr bnr-panorama bnr-panorama-1 display-none display-m-inherit">
	<div id="panorama-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-1 display-m-none m-n-t">
	<div id="mobile-1-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1-mobile');</script>
	</div>
</div>				<div class="columns oc-body">
	<div class="col col-content-extra-wide">
					<div class="content-head">
				<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["red-dead-redemption-2","steam","nyhet","action","pc","aventyr","a-292273"]);
// ]]>
</script>


<div
	class="article-head content-body content-primary p-n-b"
	itemref="article-body article-authors"
	itemscope
	itemtype="http://schema.org/Article">
	<a class="comments-bubble cb-large right m-m-l" href="/forum/trad/452066/forsta-olasta">
				<div class="cb-top">9</div>
				<div class="cb-bottom"></div>
			</a><h1 itemprop="headline">Tre år efter pc-releasen slår Red Dead Redemption 2 rekord på Steam</h1>
		<ul class="article-meta m-m-b">
			<li class="type"><a class="link" href="/arkiv/typ/nyhet">Nyhet</a></li><li class="category"><a class="link" href="/arkiv/kategori/action">Action</a></li><li class="category"><a class="link" href="/arkiv/kategori/pc">PC</a></li><li class="category"><a class="link" href="/arkiv/kategori/aventyr">Äventyr</a></li><li class="date display-none display-m-inline">
			<time itemprop="datePublished" datetime="2022-11-29T18:55:00+01:00">igår 18:55</time>
			<time itemprop="dateModified" datetime="2022-11-29T11:24:23+01:00"/>
		</li>
		</ul><ul class="article-meta m-m-b">
			<li class="date display-m-none">
			<time datetime="2022-11-29T18:55:00+01:00">igår 18:55</time>
			<time datetime="2022-11-29T11:24:23+01:00"/>
		</li><li class="authors display-m-none">av <a href="/medlem/89431/artiklar">Fredrik Eriksson</a></li>
		</ul>
		<div class="ah-banner"><div class="bbcode"><div id="bbTag-0-63869107100b4-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default" style="">
				<div class="bci-frame">
					
					<img loading="eager" class="bci-image" src="//cdn.fz.se/artikel/bild/1438389?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODM4OSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImFjOGZkZjNkNWFiNjUzMGI2OThkNzc2ZjRiMGVhMDEwIn0%3D" title="" alt=""/>
					
					
				</div>
			</div>
			<script type="text/javascript">
			// <![CDATA[
			new Common.BBCode.Images.Image.Decorator({"id":"bbTag-0-63869107100b4-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1438389?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODM4OSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImFjOGZkZjNkNWFiNjUzMGI2OThkNzc2ZjRiMGVhMDEwIn0%3D","href":null,"loading":"eager","size":0});
			// ]]>
			</script></div></div></div>
			</div>
				<div class="columns">
			<div class="col col-content-wide">
				<div class="article content-body content-primary">
	<div class="article-preamble"><div class="bbcode"><p class="bbParagraph">Vilda västern vildare än någonsin.</p></div></div><div id="article-body" class="article-body" itemprop="articleBody"><div class="bbcode"><p class="bbParagraph">Det är mycket snack om <em class="bbEm">Grand Theft Auto</em> just nu. Inte så konstigt, med tanke på att <a class="bbLink" href="/artikel/292243" target="_self">serien just nu firar 25 år</a> och att <em class="bbEm">GTA VI</em> är på väg. Men för ett kort slag: låt oss rikta blicken mot Vilda västern.</p><p class="bbParagraph">26 december 2019 nådde <em class="bbEm">Red Dead Redemption 2</em> till sist Steam, efter att släppts via Rockstar-launchern knappt två månader tidigare. När spelet släpptes på nya plattformen <a class="bbLink" href="https://www.fz.se/nyhet/282083-red-dead-2-forsaljningen-fordubblades-efter-steam-slappet" target="_self">ska försäljningen ha fördubblats</a>, och samtidigt satte spelet ett prydligt rekord för samtidiga spelare: 55 000.</p><p class="bbParagraph">Ett rekord som tre år senare har slagits. <a class="bbLink" href="https://steamdb.info/app/1174180/graphs/" target="_blank" rel="noopener">SteamDB</a> visar en rejäl &quot;spike&quot; och nytt rekord på 66 492 samtidiga spelare. Att ha väntat på singleplayer-dlc har visat sig lönlöst, och inofficiell <a class="bbLink" href="/artikel/290769" target="_self"><em class="bbEm">Red Dead Online</em>-begravning</a> hölls när Rockstar <a class="bbLink" href="/artikel/290700" target="_self">bekräftade mindre material</a> (och fler <em class="bbEm">GTA VI</em>-resurser).</p><p class="bbParagraph">Allt detta till trots visar alltså <em class="bbEm">Red Dead 2</em> ändå gott gry. En förklaring är förstås Steam-rean som just nu (sista dagen!) hålls för spelet. För omkring 200 kronor blir det ditt, en rabatt på 67 procent.</p><div id="bbTag-1-6386910710963-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default" style="">
				<div class="bci-frame">
					
					<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1438390?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODM5MCIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZTdlZWJhZGZhMDI1NjkyMGMwNDFkZDdjM2NlMmI5NGEifQ%3D%3D" title="" alt=""/>
					
					<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">En rejäl spik på slutet.</p></div>
					<div class="bcic-toggle"></div>
				</div>
				</div>
			</div>
			<script type="text/javascript">
			// <![CDATA[
			new Common.BBCode.Images.Image.Decorator({"id":"bbTag-1-6386910710963-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1438390?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODM5MCIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZTdlZWJhZGZhMDI1NjkyMGMwNDFkZDdjM2NlMmI5NGEifQ%3D%3D","href":null,"loading":"lazy","size":0,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1438390?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODM5MCIsImZpbHRlcnMiOlsidD1vcmlnaW5hbCJdLCJwYXJhbXMiOltdLCJrZXkiOiI5MGYxYWU0OWEyNmY2NTUzZWQzZTdmNjYwYzhhZDEyZCJ9","group":"slideshow"}});
			// ]]>
			</script></div></div><div class="article-keywords"><a class="link" href="/arkiv/nyckelord/red-dead-redemption-2">#red-dead-redemption-2</a><a class="link" href="/arkiv/nyckelord/steam">#steam</a></div>
	<div id="article-authors" class="article-authors staff-list display-m-none">
		<hr />
		<div class="sl-profile" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<div class="slp-image">
							<a href="/medlem/89431">
								<img loading="lazy" src="//cdn.fz.se/avatar/89431" alt="Profilbild av Fredrik Eriksson" itemprop="image" />
							</a>
						</div>
						<div class="slp-meta">
							<div class="slpm-item slpmi-name">
								<a href="/medlem/89431" itemprop="url">
									<span itemprop="name">Fredrik Eriksson</span>
								</a>
							</div>
							<div class="slpm-item" itemprop="jobTitle">
								Redaktör
							</div>
							<div class="slpm-item">
								<a href="/medlem/89431/artiklar">
									Se alla artiklar av skribenten
								</a>
							</div>
						</div>
					</div>	</div>

	<div class="article-proofreading">
	<div class="action">
		<a id="article-proofreading-link">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="article-proofreading-form"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofreadingForm = null;
$('#article-proofreading-link').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofreadingForm = new Beta.Editorial.Proofreading.Form();
		proofreadingForm.setArticleid(292273);
		proofreadingForm.setPageNum(1);
		proofreadingForm.render('article-proofreading-form');
	}
	else
	{
		proofreadingForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script></div>

	<div class="article content-body content-primary">
		<div class="article-foot"><div class="bbcode"><div class="related-articles" id="bbTag-2-6386910710d54-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer om Red Dead</h2>
				<div class="ra-container">
					    <div id="bbTag-3-6386910710d65-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default" style="">
					<div class="bci-frame">
						<a href="/artikel/290769">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1435744?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTc0NCIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiODUyODRhNmQwYTNiZjYyYWY0MzJlZTFlMmI2MDU4ZTkifQ%3D%3D" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Red Dead Online-spelare håller digital begravning, för att sörja spelets &quot;död&quot;</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-6386910710d9e-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default" style="">
					<div class="bci-frame">
						<a href="/artikel/290700">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1433341?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMzM0MSIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMDJmODMxY2EyMTYwNWFhODlkY2Y0OTkxZWUwOTdjNmIifQ%3D%3D" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Rockstar lägger resurser på GTA VI, så Red Dead Online får mindre nytt innehåll</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-5-6386910710dc8-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default" style="">
					<div class="bci-frame">
						<a href="/artikel/290735">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1435703?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzNTcwMyIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYTE2NWJmMGU4MmEyZDJhNTBjYWY5YTZkYzE5NmQxNTQifQ%3D%3D" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Red Dead 2 till PS5 och Xbox Series ska ha skrotats, enligt rykte</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><div class="bbcode-engagementbox" id="bbTag-6-6386910710df3-6a1b79e6bf1cb3047ff39ed7d584682c">
	<div class="bbceb-content"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Beta.BBCode.Engagementbox(document.getElementById("bbTag-6-6386910710df3-6a1b79e6bf1cb3047ff39ed7d584682c"), 452066);
})();
// ]]>
</script></div></div>	</div>

	<div class="content-body content-secondary p-n m-m-b">
		<div class="article-comments">
	<div class="ac-header p-m">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/452066/forsta-olasta">
			<div class="cb-top">9</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title m-l-l" href="/forum/trad/452066">Kommentarer</a>
	</div>
	<div class="ac-list p-l">
		<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4322002">Håller med, samma med Bloodborne. Jag verkligen förstår inte, för det känns inte som de har planer på en remaster. Iaf inte på länge så varför inte bara uppdatera skiten för PS5. Det är inte svårt, modders kan göra det då ska fan miljardär bolag kunna...</a>
					<span class="acc-date">igår 23:35</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4322000">En 60fps patch till PS5 och jag kör igenom det igen.</a>
					<span class="acc-date">igår 23:28</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4321992">Grymt spel Lite sugen på att spela igen men har inte de timmarna att ge</a>
					<span class="acc-date">igår 22:52</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4321973">Får anta att de kollat på hur många gånger GTA5 sålts tre gånger.</a>
					<span class="acc-date">igår 21:09</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4321960">Samma här. Vill gärna spela igenom det igen men 30 fps går fan inte...</a>
					<span class="acc-date">igår 20:09</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4321957">Är väl en del stadiaspelare som shoppat kan man tänka sig också</a>
					<span class="acc-date">igår 20:03</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4321950">Obegripligt man satsar så mycket pengar på att ta fram en ny titel för en populär IP och sedan misshandlar den, men det är väl tyvärr en signal om hur mycket pengar de drar in på GTA Online och därför prioriterar den titeln fortfarande. Brydde mig aldri...</a>
					<span class="acc-date">igår 19:36</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4321948">Har en likande åsikt. Lirade igenom det på ps4 och älskade det. Är bra sugen på att köra det igen på ps5. Men provade för något år sedan och jag pallade inte 30 fps...</a>
					<span class="acc-date">igår 19:33</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4321943">Blir bitter av att läsa om spelet. Kan inte begripa att R* vägrar att släppa en patch för 60 fps till konsol.</a>
					<span class="acc-date">igår 19:18</span>
				</div>
	</div>
	<div class="ac-footer m-l-b">
		<a class="button" href="/forum/trad/452066">Läs alla kommentarer!</a>
	</div>
</div>	</div>


<div class="cards">
				<div class="bnr bnr-module bnr-module-1 display-none display-m-inherit m-n-t">
	<div id="module-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-3 display-m-none m-n-t">
	<div id="mobile-3-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3-mobile');</script>
	</div>
</div><div id="news-item-1" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292266-nintendo-direct-i-dag-med-ny-trailer-for-mario-filmen" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438384?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODM4NCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZjQ4YzA0M2VmYzdhYjVlYWRhMWNjM2IxMmEyZDM4N2QifQ%3D%3D" alt="Popcorndags! Andra trailern från Super Mario-filmen är här" title="Popcorndags! Andra trailern från Super Mario-filmen är här"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452057/forsta-olasta" rel="nofollow">
				<div class="cb-top">15</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292266-nintendo-direct-i-dag-med-ny-trailer-for-mario-filmen" target="_self">Popcorndags! Andra trailern från Super Mario-filmen är här</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">igår 23:20</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Klockan 23.00 är det dags.</p></div></div>
	</div>
	
</div><div id="news-item-2" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292269-fz-play-kolla-wow-dragonflight-streamen-vinn-epic-versionen" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438415?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODQxNSIsImZpbHRlcnMiOlsiYz02MCwwLDk2MCw0ODAiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJhYTIyNjhkYjRmMjI3MWZjY2E4NmY1ZjE4MWFhOThiYSJ9" alt="FZ Play - Vi streamar World of Warcraft: Dragonflight" title="FZ Play - Vi streamar World of Warcraft: Dragonflight"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452063/forsta-olasta" rel="nofollow">
				<div class="cb-top">3</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292269-fz-play-kolla-wow-dragonflight-streamen-vinn-epic-versionen" target="_self">FZ Play - Vi streamar World of Warcraft: Dragonflight</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">igår 20:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Följ drakträningen på Youtube.</p></div></div>
	</div>
	
</div><div id="recent-threads-mobile" class="widget content-body display-s-none m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Black Friday 2022 - Tipstråden" href="/forum/trad/451820">
								Black Friday 2022 - Tipstråden
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451820/forsta-olasta">
								99
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Ordlig.se - Wordle på svenska" href="/forum/trad/447828">
								Ordlig.se - Wordle på svenska
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447828/forsta-olasta">
								2899
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="JULMUSIK" href="/forum/trad/447391">
								JULMUSIK
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447391/forsta-olasta">
								81
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Den officiella Star Citizen-tråden" href="/forum/trad/438215">
								Den officiella Star Citizen-tråden
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/438215/forsta-olasta">
								710
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="FZDZ - FZ DIRTZONE (Dirt Rally 2.0 klubb)" href="/forum/trad/444886">
								FZDZ - FZ DIRTZONE (Dirt Rally 2.0 klubb)
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444886/forsta-olasta">
								1287
							</a>
						</li>
		</ul>
	</div>
</div><div id="news-item-3" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292273-tre-ar-efter-pc-releasen-slar-red-dead-redemption-2-rekord-pa-steam" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438389?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODM4OSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYWIxMWFkZWM4YzdiMTE5N2Y0ZDJmYTRkYWQxYjgyZDkifQ%3D%3D" alt="Tre år efter pc-releasen slår Red Dead Redemption 2 rekord på Steam" title="Tre år efter pc-releasen slår Red Dead Redemption 2 rekord på Steam"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452066/forsta-olasta" rel="nofollow">
				<div class="cb-top">9</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292273-tre-ar-efter-pc-releasen-slar-red-dead-redemption-2-rekord-pa-steam" target="_self">Tre år efter pc-releasen slår Red Dead Redemption 2 rekord på Steam</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 18:55</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Vilda västern vildare än någonsin.</p></div></div>
	</div>
	
</div><div id="news-item-4" class="card content-primary">
	<div class="card-banner-wrapper"><div class="article-sponsored">Sponsras av ROG Phone</div><div class="card-banner">
				<a href="/artikel/291892-manadens-mobilspel-november-vintertips-fran-communityt" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438392?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODM5MiIsImZpbHRlcnMiOlsiYz0wLDM1LDE1MDAsNTk5IiwiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMzlkNjE1MTFlNmIyM2I3NTQzMmM2NGE1YTlmMGE4YTEifQ%3D%3D" alt="Månadens mobilspel november – vintertips från communityt" title="Månadens mobilspel november – vintertips från communityt"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452065/forsta-olasta" rel="nofollow">
				<div class="cb-top">7</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/291892-manadens-mobilspel-november-vintertips-fran-communityt" target="_self">Månadens mobilspel november – vintertips från communityt</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/69" rel="nofollow">Sponsrat innehåll</a></li><li class="category"><a href="/arkiv/kategori/sponsrat-innehall" rel="nofollow">Sponsrat innehåll</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">igår 18:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Indiepärlor och en nygammal goding när vi kikar på fem intressanta mobilspelstips inför vintern.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-4 display-m-none">
	<div id="mobile-4-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4-mobile');</script>
	</div>
</div><div id="news-item-5" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292277-portal-with-rtx-slapps-nasta-vecka" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438423?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODQyMyIsImZpbHRlcnMiOlsiYz0yMCw5MSwzODIwLDE5MDgiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI5Mzk4MThhMGZmMzkzMTU5MTJmMmRhMWU0MzkwZmZiYyJ9" alt="Portal with RTX släpps nästa vecka" title="Portal with RTX släpps nästa vecka"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452064/forsta-olasta" rel="nofollow">
				<div class="cb-top">15</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292277-portal-with-rtx-slapps-nasta-vecka" target="_self">Portal with RTX släpps nästa vecka</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 17:29</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Valves mästerverk blir vrålsnyggt.</p></div></div>
	</div>
	
</div><div id="news-item-6" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292275-activision-fruktar-att-game-pass-kan-kannibalisera-pa-lusten-att-kopa-spel" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432869?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjg2OSIsImZpbHRlcnMiOlsiYz0wLDUwLDE5MjAsOTU5IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiY2RhNGE4OWM5ZTU1MTgzNzJiMTBmMjE2M2YwNzMyYjEifQ%3D%3D" alt="Activision fruktar att Game Pass kan &quot;kannibalisera&quot; på lusten att köpa spel" title="Activision fruktar att Game Pass kan &quot;kannibalisera&quot; på lusten att köpa spel"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452062/forsta-olasta" rel="nofollow">
				<div class="cb-top">27</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292275-activision-fruktar-att-game-pass-kan-kannibalisera-pa-lusten-att-kopa-spel" target="_self">Activision fruktar att Game Pass kan &quot;kannibalisera&quot; på lusten att köpa spel</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">igår 15:56</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Inte sugna på spelprenumerationer - Microsoft menar att det gynnar konkurrensen.</p></div></div>
	</div>
	
</div><div id="carousel-mobile" class="fp-carousel-mobile"></div>
<script type="text/javascript">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</script><div class="bnr bnr-module bnr-module-2 display-none display-m-inherit">
	<div id="module-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
	</div>
</div><div id="news-item-7" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292271-fina-cyberpunk-2077-siffror-ger-cd-projekt-rekord" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438388?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODM4OCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiODY0ZDIwMjMyNWFhODQzYmZlOWU4ODE1M2E4NGJlMGEifQ%3D%3D" alt="Fina Cyberpunk 2077-siffror ger CD Projekt-rekord" title="Fina Cyberpunk 2077-siffror ger CD Projekt-rekord"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452061/forsta-olasta" rel="nofollow">
				<div class="cb-top">8</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292271-fina-cyberpunk-2077-siffror-ger-cd-projekt-rekord" target="_self">Fina Cyberpunk 2077-siffror ger CD Projekt-rekord</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">igår 15:16</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Bästa kvartal tre någonsin för CD Projekt.</p></div></div>
	</div>
	
</div><div id="news-item-8" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292272-wow-dragonflight-ar-slappt-och-givetvis-strulade-det" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438391?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODM5MSIsImZpbHRlcnMiOlsiYz00NywwLDIxMTgsMTA1NyIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImIzMzMyNzkxZDMzMjNlMDU2YzMwN2IwMTBhMTM1MzlmIn0%3D" alt="WoW: Dragonflight är släppt, och givetvis strulade det" title="WoW: Dragonflight är släppt, och givetvis strulade det"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452060/forsta-olasta" rel="nofollow">
				<div class="cb-top">13</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292272-wow-dragonflight-ar-slappt-och-givetvis-strulade-det" target="_self">WoW: Dragonflight är släppt, och givetvis strulade det</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">igår 14:12</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Har du hunnit/kunnat spela?</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-5 display-m-none">
	<div id="mobile-5-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5-mobile');</script>
	</div>
</div><div id="news-item-9" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292270-rockstar-rostade-fram-gta-som-mest-sannolikt-att-inte-lyckas" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438386?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODM4NiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYzUxNDY3Y2VkNzk3ZGVlZDBkYWNiYjgzYjU2ZDdhY2EifQ%3D%3D" alt="Rockstar röstade fram GTA som &quot;mest sannolikt att inte lyckas&quot;" title="Rockstar röstade fram GTA som &quot;mest sannolikt att inte lyckas&quot;"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452059/forsta-olasta" rel="nofollow">
				<div class="cb-top">7</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292270-rockstar-rostade-fram-gta-som-mest-sannolikt-att-inte-lyckas" target="_self">Rockstar röstade fram GTA som &quot;mest sannolikt att inte lyckas&quot;</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">igår 13:06</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Det händer mycket på 25 år.</p></div></div>
	</div>
	
</div><div id="news-item-10" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292268-microsoft-pastas-erbjuda-sony-10-ar-med-call-of-duty-enligt-rapport" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438385?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODM4NSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNTY0YzUwY2VkY2RjMGMzMTBmOWE4NGYyNzUzZDE4NjkifQ%3D%3D" alt="Microsoft påstås erbjuda Sony 10 år med Call of Duty, enligt rapport" title="Microsoft påstås erbjuda Sony 10 år med Call of Duty, enligt rapport"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452058/forsta-olasta" rel="nofollow">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292268-microsoft-pastas-erbjuda-sony-10-ar-med-call-of-duty-enligt-rapport" target="_self">Microsoft påstås erbjuda Sony 10 år med Call of Duty, enligt rapport</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">igår 11:41</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">För att snabba på godkännandet av jätteaffären.</p></div></div>
	</div>
	
</div><div id="news-item-11" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292261-tavling-vinn-world-of-warcraft-dragonflight-epic-edition" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438374?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODM3NCIsImZpbHRlcnMiOlsiYz0wLDAsMTUwMCw2MDAiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI1OTkyNmI3ZGQ2MGJlYjg1OTY4ZTg0YTg2M2M0MTdjZiJ9" alt="Tävling - vinn World of Warcraft: Dragonflight Epic Edition!" title="Tävling - vinn World of Warcraft: Dragonflight Epic Edition!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452051/forsta-olasta" rel="nofollow">
				<div class="cb-top">18</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292261-tavling-vinn-world-of-warcraft-dragonflight-epic-edition" target="_self">Tävling - vinn World of Warcraft: Dragonflight Epic Edition!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/67" rel="nofollow">Tävling</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">2022-11-28</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Finfina samlarutgåvan kan bli din.</p></div></div>
	</div>
	
</div><div id="news-item-12" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292267-criterion-gor-garna-ett-nytt-burnout" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438383?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODM4MyIsImZpbHRlcnMiOlsiYz0wLDE0MSwxNzI4LDg2MiIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImRkODRmOWQ0NDAxOTUxYTkxOWM2MjljZDhmZGU2YTA3In0%3D" alt="Criterion gör gärna ett nytt Burnout" title="Criterion gör gärna ett nytt Burnout"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452056/forsta-olasta" rel="nofollow">
				<div class="cb-top">7</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292267-criterion-gor-garna-ett-nytt-burnout" target="_self">Criterion gör gärna ett nytt Burnout</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/racing" rel="nofollow">Racing</a></li><li class="date">igår 09:55</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Men inget är på gång i dagsläget.</p></div></div>
	</div>
	
</div><div id="news-item-13" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292265-the-settlers-rebooten-heter-nu-the-settlers-new-allies-och-slapps-i-februari" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438381?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODM4MSIsImZpbHRlcnMiOlsiYz0wLDAsMTkyNSw5NjAiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI2ZWRlMTQwNWEyNGQ5ZDZhYTczY2ZjYzJhOGRmZGJiZSJ9" alt="The Settlers-rebooten heter nu Settlers: New Allies och släpps i februari" title="The Settlers-rebooten heter nu Settlers: New Allies och släpps i februari"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452055/forsta-olasta" rel="nofollow">
				<div class="cb-top">17</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292265-the-settlers-rebooten-heter-nu-the-settlers-new-allies-och-slapps-i-februari" target="_self">The Settlers-rebooten heter nu Settlers: New Allies och släpps i februari</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/strategi" rel="nofollow">Strategi</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/ovriga" rel="nofollow">Övriga</a></li><li class="date">igår 08:57</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Konsolversioner är dessutom på väg.</p></div></div>
	</div>
	
</div><div id="news-item-14" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292264-squad-utvecklarna-gor-co-op-spelet-starship-troopers-extermination" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438380?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODM4MCIsImZpbHRlcnMiOlsiYz0wLDYxLDE5MjAsOTU5IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMjM4YmNmMGExMDhjMzZlMmZmODAyZjU1NjBmNjFiM2MifQ%3D%3D" alt="Squad-utvecklarna gör co-op-spelet Starship Troopers: Extermination" title="Squad-utvecklarna gör co-op-spelet Starship Troopers: Extermination"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452054/forsta-olasta" rel="nofollow">
				<div class="cb-top">26</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292264-squad-utvecklarna-gor-co-op-spelet-starship-troopers-extermination" target="_self">Squad-utvecklarna gör co-op-spelet Starship Troopers: Extermination</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="date">igår 04:51</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Come on you apes, you wanna live forever?!</p></div></div>
	</div>
	
</div><div id="news-item-15" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292263-the-witcher-remaken-blir-ett-open-world-spel" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438379?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODM3OSIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZWIyY2NkMjE0NGRjMTNhNTQwZjc5ODUyMzM5NDA4ZGEifQ%3D%3D" alt="The Witcher-remaken blir ett open world-spel" title="The Witcher-remaken blir ett open world-spel"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452053/forsta-olasta" rel="nofollow">
				<div class="cb-top">21</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292263-the-witcher-remaken-blir-ett-open-world-spel" target="_self">The Witcher-remaken blir ett open world-spel</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">igår 04:32</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">En rejäl remake, av allt att döma. Blir första Witcher mer som The Witcher 3?</p></div></div>
	</div>
	
</div><div id="news-item-16" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292262-gta-25-ar-satt-ditt-betyg-pa-alla-spel" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438375?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODM3NSIsImZpbHRlcnMiOlsiYz0wLDAsMTU4OCw3OTQiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJjMDkyN2QxZTU3ZjU5NGUzM2U4MjA2MTcyMzAxNGYxZSJ9" alt="GTA 25 år - Sätt DITT betyg på alla spel!" title="GTA 25 år - Sätt DITT betyg på alla spel!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452050/forsta-olasta" rel="nofollow">
				<div class="cb-top">31</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292262-gta-25-ar-satt-ditt-betyg-pa-alla-spel" target="_self">GTA 25 år - Sätt DITT betyg på alla spel!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="date">2022-11-28</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Kolla in alla våra GTA-recensioner - från 1999.</p></div></div>
	</div>
	
</div><div id="news-item-17" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292258-video-jamfor-originaltrean-med-nya-the-witcher-3" target="_self">
					
					<div class="video-indicator">
						<span class="bg"></span>
						<span class="indicator"></span>
					</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438368?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODM2OCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZDdlZWNhYzQzYzBhNTcxZjU4OWZjYjk2YmY4NmZkM2QifQ%3D%3D" alt="Video - jämför originaltrean med &quot;nya&quot; The Witcher 3" title="Video - jämför originaltrean med &quot;nya&quot; The Witcher 3"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452049/forsta-olasta" rel="nofollow">
				<div class="cb-top">16</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292258-video-jamfor-originaltrean-med-nya-the-witcher-3" target="_self">Video - jämför originaltrean med &quot;nya&quot; The Witcher 3</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="date">2022-11-28</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Är det next-gen nog för dig?</p></div></div>
	</div>
	
</div><div id="news-item-18" class="card content-primary">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292243-gta-25-ar-fz-om-serien-igar-idag-imorgon" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438363?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODM2MyIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiOWRiYjRkNTE2M2VlMWVhZjg2YWE2ZWI2MWRkMWZiOWEifQ%3D%3D" alt="GTA 25 år - FZ om serien igår, idag, imorgon" title="GTA 25 år - FZ om serien igår, idag, imorgon"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452048/forsta-olasta" rel="nofollow">
				<div class="cb-top">21</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292243-gta-25-ar-fz-om-serien-igar-idag-imorgon" target="_self">GTA 25 år - FZ om serien igår, idag, imorgon</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="date">2022-11-28</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Redaktionen både minns och blickar framåt – och vill att du gör detsamma!</p></div></div>
	</div>
	
</div><div id="news-item-19" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/452034-greyhack" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438373?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODM3MyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMmZkYTQ4ZjZhOGVmYWM5MDdlY2EzMzg0ZTZhMDcyNzEifQ%3D%3D" alt="Medlemsrecension - Grey Hack är en wannabe-hackers våta koddröm" title="Medlemsrecension - Grey Hack är en wannabe-hackers våta koddröm"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452034/forsta-olasta" rel="nofollow">
				<div class="cb-top">18</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/forum/trad/452034-greyhack" target="_self">Medlemsrecension - Grey Hack är en wannabe-hackers våta koddröm</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/291-medlemmarnas-recensioner" rel="nofollow">Medlemmarnas recensioner</a></li><li class="date">2022-11-28</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Skoningslös inlärningskurva, djupt belönande.</p></div></div>
	</div>
	
</div><div id="news-item-20" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292260-hur-the-callisto-protocol-inspirerats-av-svampbob-fyrkant" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438371?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODM3MSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMzI4ZWIwMGUyMTFmYTlhMzQ3ODAxOGMyMzE0NzUxOGIifQ%3D%3D" alt="Hur The Callisto Protocol inspirerats av Svampbob Fyrkant" title="Hur The Callisto Protocol inspirerats av Svampbob Fyrkant"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452047/forsta-olasta" rel="nofollow">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292260-hur-the-callisto-protocol-inspirerats-av-svampbob-fyrkant" target="_self">Hur The Callisto Protocol inspirerats av Svampbob Fyrkant</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">2022-11-28</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">&quot;Starka silhuetter&quot; är en faktor.</p></div></div>
	</div>
	
</div><div class="bnr bnr-module bnr-module-3 display-none display-m-inherit">
	<div id="module-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
	</div>
</div><div id="news-item-21" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/452024-vilken-klass-i-diablo-4" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438365?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODM2NSIsImZpbHRlcnMiOlsiYz0yMDIsMCw3NzEsMzg0IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYzRhOGZjNzMwZjgxYmQ0OTg5MmE4Y2FhNGQzMzNiYzkifQ%3D%3D" alt="Rösta - Vilken Diablo 4-klass väljer du?" title="Rösta - Vilken Diablo 4-klass väljer du?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452024/forsta-olasta" rel="nofollow">
				<div class="cb-top">60</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/forum/trad/452024-vilken-klass-i-diablo-4" target="_self">Rösta - Vilken Diablo 4-klass väljer du?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/289-allmant-spelsnack" rel="nofollow">Allmänt spelsnack</a></li><li class="date">2022-11-28</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Forumet vill ha din åsikt!</p></div></div>
	</div>
	
</div><div id="news-item-22" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/292257-god-of-war-ragnarok-ar-arets-spel-hos-time-elden-ring-utanfor-prispallen" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1438364?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzODM2NCIsImZpbHRlcnMiOlsiYz0zMDcsNiwxMjM5LDYxOSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6ImYzMjFjMDFlOTBkNTM1MGY2YmFlNWMzNTVkOWY1OTNlIn0%3D" alt="God of War Ragnarök är Årets spel hos Time - Elden Ring utanför prispallen" title="God of War Ragnarök är Årets spel hos Time - Elden Ring utanför prispallen"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/452046/forsta-olasta" rel="nofollow">
				<div class="cb-top">75</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/292257-god-of-war-ragnarok-ar-arets-spel-hos-time-elden-ring-utanfor-prispallen" target="_self">God of War Ragnarök är Årets spel hos Time - Elden Ring utanför prispallen</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">2022-11-28</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Ur tid är Elden.</p></div></div>
	</div>
	
</div>
			</div>
				
				<div class="bnr bnr-mobile bnr-mobile-2 display-m-none">
	<div id="mobile-2-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2-mobile');</script>
	</div>
</div><div class="widget content-body recent-articles-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/">Heta nyheter</a>
		<span class="title-secondary">Aktuella nyhetsdiskussioner</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<span class="list-meta list-bubble date">28 / 11</span>
							<a class="list-link" href="/artikel/292257">God of War Ragnarök är Årets spel hos Time - Elden Ring utanför prispallen</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452046/forsta-olasta">75</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">24 / 11</span>
							<a class="list-link" href="/artikel/292217">Rapport: Amerikanska FTC lär försöka blockera Activision-uppköpet</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451998/forsta-olasta">73</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">25 / 11</span>
							<a class="list-link" href="/artikel/292239">Många Playstation-titlar håller &quot;högre kvalitet&quot; än Xbox egna – enligt Microsoft</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452031/forsta-olasta">56</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">24 / 11</span>
							<a class="list-link" href="/artikel/292226">Sony räknar med att Playstation 6 släpps 2027 som tidigast</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452009/forsta-olasta">35</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">24 / 11</span>
							<a class="list-link" href="/artikel/292222">Battlefield kan inte hålla jämna steg med Call of Duty, enligt Sonys advokater</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452004/forsta-olasta">29</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/292275">Activision fruktar att Game Pass kan &quot;kannibalisera&quot; på lusten att köpa spel</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452062/forsta-olasta">27</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">25 / 11</span>
							<a class="list-link" href="/artikel/292237">Deus Ex Go blir ospelbart, även om du betalat för det</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452032/forsta-olasta">26</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/292264">Squad-utvecklarna gör co-op-spelet Starship Troopers: Extermination</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452054/forsta-olasta">26</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">24 / 11</span>
							<a class="list-link" href="/artikel/292221">Nej, dödsanimationerna i Callistos Protocols säsongbiljett har inte klippts ur grundspelet</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452000/forsta-olasta">23</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">26 / 11</span>
							<a class="list-link" href="/artikel/292248">VR-Center öppnas upp på Space i Stockholm</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452037/forsta-olasta">22</a>
						</li>
		</ul>
	</div>
</div><div class="widget content-body recent-threads-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
		<span class="title-secondary">Aktiva diskussionstrådar</span>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Aktiva</span>
			<ul class="list">
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/451820">Black Friday 2022 - Tipstråden</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/451820/forsta-olasta">99</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447828">Ordlig.se - Wordle på svenska</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447828/forsta-olasta">2899</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447391">JULMUSIK</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447391/forsta-olasta">81</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/438215">Den officiella Star Citizen-tråden</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/438215/forsta-olasta">710</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/444886">FZDZ - FZ DIRTZONE (Dirt Rally 2.0 klubb)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444886/forsta-olasta">1287</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/448255">Steam Deck - Officiella tråden, Diskussion, Tips, Frågor, Guider</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/448255/forsta-olasta">668</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/451940">LG C2</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/451940/forsta-olasta">12</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/299553">Nyhetstråden!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">5613</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/451261">Star Wars: Andor</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/451261/forsta-olasta">37</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/42842">Hur firar ni eran jul?</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/42842/forsta-olasta">73</a>
				</li>
			</ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Obesvarade</span>
			<ul class="list">
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/451880">Overwatch 2 ps5-spelare</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/451880/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/451871">Säljes: Galaxy Watch 4 Classic (Bluetooth)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/451871/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/451741">Söker spelare till R6-Siege på pc</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/451741/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/451656">Xbox Games with Gold - November 2022</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/451656/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/451639">Samsung Gaming Hub</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/451639/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/451628">Youtubeklipp med Warzone</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/451628/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/451619">Få ”Call of Juarez - Gunslinger” för  ynka 19 kr…</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/451619/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/451594">Moderskeppet Matchmaking</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/451594/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/451553">Skidskytte VR</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/451553/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/451492">Overwatch Recruit Kit från 2016 PROMO</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/451492/forsta-olasta">0</a>
				</li>
			</ul>
		</div>
	</div>
</div>			</div>
			<div class="col col-side display-none display-m-inherit">
				<div class="width-100">
											<div class="content-side">
							<div class="content-body content-primary">
	<div class="article-authors staff-list">
		<div class="sl-profile">
					<div class="slp-image">
						<a href="/medlem/89431">
							<img loading="lazy" src="//cdn.fz.se/avatar/89431" alt=""/>
						</a>
					</div>
					<div class="slp-meta">
						<div class="slpm-item slpmi-name">
							<a href="/medlem/89431">Fredrik Eriksson</a>
						</div>
						<div class="slpm-item">
							Redaktör
						</div>
						<div class="slpm-item">
						<a href="/medlem/89431/artiklar">
							Se alla artiklar av skribenten
						</a>
					</div>
					</div>
				</div>	</div>
</div>
						</div>
										<div id="recent-threads" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Black Friday 2022 - Tipstråden" href="/forum/trad/451820">
								Black Friday 2022 - Tipstråden
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451820/forsta-olasta">
								99
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Ordlig.se - Wordle på svenska" href="/forum/trad/447828">
								Ordlig.se - Wordle på svenska
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447828/forsta-olasta">
								2899
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="JULMUSIK" href="/forum/trad/447391">
								JULMUSIK
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447391/forsta-olasta">
								81
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Den officiella Star Citizen-tråden" href="/forum/trad/438215">
								Den officiella Star Citizen-tråden
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/438215/forsta-olasta">
								710
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="FZDZ - FZ DIRTZONE (Dirt Rally 2.0 klubb)" href="/forum/trad/444886">
								FZDZ - FZ DIRTZONE (Dirt Rally 2.0 klubb)
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444886/forsta-olasta">
								1287
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Steam Deck - Officiella tråden, Diskussion, Tips, Frågor, Guider" href="/forum/trad/448255">
								Steam Deck - Officiella tråden, Diskussion, Tips, Frågor, Guider
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448255/forsta-olasta">
								668
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="LG C2" href="/forum/trad/451940">
								LG C2
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451940/forsta-olasta">
								12
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Nyhetstråden!" href="/forum/trad/299553">
								Nyhetstråden!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/299553/forsta-olasta">
								5613
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Star Wars: Andor" href="/forum/trad/451261">
								Star Wars: Andor
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451261/forsta-olasta">
								37
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Hur firar ni eran jul?" href="/forum/trad/42842">
								Hur firar ni eran jul?
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/42842/forsta-olasta">
								73
							</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-1">
	<div id="insider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/tester">Senaste testerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Pokémon Scarlet / Violet" href="/artikel/292190">Pokémon Scarlet / Violet</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451968/forsta-olasta">29</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Evil West" href="/artikel/292189">Evil West</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451960/forsta-olasta">32</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Dark Pictures Anthology: The Devil in Me" href="/artikel/292149">The Dark Pictures Anthology: The Devil in Me</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451913/forsta-olasta">9</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Goat Simulator 3" href="/artikel/292123">Goat Simulator 3</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451897/forsta-olasta">17</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Pentiment" href="/artikel/292111">Pentiment</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451866/forsta-olasta">24</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Titan Station" href="/artikel/292076">Titan Station</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451832/forsta-olasta">20</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="The Entropy Centre" href="/artikel/292028">The Entropy Centre</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451792/forsta-olasta">8</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Sonic Frontiers" href="/artikel/292036">Sonic Frontiers</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451782/forsta-olasta">33</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="God of War Ragnarök" href="/artikel/291981">God of War Ragnarök</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451736/forsta-olasta">188</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Football Manager 2023" href="/artikel/291997">Football Manager 2023</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451733/forsta-olasta">12</a>
						</li>
		</ul>
	</div>
</div><div id="user-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/291">Senaste medlemsrecensionerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="GreyHack" href="/forum/trad/452034">GreyHack</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/452034/forsta-olasta">18</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Sonic Frontiers är modigt och revolutionerande" href="/forum/trad/451941">Sonic Frontiers är modigt och revolutionerande</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451941/forsta-olasta">20</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Stray" href="/forum/trad/450329">Stray</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/450329/forsta-olasta">29</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="God Of War Ragnarök - Ett spel jag hatar av fel anledning" href="/forum/trad/451924">God Of War Ragnarök - Ett spel jag hatar av fel anledning</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451924/forsta-olasta">3</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Call of Duty: Modern Warfare 2 | En oslipad diamant" href="/forum/trad/451840">Call of Duty: Modern Warfare 2 | En oslipad diamant</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451840/forsta-olasta">41</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="A Plague Tale: Requiem - pest eller kolera?" href="/forum/trad/451767">A Plague Tale: Requiem - pest eller kolera?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451767/forsta-olasta">7</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Mortal Online 2" href="/forum/trad/448526">Mortal Online 2</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/448526/forsta-olasta">25</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Pinstripe - En krypande allegori" href="/forum/trad/451763">Pinstripe - En krypande allegori</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451763/forsta-olasta">12</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="A Plague Tale: Requiem - En gripande och välpolerad besvikelse" href="/forum/trad/451704">A Plague Tale: Requiem - En gripande och välpolerad besvikelse</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451704/forsta-olasta">19</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Fundering kring recensenter 🤔" href="/forum/trad/451525">Fundering kring recensenter 🤔</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/451525/forsta-olasta">14</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-2">
	<div id="insider-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="ext-news" class="widget content-body">
	<div class="widget-head">
		<span class="title">Externa nyheter</span>
		<span class="title-secondary">Hårdvarunytt från SweClockers</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35291-portal-med-ray-tracing-slapps-den-8-december" title="Portal med ray tracing släpps den 8 december" target="_blank" rel="nofollow noopener">Portal med ray tracing släpps den 8 december</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35289-snabbkoll-tittar-du-pa-linjar-tv" title="Snabbkoll: Tittar du på linjär-TV?" target="_blank" rel="nofollow noopener">Snabbkoll: Tittar du på linjär-TV?</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35103-testpilot-lg-ultragear-48gq900-antligen-en-renodlad-oled-spelskarm-pa-48-tum" title="Testpilot: LG Ultragear 48GQ900 – äntligen en renodlad OLED-spelskärm på 48 tum" target="_blank" rel="nofollow noopener">Testpilot: LG Ultragear 48GQ900 – äntligen en renodlad OLED-spelskärm på 48 tum</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35288-samsung-skruvar-upp-bandbredd-och-kapacitet-med-nytt-gddr6w-minne" title="Samsung skruvar upp bandbredd och kapacitet med nytt GDDR6W-minne" target="_blank" rel="nofollow noopener">Samsung skruvar upp bandbredd och kapacitet med nytt GDDR6W-minne</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35287-kompletts-valgorenhetsauktion-slutar-pa-34-000-kronor" title="Kompletts välgörenhetsauktion slutar på 34 000 kronor" target="_blank" rel="nofollow noopener">Kompletts välgörenhetsauktion slutar på 34 000 kronor</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35264-fiberexpert-intresse-och-nyfikenhet-viktigare-an-ingenjorsexamen" title="Fiberexpert: &quot;Intresse och nyfikenhet viktigare än ingenjörsexamen&quot;" target="_blank" rel="nofollow noopener">Fiberexpert: &quot;Intresse och nyfikenhet viktigare än ingenjörsexamen&quot;</a>
					<span class="list-meta list-bubble date">28 / 11</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35286-gigabyte-listar-geforce-rtx-4070-ti-och-radeon-rx-7900-i-databas" title="Gigabyte listar Geforce RTX 4070 Ti och Radeon RX 7900 i databas" target="_blank" rel="nofollow noopener">Gigabyte listar Geforce RTX 4070 Ti och Radeon RX 7900 i databas</a>
					<span class="list-meta list-bubble date">28 / 11</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35284-whatsapp-data-fran-487-miljoner-anvandare-pa-vift" title="Whatsapp-data från 487 miljoner användare på vift" target="_blank" rel="nofollow noopener">Whatsapp-data från 487 miljoner användare på vift</a>
					<span class="list-meta list-bubble date">28 / 11</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35285-epsons-toner-tystnar-ar-2026" title="Epsons toner tystnar år 2026" target="_blank" rel="nofollow noopener">Epsons toner tystnar år 2026</a>
					<span class="list-meta list-bubble date">28 / 11</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/35283-nytt-eu-beslut-oppnar-for-5g-pa-flygplan" title="Nytt EU-beslut öppnar för 5G på flygplan" target="_blank" rel="nofollow noopener">Nytt EU-beslut öppnar för 5G på flygplan</a>
					<span class="list-meta list-bubble date">28 / 11</span>
				</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-3">
	<div id="insider-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
	<div class="col col-outer-side display-none display-xl-inherit">
		<div class="width-100">
			<div class="bnr bnr-outsider bnr-outsider-1">
	<div id="outsider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>		</div>
	</div>
</div>				<footer id="footer" class="footer">
					<div class="bnr bnr-panorama bnr-panorama-2 display-none display-m-inherit">
	<div id="panorama-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
	</div>
</div>
<div class="top">
	<div class="columns content-body p-n">
		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Att synas på FZ</h5>
			</div>
			<div class="section-body">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="section-foot">
				<a href="https://geeks.ocast.com/fzse/" rel="nofollow" class="cta-button">
					Annonsinfo
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Kontakta oss</h5>
			</div>
			<div class="section-body">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa.</p>
			</div>
			<div class="section-foot">
				<a href="/kontakt" class="cta-button">
					Kontakta FZ-crew
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Feedback</h5>
			</div>
			<div class="section-body">
				<p>Lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
			</div>
			<div class="section-foot">
				<a href="/forum/50" class="cta-button">
					Feedback
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>RSS</h5>
			</div>
			<div class="section-body">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
			</div>
			<div class="section-foot">
				<a href="/feeds/nyheter" class="cta-button">
					Nyheter
				</a>

				<a href="/feeds/forum" class="cta-button">
					Forum
				</a>
			</div>
		</div>
	</div>
</div>

<div class="bottom">
	<div class="columns">
		<div class="col-1 p-l display-flex">
			<a href="/" class="logo"><img loading="lazy" src="/gfx/fz-logo.svg" alt="FZ" /></a>
			<div>
				<ul class="m-s-b">
					<li><a href="/info/om-oss">Om FZ.se</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
				</ul>
				<p>Copyright © 1996—2022 Geeks AB.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
		</div>
		<div class="col-1">
			<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof" target="_blank" rel="nofollow noopener">
				<span>Samarbete med</span>
				<img loading="lazy" src="/gfx/bahnhof.svg" alt="Bahnhof" />
			</a>
		</div>
	</div>
</div>
				</footer>
			</div>
		</div>

		<script type="text/javascript">
		// <![CDATA[
			Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type="text/javascript">
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

			<!-- BEGIN ADNAMI -->
			<script src="https://macro.adnami.io/macro/spec/adsm.macro.9a84e20d-6ee8-420e-ae15-9a5dd72d4efa.js"></script>
			<script>
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			<!-- END ADNAMI -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().waitForConsent(Beta.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
