<!DOCTYPE HTML>
<html dir="ltr" lang="sv">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name="referrer" content="origin-when-cross-origin">
		<title>Svenska Hoplegs skapades under livestream tillsammans med tittarna - FZ.se</title>
		<link href="/css/combine.min.sass.css?v=20210827" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600&family=Pragati+Narrow:wght@400;700&display=block" rel="stylesheet">

					<!-- OneTrust Cookies Consent Notice start -->
			<script
				src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="7392fbe2-2043-4d97-ae46-6695787c4a9b"
			></script>
			<!-- OneTrust Cookies Consent Notice end -->
		
		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<!-- adsense -->
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1911751478481292" crossorigin="anonymous"></script>

		<script
			src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"
			integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8="
			crossorigin="anonymous"></script>
		<script src="/js/combine.min.js?v=20210702" type="text/javascript"></script>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<link rel="alternate" type="application/rss+xml" href="/feeds/nyheter" title="Nyheter från FZ.se"/>
		<link rel="alternate" type="application/rss+xml" href="/feeds/forum" title="FZ forum"/>
		<meta name="theme-color" content="#0a0a0a">

		<link rel="canonical" href="https://www.fz.se/nyhet/288448-svenska-hoplegs-skapades-under-livestream-tillsammans-med-tittarna" />
<meta name="description" content="Kevin skapade ett spel tillsammans med tittarna."/>
<meta property="og:title" content="Svenska Hoplegs skapades under livestream tillsammans med tittarna"/>
<meta property="og:description" content="Kevin skapade ett spel tillsammans med tittarna."/>
<meta property="og:url" content="https://www.fz.se/nyhet/288448-svenska-hoplegs-skapades-under-livestream-tillsammans-med-tittarna"/>
<meta property="og:image" content="https://www.fz.se/artikel/og-image/288448"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="FZ.se"/>

				<script type="text/javascript">
		// <![CDATA[
		var env = [];
		// ]]>
		</script>
				<script type="text/javascript">
		// <![CDATA[
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Beta.Auth.SessionManager.fromExport({"userid":1,"token":"1637429503:7c745fc91273d31876c9bf3a53ce163c15b0c381ecfd7a24d949d4bc970fc985"});

		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? 'is_guest' : 'is_member']);
		// ]]>
		</script>
	</head>
	<body
		id="body"
		class=""
		 style="background: #000;"	>
					<script type="text/javascript">var adblock = true;</script>
			<script type="text/javascript" src="/js/ads.js?ad&amp;banner_id=&amp;ad_box_&amp;adname=&amp;adsize=&amp;adslot=&amp;show_ad_"></script>
			<script type="text/javascript">
				adblock && new Beta.Ads.AdblockBanner.App();
				new Beta.Ads.AdblockLog.logState(sessionManager.getSession(), adblock);
			</script>
		
		<div class="bnr bnr-wallpaper bnr-wallpaper-1">
	<div id="wallpaper-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('wallpaper-1');</script>
	</div>
</div>
		<div class="container">
			<div class="container-padding container-bg p-n-y">
				<header id="header" class="header">
	<div class="nav nav-top">
		<div class="nav-top-focus">
			<a href="#" rel="nofollow"></a>
		</div>
		<a class="logo" href="/">
			<img src="/gfx/fz-logo-25.svg" alt="FZ" />
		</a>

		<div class="logo-spacer"></div>

		<div id="ninja-search-form"></div>

		
		<div class="profile-wrapper">
							<a class="account" href="/konto/logga-in?redirect=%2Fnyhet%2F288448-svenska-hoplegs-skapades-under-livestream-tillsammans-med-tittarna">Logga in</a>
				<a class="account m-m-l display-none display-s-inherit" href="/konto/registrera">Bli medlem</a>
					</div>
	</div>
	<nav id="mainmenu" class="nav nav-main">
		<div class="logo-spacer"></div>
		<ul>
			<li class="nav-dropdown display-none display-s-inherit">
				<a href="/">
					<span>Framsida</span>
				</a>
			</li>
			<li class="nav-dropdown">
				<a href="/tester" class="mobile">
					<span>Tester</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/tester">Tester</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/tester/recensioner">Recensioner</a>
					</li>
					<li>
						<a href="/tester/forhandstittar">Förhandstittar</a>
					</li>
					<li>
						<a href="/tester/hardvara">Hårdvara &amp; tillbehör</a>
					</li>
					<li>
						<a href="/artikel/286028">Testsystem</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/forum" class="mobile">
					<span>Forum</span>
				</a>
				<ul>
					<li class="display-m-none">
						<a href="/forum">Forum</a>
					</li>
					<li class="display-m-none seperator"></li>
					<li>
						<a href="/forum/aktiva">Aktiva trådar</a>
					</li>
					<li>
						<a href="/forum/obesvarade">Obesvarade trådar</a>
					</li>
					<li>
						<a href="/forum/foljda">Följda trådar</a>
					</li>
					<li>
						<a href="/forum/skapade">Skapade trådar</a>
					</li>
					<li>
						<a href="/forum/lasta">Lästa trådar</a>
					</li>
					<li>
						<a href="/forum/citat">Citat</a>
					</li>
					<li>
						<a href="/forum/regler">Regler</a>
					</li>
					<li>
						<a href="/forum/sok">Sök i forumet</a>
					</li>
				</ul>
			</li>
			<li class="nav-dropdown">
				<a href="/quiz">
					<span>Quiz</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/artikel/284898">
					<span>Releaselistan</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-m-inherit">
				<a href="/fz-supporter">
					<span>FZ-supporter</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/artikel/277660">
					<span>Ambassadörer</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/nyhetsbrev">
					<span>Nyhetsbrev</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="/arkiv">
					<span>Arkiv</span>
				</a>
			</li>
			<li class="nav-dropdown display-none display-l-inherit">
				<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
					<span>Shop</span>
					<svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>				</a>
			</li>
			<li class="nav-dropdown display-l-none">
				<a href="#" class="mobile">
					<span>Mer</span>
					<svg class="icon expand" alt="chevron_bottom"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#chevron_bottom"/></svg>				</a>
				<ul>
					<li class="nav-dropdown display-m-none">
						<a href="/artikel/284898">Releaselistan</a>
					</li>
					<li class="nav-dropdown display-m-none">
						<a href="/fz-supporter">FZ-supporter</a>
					</li>
					<li class="nav-dropdown">
						<a href="/artikel/277660">Ambassadörer</a>
					</li>
					<li class="nav-dropdown">
						<a href="/nyhetsbrev">Nyhetsbrev</a>
					</li>
					<li class="nav-dropdown">
						<a href="/arkiv">Arkiv</a>
					</li>
					<li class="nav-dropdown">
						<a href="https://shop.fz.se" target="_blank" rel="nofollow noopener">
							Shop <svg class="icon external" alt="external"><use xlink:href="/gfx/icon/iconmap.svg?v=20201005#external"/></svg>						</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</header>

<div id="ninja-search-result"></div>

<script type="text/javascript">
// <![CDATA[
new Beta.Header.NinjaSearch.App(
	document.getElementById('ninja-search-form'),
	document.getElementById('ninja-search-result')
);

new Beta.Menu.Mobile('#mainmenu');
// ]]>
</script>


	<div class="bnr bnr-panorama bnr-panorama-1 display-none display-m-inherit">
	<div id="panorama-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-1 display-m-none m-n-t">
	<div id="mobile-1-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1-mobile');</script>
	</div>
</div>				<div class="columns oc-body">
	<div class="col col-content-extra-wide">
					<div class="content-head">
				<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords({"0":"hoplegs","1":"nintendo","2":"pc","3":"nyhet","6":"spelbranschen","7":"a-288448"});
// ]]>
</script>


<div
	class="article-head content-body content-primary p-n-b"
	itemref="article-body article-authors"
	itemscope
	itemtype="http://schema.org/Article">
	<a class="comments-bubble cb-large right m-m-l" href="/forum/trad/447133/forsta-olasta">
				<div class="cb-top">5</div>
				<div class="cb-bottom"></div>
			</a><h1 itemprop="headline">Svenska Hoplegs skapades under livestream tillsammans med tittarna</h1>
		<ul class="article-meta m-m-b">
			<li class="type"><a class="link" href="/arkiv/typ/nyhet">Nyhet</a></li><li class="category"><a class="link" href="/arkiv/kategori/nintendo">Nintendo</a></li><li class="category"><a class="link" href="/arkiv/kategori/pc">PC</a></li><li class="category"><a class="link" href="/arkiv/kategori/spelbranschen">Spelbranschen</a></li><li class="date display-none display-m-inline">
			<time itemprop="datePublished" datetime="2021-11-20T16:00:00+01:00">idag 16:00</time>
			<time itemprop="dateModified" datetime="2021-11-20T14:30:17+01:00"/>
		</li>
		</ul><ul class="article-meta m-m-b">
			<li class="date display-m-none">
			<time datetime="2021-11-20T16:00:00+01:00">idag 16:00</time>
			<time datetime="2021-11-20T14:30:17+01:00"/>
		</li><li class="authors display-m-none">av <a href="/medlem/190874/artiklar">Johan Lorentzon</a></li>
		</ul>
		<div class="ah-banner"><div class="bbcode"><div id="bbTag-0-619930ff75434-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1432138?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjEzOCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjE0MjRhOTQ0NjJlMDc5NmY1NWMwNDY1MjhlMWQ3MGJjIn0%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Common.BBCode.Images.Image.Decorator({"id":"bbTag-0-619930ff75434-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1432138?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjEzOCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjE0MjRhOTQ0NjJlMDc5NmY1NWMwNDY1MjhlMWQ3MGJjIn0%3D","href":null,"loading":"lazy","lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1432138?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjEzOCIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjllYTY1YzZmYTJmYzNjYzc5M2Y1ODA2ZDA4ZTllMjVmIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div></div></div>
			</div>
				<div class="columns">
			<div class="col col-content-wide">
				<div class="content-body content-primary">
	<div class="article-preamble"><div class="bbcode"><p class="bbParagraph">Kevin skapade ett spel tillsammans med tittarna.</p></div></div><div id="article-body" class="article-body" itemprop="articleBody"><div class="bbcode"><p class="bbParagraph"><em class="bbEm">Hoplegs</em> är ett svenskt indiespel utvecklat av WhyKev i Malmö. Whykev är ett enmansföretag som består av  Kevin Andersson. Kevin har tidigare bland annat jobbat på Zoink som ban-designer och även producera flertalet av deras spel. Han var även en av dem som startade upp Elden Pixels och jobbade där som programmerare. WhyKev och Hoplegs är dock helt hans eget projekt som faktiskt startade som en idé han fick när han livestreamade privat.</p><p class="bbParagraph">Då projektet startade under en livestream fick också utvecklingen ske från den plattformen tillsammans med tittarna. Hoplegs har sedan dess utvecklats i samråd med publiken och många av de galna idéerna i spelet är just tittarna idéer.</p><p class="bbParagraph"><em class="bbEm">Hoplegs</em> är ett plattformsspel där du kontrollerar en karaktär med fyra knappar. Istället för att dessa knappar representerar skjuta, hoppa, använda föremål och ducka som i vanliga spel, så styr de fyra knapparna istället karaktärens olika ben. Ni kan se i trailern här nedan hur allt fungerar.</p><div id="bbTag-1-619930ff75934-6a1b79e6bf1cb3047ff39ed7d584682c-2ebf36b3e4ed438c24cf3f3f670d4381" class="bbVideo bbVideoYoutube">
				<div class="wrapper">
					<script type="text/javascript">
					// <![CDATA[
					(function()
					{
						var elemid  = "bbTag-1-619930ff75934-6a1b79e6bf1cb3047ff39ed7d584682c-2ebf36b3e4ed438c24cf3f3f670d4381";
						var videoid = "e63sTM_4TkM";
						var offset  = 0;
						var src     = "https://www.youtube.com/embed/" + videoid + "?start=" + offset;

						LazyView.registerElement(document.getElementById(elemid), function(node)
						{
							var iframe = document.createElement("iframe");
							iframe.setAttribute("src", src);
							iframe.setAttribute("frameborder", 0);
							iframe.setAttribute("scrolling", "no");
							iframe.setAttribute("allowFullScreen", "");

							var wrapper = node.querySelector(".wrapper");
							wrapper.appendChild(iframe);
							wrapper.style["background"] = "rgba(0, 0, 0, 1.0)";
						});
					})();
					// ]]>
					</script>
				</div>
			</div>
			<script type="text/javascript">
			// <![CDATA[
			Common.Ads.CampaignHelper.getInstance().addKeywords(["video", "youtube"]);
			// ]]>
			</script><p class="bbParagraph">Hoplegs finns tillgängligt på Switch och Steam för de som vill testa denna galenskap.</p></div></div><div class="article-keywords"><a class="link" href="/arkiv/nyckelord/Hoplegs">#Hoplegs</a><a class="link" href="/arkiv/nyckelord/Nintendo">#Nintendo</a><a class="link" href="/arkiv/nyckelord/PC">#PC</a></div>
	<div id="article-authors" class="article-authors staff-list display-m-none">
		<hr />
		<div class="sl-profile" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<div class="slp-image">
							<a href="/medlem/190874">
								<img loading="lazy" src="//cdn.fz.se/avatar/190874" alt="Profilbild av Johan Lorentzon" itemprop="image" />
							</a>
						</div>
						<div class="slp-meta">
							<div class="slpm-item slpmi-name">
								<a href="/medlem/190874" itemprop="url">
									<span itemprop="name">Johan Lorentzon</span>
								</a>
							</div>
							<div class="slpm-item" itemprop="jobTitle">
								Skribent
							</div>
							<div class="slpm-item">
								<a href="/medlem/190874/artiklar">
									Se alla artiklar av skribenten
								</a>
							</div>
						</div>
					</div>	</div>

	<div class="article-proofreading">
	<div class="action">
		<a id="article-proofreading-link">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="article-proofreading-form"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofreadingForm = null;
$('#article-proofreading-link').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofreadingForm = new Beta.Editorial.Proofreading.Form();
		proofreadingForm.setArticleid(288448);
		proofreadingForm.setPageNum(1);
		proofreadingForm.render('article-proofreading-form');
	}
	else
	{
		proofreadingForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script></div>

	<div class="content-body content-primary">
		<div class="article-foot"><div class="bbcode"><div class="related-articles" id="bbTag-2-619930ff75afc-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer</h2>
				<div class="ra-container">
					    <div id="bbTag-3-619930ff75b0b-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/288381">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1432047?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjA0NyIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZGI2MjhjZDg5Y2Q4OWNjYTNlMWU1NDNkMmM4YWQ5NWYifQ%3D%3D" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Bomberna faller – Se trailern för svenska survival-spelet Shattle</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-619930ff75b41-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/288211">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1431774?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMTc3NCIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZTY2MDAzMWRkMzJkMTNkMTQyNWI5ODlhOGRkODcwNGUifQ%3D%3D" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Svensk spelindustri växer så det knakar</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-5-619930ff75b69-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/285860">
						<img loading="lazy" class="bci-image" src="//cdn.fz.se/artikel/bild/1427047?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzA0NyIsImZpbHRlcnMiOlsidD1jYXJvdXNlbC5zaW5nbGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiOGE4ZmQxNDk2OGIwOWIxYmU0YjYwMjM5OTNiZmM5YjQifQ%3D%3D" title="" alt=""/>
						<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Diskutera – Bästa svenska spelutvecklaren är...</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div></div></div>	</div>

	<div class="content-body content-secondary p-n m-m-b">
		<div class="article-comments">
	<div class="ac-header p-m">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/447133/forsta-olasta">
			<div class="cb-top">5</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title m-l-l" href="/forum/trad/447133">Kommentarer</a>
	</div>
	<div class="ac-list p-l">
		<div class="ac-comment">
					<a class="acc-text" href="/forum/post/4200808">Ja, instämmer. Kan tänka mig att det blir väldigt tillfredställande när man faktiskt lär sig spelet och får till det lite.</a>
					<span class="acc-date">idag 18:19</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4200805">Ja jag kan se att man också blir beroende av det. Tror det kan få en dedikerad community som sen gör riktigt galna saker i spelet.</a>
					<span class="acc-date">idag 17:56</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4200802">Haha, samma här, det kryper i kroppen! Men kul idé!</a>
					<span class="acc-date">idag 17:48</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4200798">Jag blir typ arg när jag ser det, för jag vet hur frustrerad jag skulle bil. haha</a>
					<span class="acc-date">idag 17:39</span>
				</div><div class="ac-comment">
					<a class="acc-text" href="/forum/post/4200783">Kul koncept! Det ser ut som ett spel jag skulle hata att spela, men älska att se någon duktig speedrunna.</a>
					<span class="acc-date">idag 17:12</span>
				</div>
	</div>
	<div class="ac-footer m-l-b">
		<a class="button" href="/forum/trad/447133">Läs alla kommentarer!</a>
	</div>
</div>	</div>


<div class="cards">
				<div class="bnr bnr-module bnr-module-1 display-none display-m-inherit m-n-t">
	<div id="module-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-1');</script>
	</div>
</div><div class="bnr bnr-mobile bnr-mobile-3 display-m-none m-n-t">
	<div id="mobile-3-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3-mobile');</script>
	</div>
</div><div id="news-item-1" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288448-svenska-hoplegs-skapades-under-livestream-tillsammans-med-tittarna" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432138?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjEzOCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNjdiYzliYmRjNGRjMWQxNjY0ZGU1MmVhYzVlOTEzN2IifQ%3D%3D" alt="Svenska Hoplegs skapades under livestream tillsammans med tittarna" title="Svenska Hoplegs skapades under livestream tillsammans med tittarna"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447133/forsta-olasta" rel="nofollow">
				<div class="cb-top">5</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288448-svenska-hoplegs-skapades-under-livestream-tillsammans-med-tittarna" target="_self">Svenska Hoplegs skapades under livestream tillsammans med tittarna</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/nintendo" rel="nofollow">Nintendo</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="date">idag 16:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Kevin skapade ett spel tillsammans med tittarna.</p></div></div>
	</div>
	
</div><div id="news-item-2" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288447-det-kontroversiella-six-days-in-fallujah-forsenas-till-2022" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1427460?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyNzQ2MCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiYzc5YWJlMDM3ODg1YzcwMzgzNjcyMDA1YzNmMGU4YmEifQ%3D%3D" alt="Det kontroversiella Six Days in Fallujah försenas till 2022" title="Det kontroversiella Six Days in Fallujah försenas till 2022"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447131/forsta-olasta" rel="nofollow">
				<div class="cb-top">13</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288447-det-kontroversiella-six-days-in-fallujah-forsenas-till-2022" target="_self">Det kontroversiella Six Days in Fallujah försenas till 2022</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/strategi" rel="nofollow">Strategi</a></li><li class="date">idag 14:00</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Det har blivit många fler än sex dagar för det kontroversiella spelet.</p></div></div>
	</div>
	
</div><div id="recent-threads-mobile" class="widget content-body display-s-none m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Forza Horizon 5, Officiella speltråden" href="/forum/trad/446992">
								Forza Horizon 5, Officiella speltråden
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446992/forsta-olasta">
								198
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Virtual Reality - VR Spelnyheter, tips, mm." href="/forum/trad/441177">
								Virtual Reality - VR Spelnyheter, tips, mm.
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441177/forsta-olasta">
								846
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Bra gaming tangentbord till sonen" href="/forum/trad/447128">
								Bra gaming tangentbord till sonen
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447128/forsta-olasta">
								2
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="FZ Game Jam 2021 - Den stora tråden!" href="/forum/trad/446655">
								FZ Game Jam 2021 - Den stora tråden!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446655/forsta-olasta">
								203
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Musikberöm från Danmark" href="/forum/trad/446985">
								Musikberöm från Danmark
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446985/forsta-olasta">
								30
							</a>
						</li>
		</ul>
	</div>
</div><div id="news-item-3" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288445-halo-infinite-har-gatt-guld-inga-fler-forseningar" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432132?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjEzMiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMGQxNjNmNWNlNGZlODE5MWEzYjQ4MmVmMTM0MzQzNjUifQ%3D%3D" alt="Halo Infinite har gått guld – Inga fler förseningar" title="Halo Infinite har gått guld – Inga fler förseningar"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447129/forsta-olasta" rel="nofollow">
				<div class="cb-top">23</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288445-halo-infinite-har-gatt-guld-inga-fler-forseningar" target="_self">Halo Infinite har gått guld – Inga fler förseningar</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">idag 11:10</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Väntan är äntligen över. Är era spartanska kroppar redo?</p></div></div>
	</div>
	
</div><div id="news-item-4" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288444-inte-ett-inte-tva-men-tre-gratis-epic-store-spel-den-har-veckan" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432136?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjEzNiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiNDNiMjBiOWZlNzc5ODlhNTY4MDBkNTYxYjgxZjk3N2UifQ%3D%3D" alt="Inte ett, inte två, men TRE gratis Epic Store-spel den här veckan" title="Inte ett, inte två, men TRE gratis Epic Store-spel den här veckan"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447127/forsta-olasta" rel="nofollow">
				<div class="cb-top">10</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288444-inte-ett-inte-tva-men-tre-gratis-epic-store-spel-den-har-veckan" target="_self">Inte ett, inte två, men TRE gratis Epic Store-spel den här veckan</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="date">igår 20:30</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Gratis slår Black Week alla dagar.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-4 display-m-none">
	<div id="mobile-4-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4-mobile');</script>
	</div>
</div><div id="news-item-5" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288443-halo-infinite-ar-forst-i-serien-med-att-designas-for-normal-svarighetsgrad" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432100?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjEwMCIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCw5NDQiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIyMDAzOTk4YzdmNDBlYzcwYTY5MDU4NjhjNDI1ZGFkNCJ9" alt="Halo Infinite är först i serien med att designas för normal svårighetsgrad" title="Halo Infinite är först i serien med att designas för normal svårighetsgrad"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447126/forsta-olasta" rel="nofollow">
				<div class="cb-top">20</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288443-halo-infinite-ar-forst-i-serien-med-att-designas-for-normal-svarighetsgrad" target="_self">Halo Infinite är först i serien med att designas för normal svårighetsgrad</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 18:59</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">343i siktar på att bredda seriens publik.</p></div></div>
	</div>
	
</div><div id="news-item-6" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="bbcode"><div id="bbTag-0-619930fab5436-6a1b79e6bf1cb3047ff39ed7d584682c-89a534925833301fb541205b048da64b" class="bbVideo bbVideoYoutube">
				<div class="wrapper">
					<script type="text/javascript">
					// <![CDATA[
					(function()
					{
						var elemid  = "bbTag-0-619930fab5436-6a1b79e6bf1cb3047ff39ed7d584682c-89a534925833301fb541205b048da64b";
						var videoid = "NoLs2Q2fk-U";
						var offset  = 0;
						var src     = "https://www.youtube.com/embed/" + videoid + "?start=" + offset;

						LazyView.registerElement(document.getElementById(elemid), function(node)
						{
							var iframe = document.createElement("iframe");
							iframe.setAttribute("src", src);
							iframe.setAttribute("frameborder", 0);
							iframe.setAttribute("scrolling", "no");
							iframe.setAttribute("allowFullScreen", "");

							var wrapper = node.querySelector(".wrapper");
							wrapper.appendChild(iframe);
							wrapper.style["background"] = "rgba(0, 0, 0, 1.0)";
						});
					})();
					// ]]>
					</script>
				</div>
			</div>
			<script type="text/javascript">
			// <![CDATA[
			Common.Ads.CampaignHelper.getInstance().addKeywords(["video", "youtube"]);
			// ]]>
			</script></div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447117/forsta-olasta" rel="nofollow">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288437-ff-om-activisions-bobby-trubbel-elder-scrolls-6-halo-betan-beyond-good-evil-2-med-mera" target="_self">Helgmys - Activisions Bobby-trubbel, Elder Scrolls 6, Halo-betan, Beyond Good &amp; Evil 2 med mera!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/indie" rel="nofollow">Indie</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/ovrigt" rel="nofollow">Övrigt</a></li><li class="date">igår 11:17</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Mot stadshotellet! Nu tar vi spelhelg.</p></div></div>
	</div>
	
</div><div id="carousel-mobile" class="fp-carousel-mobile"></div>
<script type="text/javascript">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</script><div class="bnr bnr-module bnr-module-2 display-none display-m-inherit">
	<div id="module-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-2');</script>
	</div>
</div><div id="news-item-7" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288442-battlefield-2042-betygen-dalar-ar-i-paritet-med-hardline" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1429116?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyOTExNiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZWM2MzRmNjdlNjkyNmU3MTBhNWRkMWVlMDllZjZlMGIifQ%3D%3D" alt="Battlefield 2042-betygen dalar, är i paritet med Hardline" title="Battlefield 2042-betygen dalar, är i paritet med Hardline"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447125/forsta-olasta" rel="nofollow">
				<div class="cb-top">79</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288442-battlefield-2042-betygen-dalar-ar-i-paritet-med-hardline" target="_self">Battlefield 2042-betygen dalar, är i paritet med Hardline</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="date">igår 17:28</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Trenden pekar åt fel håll för nya Battlefield.</p></div></div>
	</div>
	
</div><div id="news-item-8" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/forum/trad/447114-star-citizen-free-flight-oppet-hus" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1411797?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxMTc5NyIsImZpbHRlcnMiOlsiYz0wLDk4LDEyMDAsNzAyIiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZDI5ZDM4M2I1NGY3NDg2MTc5ZDBkNTI2YTFlMzgxNTUifQ%3D%3D" alt="Provspela Star Citizen gratis i helgen" title="Provspela Star Citizen gratis i helgen"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447114/forsta-olasta" rel="nofollow">
				<div class="cb-top">15</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/forum/trad/447114-star-citizen-free-flight-oppet-hus" target="_self">Provspela Star Citizen gratis i helgen</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/forum/trad/289-allmant-spelsnack" rel="nofollow">Allmänt spelsnack</a></li><li class="date">igår 16:53</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Forumets <a class="bbReply" href="/medlem/Zemion">@Zemion</a> berättar hur den nya gratishelgen funkar.</p></div></div>
	</div>
	
</div><div class="bnr bnr-mobile bnr-mobile-5 display-m-none">
	<div id="mobile-5-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5-mobile');</script>
	</div>
</div><div id="news-item-9" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288440-diskutera-vilket-blir-2021-ars-basta-fps-spel" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432135?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjEzNSIsImZpbHRlcnMiOlsiYz0zMzUsMzAzLDExNTMsNTIyIiwiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMzA0Mjg4MTM2ODcyOGYzMmQwOWU5Y2M1MGFlOWUxNGUifQ%3D%3D" alt="Diskutera – Vilket blir 2021 års bästa fps-spel?" title="Diskutera – Vilket blir 2021 års bästa fps-spel?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447124/forsta-olasta" rel="nofollow">
				<div class="cb-top">33</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288440-diskutera-vilket-blir-2021-ars-basta-fps-spel" target="_self">Diskutera – Vilket blir 2021 års bästa fps-spel?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="date">igår 16:01</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Betygen antyder att det kanske inte blir Battlefield 2042.</p></div></div>
	</div>
	
</div><div id="news-item-10" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288441-nej-cyberpunk-2077-ar-inte-pa-vag-till-game-pass" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432134?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjEzNCIsImZpbHRlcnMiOlsiYz0wLDQwLDE5MTYsOTk3IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiM2FlYjNlYjg3NzYzMjA5NmNmZjVkMmM4YjM1Y2VkMTcifQ%3D%3D" alt="Nej, Cyberpunk 2077 är inte på väg till Game Pass" title="Nej, Cyberpunk 2077 är inte på väg till Game Pass"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447123/forsta-olasta" rel="nofollow">
				<div class="cb-top">12</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288441-nej-cyberpunk-2077-ar-inte-pa-vag-till-game-pass" target="_self">Nej, Cyberpunk 2077 är inte på väg till Game Pass</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 15:28</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Internetdetektiverna hade tyvärr fel.</p></div></div>
	</div>
	
</div><div id="news-item-11" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288439-forza-horizon-5-har-nu-tio-miljoner-spelare" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432133?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjEzMyIsImZpbHRlcnMiOlsiYz0wLDM1LDE5MjAsMTA0NSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjljOThkY2I0MWFhMjhkZTVkOGQyZDJkZDcxOWY2MTQ1In0%3D" alt="Forza Horizon 5 har nu tio miljoner(!) spelare" title="Forza Horizon 5 har nu tio miljoner(!) spelare"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447120/forsta-olasta" rel="nofollow">
				<div class="cb-top">26</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288439-forza-horizon-5-har-nu-tio-miljoner-spelare" target="_self">Forza Horizon 5 har nu tio miljoner(!) spelare</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/racing" rel="nofollow">Racing</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 14:21</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Vilket gör det till det största Game Pass-släppet någonsin.</p></div></div>
	</div>
	
</div><div id="news-item-12" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288438-co-op-till-halo-infinites-kampanj-drojer-minst-till-maj-2022" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432132?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjEzMiIsImZpbHRlcnMiOlsiYz0wLDEwLDE5MjAsOTc5IiwiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiN2Y3NmRlODZhMTU0OGMwMTkzODcyMDM4NTFjODFhODQifQ%3D%3D" alt="Co-op till Halo Infinites kampanj dröjer minst till maj 2022" title="Co-op till Halo Infinites kampanj dröjer minst till maj 2022"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447118/forsta-olasta" rel="nofollow">
				<div class="cb-top">20</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288438-co-op-till-halo-infinites-kampanj-drojer-minst-till-maj-2022" target="_self">Co-op till Halo Infinites kampanj dröjer minst till maj 2022</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 12:56</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Men massor av kampanj-gameplay som plåster på såren, om man inte är rädd för spöjlers.</p></div></div>
	</div>
	
</div><div id="news-item-13" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288436-ghost-recon-breakpoint-later-dig-plantera-trad-i-spelet-och-i-verkligheten" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432130?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjEzMCIsImZpbHRlcnMiOlsiYz0wLDAsOTYwLDQ5NyIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjVjMzkxZGU1NWRjZTAxZDY0ZWM2YzU1MjJlODk5NTMzIn0%3D" alt="Ghost Recon Breakpoint låter dig plantera träd i spelet och i verkligheten" title="Ghost Recon Breakpoint låter dig plantera träd i spelet och i verkligheten"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447116/forsta-olasta" rel="nofollow">
				<div class="cb-top">8</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288436-ghost-recon-breakpoint-later-dig-plantera-trad-i-spelet-och-i-verkligheten" target="_self">Ghost Recon Breakpoint låter dig plantera träd i spelet och i verkligheten</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/ovriga" rel="nofollow">Övriga</a></li><li class="date">igår 10:02</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Skjut några ondingar och slå ett slag för moder Jord.</p></div></div>
	</div>
	
</div><div id="news-item-14" class="card content-primary ">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288426-fz-game-jam-2021-dags-att-spela-och-rosta" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432123?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjEyMyIsImZpbHRlcnMiOlsidD1mcC5mdWxsIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjcwMTI5YjIwNjhlMGQyZjlmMWM4Zjc3NWJlNDc1MGFjIn0%3D" alt="FZ Game Jam 2021 - In och spela (och rösta)!" title="FZ Game Jam 2021 - In och spela (och rösta)!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447103/forsta-olasta" rel="nofollow">
				<div class="cb-top">22</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288426-fz-game-jam-2021-dags-att-spela-och-rosta" target="_self">FZ Game Jam 2021 - In och spela (och rösta)!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/16" rel="nofollow">Artikel</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/indie" rel="nofollow">Indie</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/rollspel" rel="nofollow">Rollspel</a></li><li class="category"><a href="/arkiv/kategori/simulation" rel="nofollow">Simulation</a></li><li class="category"><a href="/arkiv/kategori/sport" rel="nofollow">Sport</a></li><li class="category"><a href="/arkiv/kategori/strategi" rel="nofollow">Strategi</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">2021-11-18</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Bidragen är inlämnade, och nu är det speldags! Här kan du testa allt.</p></div></div>
	</div>
	
</div><div id="news-item-15" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288435-guardians-of-the-galaxy-har-fatt-ray-tracing-pa-ps5-och-xbox-series-x" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1431733?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMTczMyIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCw5NjkiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiI5ZTExNDY1MzJhN2RiNzY1MzE0NzE4MGRmZTkzMzRiOCJ9" alt="Guardians of the Galaxy har fått ray tracing på PS5 och Xbox Series X" title="Guardians of the Galaxy har fått ray tracing på PS5 och Xbox Series X"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447115/forsta-olasta" rel="nofollow">
				<div class="cb-top">13</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288435-guardians-of-the-galaxy-har-fatt-ray-tracing-pa-ps5-och-xbox-series-x" target="_self">Guardians of the Galaxy har fått ray tracing på PS5 och Xbox Series X</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">igår 08:57</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Medan PS4 får förbättrad prestanda och Series S upplåst bilduppdatering.</p></div></div>
	</div>
	
</div><div id="news-item-16" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288434-se-snurre-spratt-spoa-arya-stark-i-plattforms-fightern-multiversus" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432129?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjEyOSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMmU1Mjc5YTEwMmIzOTQ0MDBhNzlkYmU3YmY5OTNmMmQifQ%3D%3D" alt="Se Snurre Sprätt spöa Arya Stark i plattforms-fightern Multiversus" title="Se Snurre Sprätt spöa Arya Stark i plattforms-fightern Multiversus"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447113/forsta-olasta" rel="nofollow">
				<div class="cb-top">14</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288434-se-snurre-spratt-spoa-arya-stark-i-plattforms-fightern-multiversus" target="_self">Se Snurre Sprätt spöa Arya Stark i plattforms-fightern Multiversus</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">igår 04:08</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Super Smash Warner Bros.?</p></div></div>
	</div>
	
</div><div id="news-item-17" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288433-kung-fu-spelet-sifu-slapps-tidigare-an-planerat" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432128?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjEyOCIsImZpbHRlcnMiOlsiYz0wLDAsMTE4MSw1NzgiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiJhNGM5NDMzY2Q5YzJlZTMxMjExYWQyZGQxMGY5MjM4OCJ9" alt="Kung fu-spelet Sifu släpps... tidigare än planerat?!" title="Kung fu-spelet Sifu släpps... tidigare än planerat?!"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447112/forsta-olasta" rel="nofollow">
				<div class="cb-top">10</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288433-kung-fu-spelet-sifu-slapps-tidigare-an-planerat" target="_self">Kung fu-spelet Sifu släpps... tidigare än planerat?!</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="date">igår 03:43</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Plötsligt händer det.</p></div></div>
	</div>
	
</div><div id="news-item-18" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288432-jamforande-video-vad-har-ett-ars-forsening-gjort-med-halo-infinite" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1430338?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMDMzOCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiZGVlY2QyZTBmNjBkYmY4ODFlMmVhM2JmMzA5OGQ3MzIifQ%3D%3D" alt="Jämförande video: vad har ett års försening gjort med Halo Infinite?" title="Jämförande video: vad har ett års försening gjort med Halo Infinite?"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447110/forsta-olasta" rel="nofollow">
				<div class="cb-top">26</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288432-jamforande-video-vad-har-ett-ars-forsening-gjort-med-halo-infinite" target="_self">Jämförande video: vad har ett års försening gjort med Halo Infinite?</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">2021-11-18</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Gamla ställs mot nya Infinite.</p></div></div>
	</div>
	
</div><div id="news-item-19" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288431-pragmata-skjuts-upp-till-2023" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432127?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjEyNyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiMDI3MmQ1MjRlNTkzNzU1NjMyNWNlYzkyZTZkM2ZlNDAifQ%3D%3D" alt="Pragmata skjuts upp till 2023" title="Pragmata skjuts upp till 2023"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447109/forsta-olasta" rel="nofollow">
				<div class="cb-top">9</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288431-pragmata-skjuts-upp-till-2023" target="_self">Pragmata skjuts upp till 2023</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/playstation" rel="nofollow">Playstation</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">2021-11-18</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Capcom ber om ursäkt.</p></div></div>
	</div>
	
</div><div id="news-item-20" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288430-xbox-bossen-phil-spencer-vill-bevara-spelhistorien-genom-laglig-emulation" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432126?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjEyNiIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjp7ImNhY2hlQnVzdGVyIjoiMjAyMDA5MTgifSwia2V5IjoiODJkNGU2YjkxNjg5ODM5Zjc2ZmFkNjAwZWRlOWI5ZjEifQ%3D%3D" alt="Xbox-bossen Phil Spencer vill bevara spelhistorien genom &quot;laglig emulation&quot;" title="Xbox-bossen Phil Spencer vill bevara spelhistorien genom &quot;laglig emulation&quot;"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447108/forsta-olasta" rel="nofollow">
				<div class="cb-top">32</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288430-xbox-bossen-phil-spencer-vill-bevara-spelhistorien-genom-laglig-emulation" target="_self">Xbox-bossen Phil Spencer vill bevara spelhistorien genom &quot;laglig emulation&quot;</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/spelbranschen" rel="nofollow">Spelbranschen</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="date">2021-11-18</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">&quot;Jag tror vi kan lära oss av historien.&quot;</p></div></div>
	</div>
	
</div><div id="news-item-21" class="card content-primary half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288429-henry-cavill-gor-garna-sju-sasonger-av-the-witcher" target="_self">
					
					
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432125?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjEyNSIsImZpbHRlcnMiOlsiYz0wLDAsNzA2LDM2NSIsImE9MjoxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6eyJjYWNoZUJ1c3RlciI6IjIwMjAwOTE4In0sImtleSI6IjdmNzVmOGEyY2U2YTAwYjFiNGY5NDQ3ZGU3ZTRmYTRhIn0%3D" alt="Henry Cavill gör gärna sju säsonger av The Witcher" title="Henry Cavill gör gärna sju säsonger av The Witcher"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447106/forsta-olasta" rel="nofollow">
				<div class="cb-top">26</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288429-henry-cavill-gor-garna-sju-sasonger-av-the-witcher" target="_self">Henry Cavill gör gärna sju säsonger av The Witcher</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/allmant" rel="nofollow">Allmänt</a></li><li class="date">2021-11-18</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Än så länge har vi tre bekräftade.</p></div></div>
	</div>
	
</div><div id="news-item-22" class="card content-primary video half-banner">
	<div class="card-banner-wrapper"><div class="card-banner">
				<a href="/artikel/288428-hellblade-senuas-sacrifice-har-bestyckats-med-ray-tracing-pa-pc" target="_self">
					
					
				<div class="video-indicator">
					<span class="bg"></span>
					<span class="indicator"></span>
				</div>
					<img loading="lazy" src="//cdn.fz.se/artikel/bild/1432124?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQzMjEyNCIsImZpbHRlcnMiOlsiYz00LDAsMTQ5MCw3NTUiLCJhPTI6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOnsiY2FjaGVCdXN0ZXIiOiIyMDIwMDkxOCJ9LCJrZXkiOiIzMDNlODBmOTkwZWUzZmJkYjgzNDZlYWFiMzcxNzRjNCJ9" alt="Hellblade: Senua&#039;s Sacrifice har bestyckats med ray tracing på PC" title="Hellblade: Senua&#039;s Sacrifice har bestyckats med ray tracing på PC"/>
				</a>
			</div></div>
	<div class="card-body">
		<a class="comments comments-bubble right m-m-l" href="/forum/trad/447105/forsta-olasta" rel="nofollow">
				<div class="cb-top">10</div>
				<div class="cb-bottom"></div>
			</a>
		<h2 class="title">
				<a href="/artikel/288428-hellblade-senuas-sacrifice-har-bestyckats-med-ray-tracing-pa-pc" target="_self">Hellblade: Senua&#039;s Sacrifice har bestyckats med ray tracing på PC</a>
			</h2>
		<ul class="meta article-meta"><li class="type"><a href="/arkiv/typ/3" rel="nofollow">Nyhet</a></li><li class="category"><a href="/arkiv/kategori/action" rel="nofollow">Action</a></li><li class="category"><a href="/arkiv/kategori/pc" rel="nofollow">PC</a></li><li class="category"><a href="/arkiv/kategori/xbox" rel="nofollow">Xbox</a></li><li class="category"><a href="/arkiv/kategori/aventyr" rel="nofollow">Äventyr</a></li><li class="date">2021-11-18</li></ul>
		<div class="card-text"><div class="bbcode"><p class="bbParagraph">Och dessutom DLSS och FSR.</p></div></div>
	</div>
	
</div>
			</div><div class="bnr bnr-module bnr-module-3">
	<div id="module-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('module-3');</script>
	</div>
</div>
				
				<div class="bnr bnr-mobile bnr-mobile-2 display-m-none">
	<div id="mobile-2-mobile" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2-mobile');</script>
	</div>
</div><div class="widget content-body recent-articles-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/">Heta nyheter</a>
		<span class="title-secondary">Aktuella nyhetsdiskussioner</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<span class="list-meta list-bubble date">17 / 11</span>
							<a class="list-link" href="/artikel/288421">Analys: Playstation 5 har sålt dubbelt så bra som Xbox Series X|S</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447096/forsta-olasta">149</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/288442">Battlefield 2042-betygen dalar, är i paritet med Hardline</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447125/forsta-olasta">79</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">18 / 11</span>
							<a class="list-link" href="/artikel/288378">Quiz – Första året i en ny generation</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447102/forsta-olasta">79</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">17 / 11</span>
							<a class="list-link" href="/artikel/288415">GTA: The Trilogy - The Definitive Edition</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447094/forsta-olasta">41</a>
						</li>
						<li class="list-item">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/288440">Diskutera – Vilket blir 2021 års bästa fps-spel?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447124/forsta-olasta">33</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">18 / 11</span>
							<a class="list-link" href="/artikel/288430">Xbox-bossen Phil Spencer vill bevara spelhistorien genom &quot;laglig emulation&quot;</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447108/forsta-olasta">32</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">18 / 11</span>
							<a class="list-link" href="/artikel/288429">Henry Cavill gör gärna sju säsonger av The Witcher</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447106/forsta-olasta">26</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">Igår</span>
							<a class="list-link" href="/artikel/288439">Forza Horizon 5 har nu tio miljoner(!) spelare</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447120/forsta-olasta">26</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">18 / 11</span>
							<a class="list-link" href="/artikel/288432">Jämförande video: vad har ett års försening gjort med Halo Infinite?</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447110/forsta-olasta">26</a>
						</li>
						<li class="list-item display-none display-s-flex">
							<span class="list-meta list-bubble date">18 / 11</span>
							<a class="list-link" href="/artikel/288423">Hämta smygarklassikern Splinter Cell Chaos Theory helt gratis till PC</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447099/forsta-olasta">25</a>
						</li>
		</ul>
	</div>
</div><div class="widget content-body recent-threads-footer m-m-t">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
		<span class="title-secondary">Aktiva diskussionstrådar</span>
	</div>
	<div class="widget-body lists">
		<div class="list-wrapper">
			<span class="title">Aktiva</span>
			<ul class="list">
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/446992">Forza Horizon 5, Officiella speltråden</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446992/forsta-olasta">198</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/441177">Virtual Reality - VR Spelnyheter, tips, mm.</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/441177/forsta-olasta">846</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447128">Bra gaming tangentbord till sonen</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447128/forsta-olasta">2</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/446655">FZ Game Jam 2021 - Den stora tråden!</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446655/forsta-olasta">203</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/446985">Musikberöm från Danmark</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446985/forsta-olasta">30</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/447132">Google Daydream View VR-headset säljes</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447132/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/447122">Bilkunniga se hit! EGR-ventil...</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447122/forsta-olasta">14</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/447114">Star Citizen Free Flight - Öppet Hus</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447114/forsta-olasta">15</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/447130">Pokemon BDSP - Hjälp med trade</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447130/forsta-olasta">1</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/444886">FZDZ - FZ DIRTZONE (Dirt Rally 2.0 klubb)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/444886/forsta-olasta">574</a>
				</li>
			</ul>
		</div>
		<div class="list-wrapper">
			<span class="title">Obesvarade</span>
			<ul class="list">
				
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447132">Google Daydream View VR-headset säljes</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447132/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447121">Tack för allt! Här kommer en ny lista över Nintendo 64 spel till en Nintendo 64 Classic Mini. (Din och min önskelista)</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447121/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447083">WOW Classic: Seasson of mastery</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447083/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447057">Digital BF 2042  eller Fifa 22 till PS5</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447057/forsta-olasta">0</a>
				</li>
				<li class="list-item">
					<a class="list-link" href="/forum/trad/447038">Dreamhack Winter 2021</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447038/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/447033">Rea på sdmicro.</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447033/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/447029">Köpes: Battlefield 2042</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447029/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/447023">Rockstar gameluncher nere sedan igår..</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/447023/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/446999">Herr Zimmer och DUNE: OST</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446999/forsta-olasta">0</a>
				</li>
				<li class="list-item display-none display-s-flex">
					<a class="list-link" href="/forum/trad/446957">Farming Simulator 22 - Dedikerad server</a>
					<a class="list-meta list-bubble comment" href="/forum/trad/446957/forsta-olasta">0</a>
				</li>
			</ul>
		</div>
	</div>
</div>			</div>
			<div class="col col-side display-none display-m-inherit">
				<div class="width-100">
											<div class="content-side">
							<div class="content-body content-primary">
	<div class="article-authors staff-list">
		<div class="sl-profile">
					<div class="slp-image">
						<a href="/medlem/190874">
							<img loading="lazy" src="//cdn.fz.se/avatar/190874" alt=""/>
						</a>
					</div>
					<div class="slp-meta">
						<div class="slpm-item slpmi-name">
							<a href="/medlem/190874">Johan Lorentzon</a>
						</div>
						<div class="slpm-item">
							Skribent
						</div>
						<div class="slpm-item">
						<a href="/medlem/190874/artiklar">
							Se alla artiklar av skribenten
						</a>
					</div>
					</div>
				</div>	</div>
</div>
						</div>
										<div id="recent-threads" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/aktiva">Nytt i forumet</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Forza Horizon 5, Officiella speltråden" href="/forum/trad/446992">
								Forza Horizon 5, Officiella speltråden
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446992/forsta-olasta">
								198
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Virtual Reality - VR Spelnyheter, tips, mm." href="/forum/trad/441177">
								Virtual Reality - VR Spelnyheter, tips, mm.
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/441177/forsta-olasta">
								846
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Bra gaming tangentbord till sonen" href="/forum/trad/447128">
								Bra gaming tangentbord till sonen
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447128/forsta-olasta">
								2
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="FZ Game Jam 2021 - Den stora tråden!" href="/forum/trad/446655">
								FZ Game Jam 2021 - Den stora tråden!
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446655/forsta-olasta">
								203
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Musikberöm från Danmark" href="/forum/trad/446985">
								Musikberöm från Danmark
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446985/forsta-olasta">
								30
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Google Daydream View VR-headset säljes" href="/forum/trad/447132">
								Google Daydream View VR-headset säljes
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447132/forsta-olasta">
								0
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Bilkunniga se hit! EGR-ventil..." href="/forum/trad/447122">
								Bilkunniga se hit! EGR-ventil...
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447122/forsta-olasta">
								14
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Star Citizen Free Flight - Öppet Hus" href="/forum/trad/447114">
								Star Citizen Free Flight - Öppet Hus
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447114/forsta-olasta">
								15
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Pokemon BDSP - Hjälp med trade" href="/forum/trad/447130">
								Pokemon BDSP - Hjälp med trade
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447130/forsta-olasta">
								1
							</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="FZDZ - FZ DIRTZONE (Dirt Rally 2.0 klubb)" href="/forum/trad/444886">
								FZDZ - FZ DIRTZONE (Dirt Rally 2.0 klubb)
							</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/444886/forsta-olasta">
								574
							</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-1">
	<div id="insider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-1');</script>
	</div>
</div><div id="recent-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/tester">Senaste testerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="Jurassic World Evolution 2" href="/artikel/288404">Jurassic World Evolution 2</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447075/forsta-olasta">11</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Battlefield 2042" href="/artikel/288356">Battlefield 2042</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447008/forsta-olasta">195</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Call of Duty: Vanguard" href="/artikel/288327">Call of Duty: Vanguard</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446958/forsta-olasta">48</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Riders Republic" href="/artikel/288285">Riders Republic</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446926/forsta-olasta">21</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Football Manager 2022" href="/artikel/288297">Football Manager 2022</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446918/forsta-olasta">31</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Forza Horizon 5" href="/artikel/288289">Forza Horizon 5</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446905/forsta-olasta">129</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Komplett a160 Epic Gaming PC – en stilig och kompetent speldator" href="/artikel/288056">Komplett a160 Epic Gaming PC – en stilig och kompetent speldator</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446833/forsta-olasta">26</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="New World" href="/artikel/288209">New World</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446800/forsta-olasta">53</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Marvel&#039;s Guardians of the Galaxy" href="/artikel/288197">Marvel&#039;s Guardians of the Galaxy</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446789/forsta-olasta">60</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Age of Empires IV" href="/artikel/288181">Age of Empires IV</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446782/forsta-olasta">53</a>
						</li>
		</ul>
	</div>
</div><div id="user-reviews" class="widget content-body">
	<div class="widget-head">
		<a class="title" href="/forum/291">Senaste medlemsrecensionerna</a>
	</div>
	<div class="widget-body">
		<ul class="list">
			
						<li class="list-item">
							<a class="list-link" title="The Last Of Us [Remastered]" href="/forum/trad/447037">The Last Of Us [Remastered]</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447037/forsta-olasta">22</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Disciples 4: Liberation" href="/forum/trad/447050">Disciples 4: Liberation</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/447050/forsta-olasta">2</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Crysis 2 Remastered - ett spel som inte förtjänar sin remaster!" href="/forum/trad/446771">Crysis 2 Remastered - ett spel som inte förtjänar sin remaster!</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446771/forsta-olasta">9</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Jurassic World: Evolution 2 (PS5)" href="/forum/trad/446949">Jurassic World: Evolution 2 (PS5)</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446949/forsta-olasta">28</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Uncharted 1: Drake’s Fortune" href="/forum/trad/446713">Uncharted 1: Drake’s Fortune</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446713/forsta-olasta">37</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Uncharted 2: Among Thieves" href="/forum/trad/446641">Uncharted 2: Among Thieves</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446641/forsta-olasta">22</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Alan Wake Remastered - både ljust och mörkt" href="/forum/trad/446595">Alan Wake Remastered - både ljust och mörkt</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446595/forsta-olasta">20</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Mark of the Ninja: Remastered" href="/forum/trad/446712">Mark of the Ninja: Remastered</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446712/forsta-olasta">6</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="NHL 22" href="/forum/trad/446683">NHL 22</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/446683/forsta-olasta">15</a>
						</li>
						<li class="list-item">
							<a class="list-link" title="Förhandstitt - Splitgate" href="/forum/trad/445483">Förhandstitt - Splitgate</a>
							<a class="list-meta list-bubble comment" href="/forum/trad/445483/forsta-olasta">13</a>
						</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-2">
	<div id="insider-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-2');</script>
	</div>
</div><div id="ext-news" class="widget content-body">
	<div class="widget-head">
		<span class="title">Externa nyheter</span>
		<span class="title-secondary">Hårdvarunytt från SweClockers</span>
	</div>
	<div class="widget-body">
		<ul class="list">
			<li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33184-skapa-din-egen-lego-maskot-med-logitech" title="Skapa din egen Lego-maskot med Logitech" target="_blank" rel="nofollow noopener">Skapa din egen Lego-maskot med Logitech</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33221-se-reprisen-av-uppesittarkvallen-med-svenska-spelutvecklare" title="Se reprisen av uppesittarkvällen med svenska spelutvecklare" target="_blank" rel="nofollow noopener">Se reprisen av uppesittarkvällen med svenska spelutvecklare</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33222-rykte-amd-radeon-rx-6500-xt-och-rx-6400-skalar-ned-till-4-gb-grafikminne" title="Rykte: AMD Radeon RX 6500 XT och RX 6400 skalar ned till 4 GB grafikminne" target="_blank" rel="nofollow noopener">Rykte: AMD Radeon RX 6500 XT och RX 6400 skalar ned till 4 GB grafikminne</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33219-helgsnack-vad-vill-du-se-pa-nasta-sweclockers-live" title="Helgsnack: Vad vill du se på nästa SweClockers Live?" target="_blank" rel="nofollow noopener">Helgsnack: Vad vill du se på nästa SweClockers Live?</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33215-lgs-tv-apparater-far-stod-for-geforce-now" title="LG:s TV-apparater får stöd för Geforce Now" target="_blank" rel="nofollow noopener">LG:s TV-apparater får stöd för Geforce Now</a>
					<span class="list-meta list-bubble date">Idag</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33206-tv-guiden-2021-2022-med-fokus-pa-gaming" title="TV-guiden 2021/2022 – Med fokus på gaming" target="_blank" rel="nofollow noopener">TV-guiden 2021/2022 – Med fokus på gaming</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33218-fredagspanelen-229-battlefield-2042-dlss-2-3-och-paypals-inaktivitetsavgift" title="Fredagspanelen 229: Battlefield 2042, DLSS 2.3 och Paypals inaktivitetsavgift" target="_blank" rel="nofollow noopener">Fredagspanelen 229: Battlefield 2042, DLSS 2.3 och Paypals inaktivitetsavgift</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33216-rosta-fram-en-vinnare-av-fz-game-jam" title="Rösta fram en vinnare av FZ Game Jam" target="_blank" rel="nofollow noopener">Rösta fram en vinnare av FZ Game Jam</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33180-black-friday-tavla-med-elgiganten-och-vinn-presentkort" title="Black Friday-tävla med Elgiganten och vinn presentkort" target="_blank" rel="nofollow noopener">Black Friday-tävla med Elgiganten och vinn presentkort</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li><li class="list-item">
					<a class="list-link" href="https://www.sweclockers.com/artikel/33214-mediatek-tar-upp-kampen-mot-qualcomm-och-apple-med-dimensity-9000" title="Mediatek tar upp kampen mot Qualcomm och Apple med Dimensity 9000" target="_blank" rel="nofollow noopener">Mediatek tar upp kampen mot Qualcomm och Apple med Dimensity 9000</a>
					<span class="list-meta list-bubble date">Igår</span>
				</li>
		</ul>
	</div>
</div><div class="bnr bnr-insider bnr-insider-3">
	<div id="insider-3" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('insider-3');</script>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
	<div class="col col-outer-side display-none display-xl-inherit">
		<div class="width-100">
			<div class="bnr bnr-outsider bnr-outsider-1">
	<div id="outsider-1" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('outsider-1');</script>
	</div>
</div>		</div>
	</div>
</div>				<footer id="footer" class="footer">
					<div class="bnr bnr-panorama bnr-panorama-2 display-none display-m-inherit">
	<div id="panorama-2" class="bnr-inner">
		<script>Common.Ads.CampaignHelper.getInstance().addAd('panorama-2');</script>
	</div>
</div>
<div class="top">
	<div class="columns content-body p-n">
		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Att synas på FZ</h5>
			</div>
			<div class="section-body">
				<p>Är du medlem eller annonsör och har tips på kommersiella produkter eller kampanjer som kan tillföra FZ-communityt något bra och som uppskattas? Spana då in statistik och kontaktvägar här under.</p>
			</div>
			<div class="section-foot">
				<a href="https://geeks.ocast.com/fzse/" rel="nofollow" class="cta-button">
					Annonsinfo
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Kontakta oss</h5>
			</div>
			<div class="section-body">
				<p>Tipsa oss som i FZ-crew om intressanta produkter, nyheter, spel vi borde testa.</p>
			</div>
			<div class="section-foot">
				<a href="/kontakt" class="cta-button">
					Kontakta FZ-crew
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>Feedback</h5>
			</div>
			<div class="section-body">
				<p>Lämna några rader feedback kring vad som helst öppet till communityt genom forumet.</p>
			</div>
			<div class="section-foot">
				<a href="/forum/50" class="cta-button">
					Feedback
				</a>
			</div>
		</div>

		<div class="col col-1 col-m-2 col-xl-4 section">
			<div class="section-head">
				<h5>RSS</h5>
			</div>
			<div class="section-body">
				<p>Håll dig uppdaterad med senaste nytt från FZ.se.</p>
			</div>
			<div class="section-foot">
				<a href="/feeds/nyheter" class="cta-button">
					Nyheter
				</a>

				<a href="/feeds/forum" class="cta-button">
					Forum
				</a>
			</div>
		</div>
	</div>
</div>

<div class="bottom">
	<div class="columns">
		<div class="col-1 p-l display-flex">
			<a href="/" class="logo"><img loading="lazy" src="/gfx/fz-logo.svg" alt="FZ" /></a>
			<div>
				<ul class="m-s-b">
					<li><a href="/info/om-oss">Om FZ.se</a></li>
										<li><a class="optanon-show-settings">Cookie-inställningar</a></li>
				</ul>
				<p>Copyright © 1996—2021 Geeks AB.<br/>
				Citering är tillåten om källan anges.</p>
			</div>
		</div>
		<div class="col-1">
			<a class="bahnhof-logo" href="https://www.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof" target="_blank" rel="nofollow noopener">
				<span>Samarbete med</span>
				<img loading="lazy" src="/gfx/bahnhof.svg" alt="Bahnhof" />
			</a>
		</div>
	</div>
</div>
				</footer>
			</div>
		</div>

		<script type="text/javascript">
		// <![CDATA[
			Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type="text/javascript">
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

			<!-- BEGIN ADNAMI -->
			<script src="https://macro.adnami.io/macro/spec/adsm.macro.9a84e20d-6ee8-420e-ae15-9a5dd72d4efa.js"></script>
			<script>
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			<!-- END ADNAMI -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Beta.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
